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About This Manual
This manual describes how to print from mobile terminals and how to use the 

OKI MFP in various ways.

It also describes advanced features such as security settings and color adjustment. 

Please read this manual carefully to achieve the maximum performance of the 

product in various conditions.

This manual uses as an example Windows 7 for Windows, Mac OS X 10.9 for Mac 

OS X and MC573 for the device.

This manual uses MC573 as an example to illustrate buttons and icons on the 

operator panel, driver screens, and the method of inputting characters and 

operating the device.

Depending on your OS, the actual display of the product may differ from the 

descriptions in this manual. In addition, depending on the model you are using, 

some functions described in this manual may not be available.

Depending on the device you are using, buttons or the like on the operator panel 

and the actual operations may differ from the descriptions in this manual. Please 

read the user’s manual for the specific model that comes with your device.

About Descriptions
This section describes the marks, symbols, abbreviations and illustrations used 
in this manual.

About Marks
This manual uses the following marks.

Mark Meaning

Indicates cautions and restrictions for the correct operation of the 
device. Be sure to read them to avoid misoperation.

Indicates useful tips and references on how to use the device. We 
recommend you read them.

Indicates reference items. Please read them to learn the detailed 
information.

Indicates related items. Please read them to learn the relevant 
information.

About Symbols
This section describes the symbols used in this manual and their meanings.

Symbol Meaning

Illustration (button 
name)

Indicates button shapes (button names) on the 
operator panel of the device.

 [ ] Indicates menu names, item names, options, etc. 
displayed on the screen of the operator panel.
Indicates menus, windows and dialog box names 
displayed on the computer screen.
They can be clearly distinguished in the description 
and procedure illustration.

" " Indicates messages and input texts on the displayed screen.
Indicates file names on the computer.
Indicates item titles of link destinations.

< > Indicates keys on the computer keyboard.

> Indicates the transition of device or computer menus.

About Illustrations
The illustrations used in this manual are based on MC573.
The displayed screens on the operator panel used in this manual are based on 
the default settings.
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This section describes basic operations of this machine.
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How to Customize the Touch Panel

You can customize home icons and shortcut buttons on the home screen and the top screen 
of each function to fit your needs.

• Setting a Home Icon on the Home Screen
• Functions That Can be Set to a Home Icon on the Home Screen
• Setting a Shortcut Button of Each Function

You can register 16 icons.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  and press [Configure Home Screen].

5 Press the button whose setting you want to change.
The shortcut button setting screen is displayed.

6 Operate the touch panel according to the changes you want to make.

Setting a Home Icon on the Home Screen

Item Description
1 Layout preview area Displays the locations of the shortcut buttons.

2 Add function Inserts a function into the layout preview area.

3 Add blank Inserts an empty button into the layout preview area.
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7 Press [OK].

You can register the following functions.

· Copy*

· Fax/Internet Fax*

· Fax

· Internet Fax

· Scan*

· Scan To E-mail

· Scan To Shared Folder

· Scan To USB Memory

· Scan To Computer

· Remote Scan TWAIN

· Remote Scan WSD

· Remote Scan AirPrint

· Print*

· Shared Print

· Private Print

· Print From USB Memory

· Job Macro

· Google Cloud Print

· Troubleshoot*

· Received Documents

· Tx/Rx Journal

* indicates the factory default setting.

Some functions may not be displayed depending on the settings.

4 Move Moves the selected button to a specified location.

5 Delete Deletes the function that is registered to the selected button.

Item Description Functions That Can be Set to a Home Icon on the Home Screen
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The number of shortcut buttons that can be set varies depending on the function.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Follow the procedure in the table below.

5 Press the button whose setting you want to change.

6 Select a function to register.

Each shortcut button registered cannot be deleted. It can be replaced by a different shortcut button.

7 Press [OK].

Setting a Shortcut Button of Each Function

Functions whose settings you want 
to change

Display on the touch panel and operation procedures

Copy Press [Copy Setup] > [Configure Shortcuts].

Scan To E-mail Press [Scanner Setup] > [E-mail Setup] > [Configure Shortcuts].

Scan To Shared Folder Press [Scanner Setup] > [Shared Folder Setup] > [Configure 
Shortcuts].

Fax Sending Press [Fax Setup] > [Configure Shortcuts].

Internet Fax Sending Press [Internet Fax Setup] > [Configure Shortcuts].

Scanning to Fax Server Press [FaxServer Function] > [Configure Shortcuts].
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Adjusting Brightness of the Touch Panel

To change the brightness of the touch panel on the operator panel, perform the procedure 
below.

You can adjust the brightness of screen during operation and in the Power Save mode 
respectively.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times, and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times, and press [Manage Unit].

5 Press [System Setup].

6 Press  or  several times, and press [Panel Brightness During Operating] 
or [Panel Brightness While Power Save].

7 Enter value and press [OK].
Available values are 1 to 7 when [Panel Brightness During Operating] is set and 0 to 7 
when [Panel Brightness While Power Save] is set. The bigger the number is, the 
brighter the screen gets.
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Adjusting the Touch Position of the Touch Panel

If the response of the touched position is slightly shifted or the response is slow, the detection 
of the position may not be working correctly.

Follow the procedure below to adjust the touch panel.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times, and then press [Admin Setup].

3 Input the admin name and password, and press [OK].
The default admin name is "admin" and the default admin password is "999999".

4 Press  or  several times, and then press [Manage Unit].

5 Press [System Setup].

6 Press  or  several times, and then press [Panel Calibration].

7 Press "Yes" in the "Would you like to execute?" screen.

8 Touch the cross marks displayed in the "Touchscreen Calibration Utility/Touch 
crosshair to calibrate" screen in order. (5 positions in total)

The touch panel is adjusted.
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Setting Output Destination

The machine outputs paper to the output tray or rear output tray.

Do not open or close the output trays during printing. Paper jams may result.

• Output Tray
• Rear Output Tray

Use this output tray when printing on plain paper. Paper is output with the printed side down.

It is not available for envelopes, labels, or long paper.

Check that the rear output tray on the rear side of the machine is closed. If the rear output 
tray is open, paper is always output to the rear output tray.

Output Tray
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Open the paper support so that outputs do not slip down from the output tray.
Use the rear output tray when printing on envelopes, labels, or long paper.

Paper is output with the printed side up. Plain paper is also available for this output tray.

1 Open the rear output tray (F) on the rear side of the machine.

2 Unfold the paper support.

Rear Output Tray
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3 Draw the sub support.
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Adjusting Volume

The volume of the sounds which are emitted in the following conditions can be adjusted in 
four levels.

• When a button or key on the operator panel is pressed

• When copying is complete

• Fax communication is complete

• When a paper jam occurs

• AirPrint Buzzer Volume

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [Manage Unit].

5 Press [Sound Control].

6 Press an item you want to adjust.
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7 Select a volume level.
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Simultaneous Operation (Multitasking)

This machine can operate several functions simultaneously. For details, refer to the following 
table.

• You cannot use the operator panel while the machine reads documents.

• During the simultaneous operation, each operation performance may be deteriorated.

• Depending on the machine condition, such as memory full, simultaneous operation may not be accepted.

: Available : Not available

*1 If the first task is sending, the second task is suspended until the first task is completes.
*2 When the first task completes, the second task starts to be printed.

First task Second task
Copy Fax 

transmission
Fax reception Scan To 

Shared Folder/
Scan To E-

mail/Scan To 
USB Memory

Printing from a 
computer

Copy *2 *2 *2

Fax transmission *1

Fax reception *2 *1 *2

Scan To Shared 
Folder

Scan To E-Mail  

Scan To USB 
Memory

Printing from a 
computer

*2 *2 *2



- 21 -

1. Basic Operations

Checking the Information of the Machine

Print the machine information and check the status. Press the  (STATUS) button on the 
operator panel to check the information such as remaining level of consumables.

• Printing a Report to Check
• Checking the Status on the Operator Panel

You can print and check the configuration or the job logs of this machine.

1 Press [Device Settings] on the touch panel.

2 Press [Reports].

3 Select the category of a report to print.

4 Select a report to print.
If the administrator login screen is displayed,enter administrator name and password.
The factory default administrator name and password are "admin" and "999999" 
respectively.

5 Press [Yes] on a confirmation screen.

Printing a Report to Check
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If [Admin Setup] > [Manage Unit] > [System Setup] > [Allow All Reports To Print] on the touch panel is set to 
[Disable], log in as the administrator to print the following reports.

• Scan To Log

• Speed Dial List

• Group List

• Fax Log

• Address Book

Item Description
Configuration Prints detailed settings of this machine.

System File List Prints a list of job files.

Demo Page Prints a demo page.

Error Log Prints an error log.

Scan To Log Prints the results of the jobs of Scan To E-
mail, Scan To Shared Folder, or Scan To 
USB Memory.

Usage Report Copies Prints the total of the job logs. Specifies 
the number of pages to print on the 
[Copies] screen.

Network Information Prints general information on the network.

Supplies Report Prints the information about consumables.

User Counter Report Prints the user counter report.

Account Counter Report Prints the account counter report.

Job Log Prints the Job Log.

Fax Speed Dial List Prints the list of the fax numbers 
registered for speed dials.

Group List Prints the list of the fax numbers 
registered in groups.

Fax Tx Log Prints the list of the transmission results of 
the latest 100 fax jobs.

Fax Rx Log Prints the list of the reception results of the 
latest 100 fax jobs.

Fax Tx/Rx Log Prints the list of the transmission and 
reception results of the latest 100 fax jobs.

Daily Tx/Rx Log Report Prints Tx/Rx report for communications 
within 24 hours.

Fcode Box List Prints the list of Fcode boxes.

Block Junk Fax Prints the address list for Block Junk Fax.

E-mail/Internet Fax Journal Report Prints the transmission and reception 
results of the latest 50 items of Scan To E-
mail, Internet Fax, printing e-mail 
attachment files, and Scan to Fax server.

Address Book Prints the registered address list.

Print PCL Font List Prints a list of PCL font samples.

PSE Font List Prints a list of PSE font samples.

PPR Font List Prints a list of IBMPPR font samples.

FX Font List Prints a list of EPSON FX font samples.

Color Tuning Pattern Prints a color tuning pattern.

Color Profile List Prints a color profile list.

Item Description
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You can check the residual life of consumables, the counter information, and the job list from 
the  (STATUS) button.

1 Press the  (STATUS) button.

2 Press [Device Information].

3 Select an item to check.

4 Check the content, and then press [Back].

Checking the Status on the Operator Panel
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Easy Setup

In [Easy Setup], you can change the settings of date/time, fax, network, e-mail function by 
using [Device Settings] on the touch panel.

1 Press [Device Settings] on the touch panel.

2 Press [Easy Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Follow the on screen instructions.

• Language Setting

• Date/Time Setting

• Admin Password

• Fax Setting

• Network Setting

Item Description
Language Setting Sets the language that is displayed on the operator 

panel.

Item Description
Time Zone Sets the GMT time zone.

Daylight Saving Sets daylight saving to ON or OFF.

Server SNTP Server (Primary) Sets the SNTP server to use for setting the current date 
and time. You can enter up to 64 characters.SNTP Server (Secondary)

Manual Date Sets the current date and time manually.

Time

Item Description
New Password
Enter Password (Verify)

Changes the administrator password. 6 to 12 characters 
can be used.

Item Description
Fax Number Sets the fax number of this machine. You can enter up to 

20 digits.

Sender ID Sets the sender's information. You can enter up to 
22 characters.

Item Description
Enabling Default Gateway (If wireless LAN module fitted) Sets which default gateway to be enabled between wired 

LAN or wireless LAN.
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• E-mail Setting

• Test Print

Wireless 
Setting (If 
wireless LAN 
module fitted)

WPS WPS-PBC WPS-PBC is executed.

WPS-PIN WPS-PIN is executed.

Sear
ch

A list of access point name found 
in the search

Displays a list of wireless LAN access points' names that 
are found in a search.

Manual Setup SSID Enter an SSID.

Security Selects the security of the wireless LAN function.
"WPA-EAP" and "WPA2-EAP" can be set only in Web.

WEP Key Enter WEP Key.
Displays if [WEP] is selected for [Security].

WPA 
Encryption 
Type

Select a WPA/WPA2-PSK or WPA2-PSK encryption 
type.
Displays if [WPA/WPA2-PSK] or [WPA2-PSK] is selected 
for [Security].

WPA Pre-
shared Key

Enter the Pre-shared Key.
Displays if [WPA/WPA2-PSK] or [WPA2-PSK] is selected 
for [Security].

Reconnect Wireless reconnection is executed.

Obtaining IP address Sets to obtain the IP address automatically or manually.

IP Address Sets the IP address. You can enter up to 15 characters.

Subnet Mask Sets the subnet mask. You can enter up to 
15 characters.

Default Gateway Sets the gateway address. You can enter up to 
15 characters.

DNS Server (Primary) Sets the IP address for a Primary DNS server. You can 
enter up to 15 characters.

DNS Server (Secondary) Sets the IP address for a Secondary DNS server. You 
can enter up to 15 characters.

WINS Server (Primary) Sets the IP address for the WINS server. You can enter 
up to 15 characters.

WINS Server (Secondary) Sets the IP address for the WINS server. You can enter 
up to 15 characters.

Item Description
Mail Server Address Sets the IP address or host name for the SMTP server. 

You can enter up to 64 characters.

SMTP Port Sets the SMTP port number.

SMTP Encryption Sets the encryption SSL/TLS of communication to the 
SMTP server.

Set Sender's Address (From) Sets an e-mail address for this machine.

Receive Setting Sets the protocol to be used for receiving e-mails.

Item Description
Authentication Method Sets the authentication method.

SMTP User ID Sets the login ID to the server used for SMTP 
authentication. You can enter up to 64 characters.

SMTP Password Sets the password to the server used for SMTP 
authentication. You can enter up to 64 characters.

POP3 Server Sets the IP address or host name for the POP3 server. 
You can enter up to 64 characters.

POP User ID Sets the login ID to the server used for POP 
authentication. You can enter up to 64 characters.

POP Password Sets the password to the server used for POP 
authentication. You can enter up to 16 characters.

Test Sends a test mail to the Mail Server.
You can check if communication between your machine 
and the mail server works normally.

Item Description
Test Print Performing test printing allows you to check if the 

consumables and paper are properly set.

Item Description
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Configuring One Touch Button

You can set frequently used destinations stored in the machine such as the address book to 
the one-touch buttons. For each function, up to 40 destinations can be set to the one-touch 
buttons.

1 Press [Device Settings] on the touch panel.

2 Press [Configure One Touch Button].

3 Select a function that you want to set for the one-touch buttons.
• Fax: A fax number can be set to a one-touch button.
• Internet Fax: An E-mail address can be set to a one-touch button.
• Scan To E-mail: An E-mail address can be set to a one-touch button.
• Scan To Shared Folder: A profile can be set to a one-touch button.

4 Select a button to which you want to set a destination from [01:] to [40:].

5 Press [Replace].
A list of destinations that can be registered is displayed.

• If you press [Replace], a destination can be registered or other destination can be replaced by a new one.

• If you press [Delete], a destination will be deleted from the one-touch button.

6 Select a destination.

7 Press [OK] when the setting is finished.

8 Press [Back] until the home screen is displayed.
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JOB MACRO

You can register macros for frequently used function settings for copying, scanning, faxing, 
Internet faxing, and printing in the machine and create shortcuts. This "Job Macro" allows 
you to perform operations more simply and quickly.

You can create a macro for settings on the following functions.

If the user authentication is enabled, log in to the machine before creating a macro.

You can register up to 16 macros.

• Registering a Frequently-used Setting as a Macro
• Using a Registered Macro
• Editing a Macro Title
• Checking the Macro Content
• Deleting a Registered Macro

You can create a macro for a frequently-used setting.

1 Press [Copy] on the touch panel.

2 Change a setting value to register.

Copying
Printing from USB Memory
Scanning to e-mail
Scanning to Shared Folder
Scanning to USB Memory
Fax Sending
Internet Fax Sending
Scanning to Fax Server

Registering a Frequently-used Setting as a Macro
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3 Press [Job Macro] on the touch panel.

The Job Macro list screen also appears if [Register to Job Macro] is pressed in the following operation procedure. 
In this case, proceed to step 5.

4 Press [Register] in the Job Macro list screen.

5 Check the setting, and then press [Yes].

6 Enter a new macro name.
Entering Characters (User's Manual)

Function Display on the touch panel and operation procedures
Copy [Basic] tab > [Register to Job Macro]

Scan To E-mail [Basic] tab > [Register to Job Macro]

Scan To USB Memory [Scan To USB Memory] tab > [Register to Job Macro]

Scan To Shared Folder [Basic] tab > [Register to Job Macro]

Print from USB Memory [Register to Job Macro]

Fax Sending [Basic] tab > [Register to Job Macro]

Internet Fax Sending [Basic] tab > [Register to Job Macro]

Scanning to Fax Server [Basic] tab > [Register to Job Macro]
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7 Press [OK].
A confirmation screen is displayed.

You can use a macro by reading out it.

1 Press [Job Macro] on the touch panel.

2 Select a macro to use, and then press [Apply].
If the access control is enabled on the functions you want to use, a message is 
displayed to inform you that you are not permitted to use them, and the screen returns 
to the JOB MACRO menu.

3 Perform a job.

Using a Registered Macro
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You can edit a macro title.

1 Press [Job Macro].

2 Press [Edit].

3 Select a macro, and then press [Title Edit].

4 Enter a new title.
Entering Characters (User's Manual)

5 Press [OK].

1 Press [Job Macro].

2 Select a macro, and then press [Description].

3 Check the content, and then press [Back].
If you press [Apply] instead of [Back], the macro is applied.

Editing a Macro Title Checking the Macro Content
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You can delete a macro.

1 Press [Job Macro].

2 Press [Edit].

3 Select a macro, and then press [Delete].
A confirmation screen is displayed.

4 Press [Yes].

Deleting a Registered Macro



2 Copy

Useful Functions
For a Better Finish
Color Settings
Advanced Copy Settings
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Useful Functions

This chapter describes various settings for copying, such as N-in-1 and duplex printing.

Settings on the copy top screen is temporarily enabled. To change the default settings, select [Device Settings] > 
[Admin Setup] > [Copy Setup] > [Default Settings] on the touch panel.

Copy Setup

• Specifying the Paper Feed Tray (Paper Feed)
• Making Enlarged or Reduced Copies (Zoom)
• Copying on Both Sides of Paper (Duplex Copy)
• Combining Multiple Pages on One Sheet of Paper (N-in-1)
• Changing the Scan Size (Scan Size)
• Sorting Each Set in Page Order (Sort)
• Enabling Continuous Scan Mode (Continuous Scan)
• Copying Different Size Documents (Mixed Size)
• Resetting Copy Settings (Reset)
• Changing the Document Orientation (Direction)

• Setting the Paper Feed Tray to Tray 1/Tray 2/Tray 3
• Using the MP (Multi-Purpose) Tray

Setting the Paper Feed Tray to Tray 1/Tray 2/Tray 3

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Paper Feed] on the [Copy] or [Basic] tab.

Specifying the Paper Feed Tray (Paper Feed)
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Alternatively, you can set this setting from [Function Settings].
4 Select a tray, and then press [OK].

5 Press the  (START) button.

• To use the MP (Multi-Purpose) tray with [Paper Feed] being set to [Auto], press [Device Settings] on the touch 
panel, and then select [Paper Setup] > [Select Tray] > [Copy] > [MP Tray] > [ON] or [ON(Prior)].

• [Tray 2]/[Tray 3] are displayed only when the optional tray unit is installed.

• If [Paper Feed] is set to [Auto], you can select a paper tray that holds A4, A5, A6, B5, B6, Letter, Legal13/13.5/14, 
Executive, Statement, Folio, or 8.5 SQ paper. To use a different paper size, select the paper tray in the [Paper Feed] 
setting.

Using the MP (Multi-Purpose) Tray

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Paper Feed] on the [Copy] or [Basic] tab.
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Alternatively, you can set this setting from [Function Settings].
4 Select [MP Tray], and then press [OK].

5 Load paper in the MP tray.
Loading Paper in the MP Tray (User's Manual)

6 Press the  (START) button.

7 Check the message, and then press [Start].

8 Press [OK].
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You can use [Auto] only if copying on A4, A5, A6, B5, B6, Letter, Legal13/13.5/14, Executive, Statement, Folio, or 8.5 
SQ paper.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Zoom] on the [Copy] or [Basic] tab.

Alternatively, you can set this setting from [Function Settings].

4 Set the zoom rate.
• When using [Auto]
(1) Select [Auto], and then press [OK].

Making Enlarged or Reduced Copies (Zoom)
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• When selecting a preset zoom rate
(1) Select a zoom value, and then press [OK].

• To set other zoom rate
(1) Press [Reduce] or [Enlarge].
(2) Specify a zoom rate.

If [Fit to page(98%)] is selected and the size of the document and the paper are the same, the document is 
reduced to fit the paper.

• When setting the zoom rate by using the numeric keypad
(1) Enter the zoom rate from 25 to 400% by using the numeric keypad or pressing 

  on the touch panel, and then press [OK].

• You can set the rate in units of 1%.

• If you enter an incorrect value, press the  (CLEAR) button, and then enter the correct value.

5 Press the  (START) button.

• If [Paper Feed] is set to [Auto], [Zoom] is automatically set to [100%]. To select a different rate, set [Paper Tray], 
and then set [Zoom].

• If [Paper Feed] is set to [Auto], the paper tray is automatically selected according to the selected zoom rate. To use 
a specific paper tray, reset [Paper Feed] again.

• Even if [Paper Feed] is set to [Auto], you cannot select a paper tray that holds paper other than A4, A5, A6, B5, B6, 
Letter, Legal13/13.5/14, Executive, Statement, Folio, or 8.5 SQ paper. In this case, specify from [Paper Feed].

• If [Paper Feed] is set to [Auto], the [Paper Feed] setting automatically changes from [Zoom] to [Auto]. A message 
is displayed on the touch panel to inform you that the setting has been changed.
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• Available Printing Methods

• Use plain paper of a standard size. Use of paper other than paper of standard sizes may cause paper jams.

Loading Paper (User's Manual)

• To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.

Changing the Document Orientation (Direction)

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

• When printing duplex documents on the both sides of paper or on the single side of paper, set the documents 
in the ADF.

• When making duplex copies from simplex documents using the document glass, Continuous Scan mode is 
automatically enabled. Follow the on-screen instructions.

Enabling Continuous Scan Mode (Continuous Scan)

3 Press [Duplex Copy] on the [Copy] or [Basic] tab.

Alternatively, you can set this setting from [Function Settings].

4 Select a duplex copy mode.

Copying on Both Sides of Paper (Duplex Copy)
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To make simplex copies so that each of the front and back sides of a duplex document can be copied on one side 
of different sheets of paper, select [2 1].

5 Select a binding method.

6 To change the document orientation, press [Change].

Changing the Document Orientation (Direction)

7 Press [OK].

8 Press the  (START) button.

You can change other copy settings.

Useful Functions

For a Better Finish

Color Settings

Advanced Copy Settings

It is recommended to set a margin when you want to staple or punch holes in duplex copies.

Setting Margins (Margin)

Available Printing Methods

• Simplex document  Duplex copies with the long edge bound

• Simplex document  Duplex copies with the short edge bound
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• Duplex documents  Duplex copies with the long edge bound or the short 
edge bound
Set a document in the ADF.

• Duplex documents with the long edge bound  Simplex copies
Set a document in the ADF.

• Duplex documents with the short edge bound  Simplex copies
Set a document in the ADF.

• Available Printing Methods

You can copy two or four pages of a document into one side of a single sheet of paper.

Setting [Duplex Copy] at the same time can save more sheets of paper.

• To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.

Changing the Document Orientation (Direction)

• If [N-in-1] is enabled, [Zoom] is automatically set to [Auto]. To specify a zoom rate, set [N-in-1], and then [Zoom].

Making Enlarged or Reduced Copies (Zoom)

• A part of the document may not be copied properly depending on the paper size, document size or specified rate.

• If [N-in-1] is enabled you cannot select [Auto] for paper feeding source. Select the paper tray to be used.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

• When using the document glass, Continuous Scan mode is automatically enabled. Follow the on-screen 
instructions. 

• Continuous Scan mode enables you to copy multiple documents at once. You can use both the ADF and 
document glass for copying multiple documents as a single job.

Enabling Continuous Scan Mode (Continuous Scan)

3 Press [N-in-1] on the [Copy] or [Basic] tab.

Combining Multiple Pages on One Sheet of Paper (N-in-1)
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Alternatively, you can set this setting from [Function Settings].

4 Select an N-in-1 method.

5 Select a layout.

6 To change the document orientation, press [Change].

Changing the Document Orientation (Direction)

7 Change other settings if necessary, and then press [OK].
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8 Press the  (START) button.

Available Printing Methods

• Two sheets  One side of a sheet

• Four sheets  One side of a sheet
•  Vertical

•  Horizontal

You can select the appropriate size of the document to be scanned.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Scan Size] on the [Basic] tab.

Alternatively, you can set this setting from [Function Settings].

Changing the Scan Size (Scan Size)
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4 Select a size.

5 Press the  (START) button.

The sort function is enabled by factory default.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

• Continuous Scan mode enables you to copy multiple documents at once. 

• You can use both the ADF and document glass for copying multiple documents as a single job.

Enabling Continuous Scan Mode (Continuous Scan)

3 Check that [Sort] on the [Advanced] tab is set to [ON].

Pressing [Sort] switches between [ON] and [OFF].

4 Enter the number of copies.

5 Press the  (START) button.

Sorting Each Set in Page Order (Sort)
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This function is useful when you want to copy multiple books.

To scan multiple sets of documents and make copies as a single job, enable the Continuous 
Scan mode. This mode is useful when using the [Sort], [N-in-1], or [Duplex Copy] function.  

In Continuous Scan mode, you can copy your documents from the ADF, document glass, or 
both of them.

Sorting Each Set in Page Order (Sort)

Combining Multiple Pages on One Sheet of Paper (N-in-1)

Copying on Both Sides of Paper (Duplex Copy)

Cancelling Copying (User's Manual)

1 Press [Copy] or the  (COPY) button.

2 Set the first sheet of a document in the ADF or on the document glass.

When making N-in-1 and/or duplex copies by using the document glass, the [Please set next document] screen 
is displayed after scanning the documents even if [Continuous Scan] is set to [OFF].

3 Press [Continuous Scan] on the [Advanced] tab.
[Continuous Scan] is set to [ON].

Pressing [Continuous Scan] switches between [ON] and [OFF].

4 Enter the number of copies by using the numeric keypad.

5 Press the  (START) button.

6 When the [Please set next document.] screen is displayed, set the next 
document in the ADF or on the document glass.

When changing the place to set the next document, be sure to remove the document from the place you used first.

Enabling Continuous Scan Mode (Continuous Scan)
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7 Press [Start Scan].

8 When scanning all sets of the documents is complete, press [Scan Complete].

If you press [Scan Complete] after scanning all the documents with multiple copies (2 or more) being set for 
[Copies], the remaining number of copies is copied.

You can set multiple documents having the same width but different lengths in the ADF so 
that they can be copied on their respective paper sizes.

Documents can be set at the same time are as follows.

Specify the size of the larger document (size with *mark) for the document size.

• A4 and Folio*

• Letter and Legal 13*

• Letter and Legal 13.5*

• Letter and Legal 14*

• If [Mixed Size] is enabled, [Paper Feed] cannot be selected. The paper tray that matches the document is 
automatically selected to feed the paper.

• [Mixed Size] is available only if [Zoom] is set to [98% (Fit To Page)] or [100%].

• You cannot set [Edge Erase] and [Mixed Size] at the same time.

• To use the mixed size function with the MP tray, press [Device Settings] on the touch panel, and then select [Paper 
Setup] > [Select Tray] > [Copy] to enable [MP tray].

• When you use the MP tray, load paper in the MP tray, and then display the [Mixed Size] menu.

This section covers an example of Legal 13 loaded in Tray 1 and Letter loaded in the MP tray.

1 Load Legal 13 paper in Tray 1, and then load Letter paper in the MP tray.

You can use only standard paper for this function.

Copying Different Size Documents (Mixed Size)
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2 Press [Device Settings] on the touch panel.

3 Press [Paper Setup].

4 Press [Tray 1] and [Paper Size] in the order, and then select [Legal13].

5 Press [Back] until the [Paper Setup] screen is displayed.

6 Press [MP tray] and [Paper Size] in order, and then select [Letter].

7 Press [Back] until the home screen is displayed.

8 Press [Copy] or the  (COPY) button.

9 Set a document that is mixed with Legal 13 and Letter sizes in the ADF.
Setting in the ADF (User's Manual)

10 Press [Mixed Size] on the [Advanced] tab.
[Mixed Size] is set to [ON].

Pressing [Mixed Size] switches between [ON] and [OFF].

11 Check that the following settings are displayed on the copy start screen.
• [Mixed Size]: ON
• [Paper Feed]: Auto
• [Zoom]: 100%
• [Scan size]: Legal 13

12 Enter the number of copies by using the numeric keypad if necessary.

13 Press the  (START) button.
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When using the Mixed Size function, be careful about the binding position of duplex documents.

When copying mixed-size duplex documents, specify the binding position for the bigger documents and bind smaller 
documents in the same direction as the bigger ones. (Their binding positions may not be the same.)

• For Legal/Letter

- For Legal documents with long-edge binding, set Letter documents with long-edge binding. (When loading in the 
ADF, set the documents so that their binding positions align to the top or bottom of the ADF.)

- For Legal documents with short-edge binding, set Letter documents with short-edge binding. (When loading in the 
ADF, set the documents so that their binding positions align to the left or right of the ADF.)

You can reset the copy function you changed to their default settings in the following ways.

• Auto Reset
If you do not perform any operation for a certain period of time, all the copy settings 
for your copy job return to their default settings. The auto reset time is set to 
3 minutes by factory default.

The auto reset time can be changed from [Device Settings] > [Admin Setup] > [Manage Unit] > [Operation Clear] > 
[Operation Timeout] on the touch panel.

• Using [Reset] on the Touch Panel
If you press [Reset] on the copy top screen or each setting screen, the settings for 
your copy job return to their default settings.

When copying is complete, press [Reset] to reset the default settings for the next user.

Resetting Copy Settings (Reset)
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You can select [Portrait] or [Landscape] for the document orientation. Specify the appropriate 
orientation to get the copy result you want.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Direction] on the [Copy] or [Basic] tab.

Alternatively, you can set this setting from [Function Settings].

4 Select the document orientation, and then press [OK].

If you press [Cancel], the screen returns to the previous screen without saving the changes.

5 Press the  (START) button.

Changing the Document Orientation (Direction)
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For a Better Finish

This section describes how to obtain a better finish.

• Adjusting the Density (Density)
• Selecting the Document Type (Document Type)
• Specifying the Scan Resolution (Resolution)
• Copying a Document with a Colored Background Clearly (Background Removal)
• Erasing Edge Shadows (Edge Erase)
• Removing Show-Through (Show-Through Removal)

You can adjust the copy density in seven levels.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Image settings] on the [Image Settings] tab.

4 Press [Density].

Adjusting the Density (Density)
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5 Select density.

[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, 
select [-1], [-2], or [-3] (lightest). 

6 Press the  (START) button.

You can select a document type from [Text], [Text&Photo], [Photo], or [Photo (Glossy)] to 
make copies at the most suitable quality.

• If you select [Text], the gray level may be reduced depending on the document.

• If you select [Photo] or [Photo (Glossy)], fine texts or lines may be blurred depending on the document.

• If you select [Photo (Glossy)], images may be bright.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Image settings] on the [Image Settings] tab.

4 Press [Document Type].

Selecting the Document Type (Document Type)
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5 Select a document type.

• [Text]: Set when copying a text document.

• [Text&Photo]: Set when copying a document having texts and photos. The well-balanced text and photo are 
reproduced on an image.

• [Photo]: Set when copying photos and graphic documents. Images are reproduced with the focus on 
grayscales.

• [Photo (Glossy)]: Set when copying a glossy photography or photo documents printed on glossy inkjet paper. 
Images are reproduced with the focus on grayscales in consideration of the glossy.

6 Press the  (START) button.

You can change the resolution to scan a document.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Resolution] on the [Image Settings] tab.

Specifying the Scan Resolution (Resolution)
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4 Select a resolution.

• Resolution setting is available only when the color mode is set to "Auto" or "Color".

• If you select [ExtraFine], the reproducibility and gray level of fine lines or small characters will be improved.

5 Press the  (START) button.

To adjust a level of the document background removal, you can select Auto or OFF, or adjust 
in six levels.

If you select [Auto], the background is automatically removed in a level that suits the 
document.

• If a greater value of the background removal is set, fine lines, texts or light colors may not be reproduced depending 
on the document.

• In the following cases, background color may not be correctly detected and not be eliminated successfully.

- When a custom-size document is loaded

- When a document with the front edge folded is loaded

- When a document missing the front edge or an oblique document is loaded

- When a document having a hole near the front edge is loaded

- When a document is placed without aligning it with the guide on the document glass

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Image settings] on the [Image Settings] tab.

Copying a Document with a Colored Background Clearly 
(Background Removal)
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4 Press [Background Removal].

5 Select a value.

[3] for [Background removal] is the standard level. To increase a level of the document background removal, 
select [4], [5], or [6]. To decrease a level of the document background removal, select [2], [1], or [OFF] (no 
removal).

6 Press the  (START) button.
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When you copy a document with the document glass cover opened or when you copy a 
book, a black shadow may appear around the edges on the printed copy. This function 
enables you to erase the black shadow.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Edge Erase] on the [Image Settings] tab.

4 Enter a value from 2 to 50 mm (0.1 to 2.0 inches) in [Width] by using the 
numeric keypad or by pressing  and , and then press [OK].

5 Press the  (START) button.

Erasing Edge Shadows (Edge Erase)
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Show-Through Removal removes show-through of text from the reverse side. You can select 
the removal level from OFF, Low, Middle, or High.

• This function is enabled only when [Background Removal] is set to [Auto].

• This function is enabled only when [Document Type] is set to [Text] or [Text&Photo].

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Image settings] on the [Image Settings] tab.

4 Press [Show-Thr. Rem.].

5 Select a value.

• [Middle] is set by default.

• If light color becomes too faint with Middle (default value), set to [Low] (show-through may not be removed 
completely).

• If show-through is not completely removed with Middle (default value), set to [High] (light color may not be 
represented).

• For documents printed only one side or when reproducing light color, set to [OFF]. (For documents printed on 
two side, show-through remains.)

6 Press the  (START) button.

Removing Show-Through (Show-Through Removal)
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Color Settings

This section describes color settings when copying.

• Switching Color Modes
• Adjusting the Contrast (Contrast)
• Adjusting Hue for Color Copy
• Adjusting Saturation
• Adjusting RGB

Switches the Color Modes. You can use the following three color modes.

• Color: All documents are copied in full color.

• Mono: All documents are copied in black and white.

• Auto: This machine detects the color of each page automatically. (Default) 
Color documents are copied in full color, black and white documents are 
copied in black and white. Copying becomes slow.

• When [Auto] is selected, printout's colors may not look as you expected in the following cases. In such a case, set 
[Color] or [Mono].

Here are some examples.

- Documents with extremely small colored part

- Dark-colored documents

- Pale documents

- Yellowish documents

- Documents with colored background

- Document with colored part within the range of 5 mm from any edges.

You can change the criteria for determining color document and black and white document from [Device Settings] > 
[Admin Setup] > [Scanner Setup] > [Scanner Adjust] > [Auto Color Judge Level] on the touch panel.

Scanner Setup

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Color Mode] on the [Basic] or [Image Settings] tab.

Switching Color Modes
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4 Select a color mode.

5 Press the  (START) button.

Differences between bright and dark sections on a document are adjusted to make images 
and texts easier to view and read.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Image settings] on the [Image Settings] tab.

4 Press [Contrast].

Adjusting the Contrast (Contrast)
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5 Select a value.

6 Press the  (START) button.

Red/green balance adjustment. Reddish: Enhance red. Greenish: Enhance green.

1 Press [Copy] or the  (COPY) button.

2 Press [Image settings] on the [Image Settings] tab.

3 Press [Hue].

4 Select a value.

5 Press the  (START) button.

Adjusting Hue for Color Copy
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Saturation setting. Vivid: Enhance image sharpness. Light: Mute color.

1 Press [Copy] or the  (COPY) button.

2 Press [Image settings] on the [Image Settings] tab.

3 Press [Saturation].

4 Select a value.

5 Press the  (START) button.

Adjust RGB contrast settings.

1 Press [Copy] or the  (COPY) button.

2 Press [Image settings] on the [Image Settings] tab.

3 Press [RGB].

4 Select a value each for RGB, and then press [OK].

5 Press the  (START) button.

Adjusting Saturation Adjusting RGB
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Advanced Copy Settings

This section describes advanced settings when copying.

• Making Multiple Copies on a Sheet of Paper (Repeat)
• Adding a Stamp (Watermark)
• Copying Both Sides of a Card to One Side (ID Card Copy)
• Setting Margins (Margin)
• Skipping White Pages When Copying (Omit Blank Page)

This function enables you to repeatedly copy the same document on one side of a sheet of 
paper. The document can be repeated two or four times.

• Two repeat

• Four repeat

• If [Repeat] is enabled, [Zoom] is automatically set to [Auto]. To specify a zoom rate, enable [Repeat], and then set 
[Zoom].

• To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.

Changing the Document Orientation (Direction)

• A part of the document may not be copied depending on the paper, document, or zoom rate.

• If the repeat function is enabled, the paper tray is automatically set. Select the paper tray to be used.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

Continuous Scan mode enables you to copy multiple documents at once. 

Enabling Continuous Scan Mode (Continuous Scan)

Making Multiple Copies on a Sheet of Paper (Repeat)
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3 Press [Repeat] on the [Advanced] tab.

4 Select a repeat method, and then press [OK].

If you press [Paper Feed], you can set a paper feed tray.

Specifying the Paper Feed Tray (Paper Feed)

5 Press [OK].

6 Press the  (START) button.
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You can stamp a date, sequential page numbers, or any character string when copying.

• Character strings are printed in black.

• The font Universe Medium is used for character strings.

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Watermark] on the [Image Settings] tab.

4 Press [Page Number] to set the start page number and printing position.

5 Press [String] to specify the characters and printing position.

6 Press [Font Size] and specify character size.

7 Press the  (START) button.

This function enables you to copy both sides of an ID card, such as a driver's license, on one 
side of a sheet of paper.

• You cannot use the ADF for this ID Card Copy function.

• Set the ID card with the upper side facing leftward.

• 2 mm from the edge of the document glass is the scan margin.

• The machine scans an area half the size of the specified paper. If the document is more than half the size of the paper 
size, the excess part is discarded.

1 Press [Copy] or the  (COPY) button.

2 Press [ID Card Copy] on the [Advanced] tab.
[ID Card Copy] is set to [ON].

Pressing [ID Card Copy] switches between [ON] and [OFF].

Adding a Stamp (Watermark) Copying Both Sides of a Card to One Side (ID Card Copy)
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3 Set your card with the front side down on the document glass. 

4 Enter the number of copies.

5 Press the  (START) button.

6 When the [Please set back side of document.] screen is displayed, place your 
card with the back side down on the document glass.

If you press [Scan Complete], only the front side is copied without scanning the back side.

7 Press [Start Scan].

• Copying with Margins on One Side
• Copying with Margins on Both Sides

The margin function enables you to set margins. This function is useful when you want to 
staple or punch holes in copies. You can set the top, bottom, right, and left margins by 
specifying the [Top] and [Left] values.

• For Portrait Printing

• Specifying the left margin is suitable for long edge binding printing.

• Specifying the top margin is suitable for short edge binding printing.

• For Landscape Printing

• Specifying the left margin is suitable for short edge binding printing.

• Specifying the top margin is suitable for long edge binding printing.

• A part of a document may not be copied.

• The specified margin values stay active even after you change the zoom rate.

• To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.

Changing the Document Orientation (Direction)

Setting Margins (Margin)
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• If all the values are set to [0], [Margin] is disabled.

• You can set [Margin] as default so that you do not have to set margins every time you make copies.

• The value of the margin can be changed from [Device Settings] > [Admin Setup] > [Copy Setup] > [Default Settings] 
> [Margin] on the touch panel.

Copying with Margins on One Side

Set margins to a simplex document before copying.

Set [Direction] correctly.

Changing the Document Orientation (Direction)

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Margin] on the [Advanced] tab.

4 To set the left or right margin, specify a margin in [Left] of [Front] by using the 
numeric keypad or by pressing , , and [+/-].
• To create a margin on the left side of the output, specify a positive value.

• To create a margin on the right side of the output, specify a negative value.

5 To set the top or bottom margin, specify a margin in [Top] of [Front] by using 
the numeric keypad or by pressing , , and [+/-], and then press [OK].
• To create a margin at the top of the output, specify a positive value.
• To create a margin at the bottom of the output, specify a negative value.
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• You do not need to specify the [Back] margin when copying on a single side.

• If you press [Cancel], the screen returns to the previous screen without saving the changes.

6 Press the  (START) button.

Copying with Margins on Both Sides

When you make duplex copies with [Margin] enabled, you must specify the [Back] margin.

Set [Direction] correctly.

Changing the Document Orientation (Direction)

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Duplex Copy] on the [Copy] or [Basic] tab.

4 Set [Duplex Copy].
Copying on Both Sides of Paper (Duplex Copy)

5 Press [Margin] on the [Advanced] tab.

6 Enter the [Left] margin and [Top] margin for [Front] and [Back].
Margins you can enter vary depending on the [Direction] you set. Set referring the 
below.
• For portrait documents with long edge binding
(1) Enter values in [Left].

Enter a positive value in [Front].
Enter a negative value in [Back].
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• For portrait documents with short edge binding
(1) Enter values in [Top].

Enter a positive value in [Front].
Enter a negative value in [Back].

• For landscape documents with long edge binding
(1) Enter values in [Top].

Enter a positive value in [Front].
Enter a negative value in [Back].

• For landscape documents with short edge binding
(1) Enter values in [Left].

Enter a positive value in [Front].
Enter a negative value in [Back].

7 Press the  (START) button.

• The margins' positions conform to [Direction].

• When using the document glass, Continuous Scan mode is automatically enabled. Follow the on-screen 
instructions.
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If blank pages are included in the scanned document, you can skip the blank pages when 
copying.

• Blank pages may not be detected correctly in the following cases.

- Halftone documents

- Documents with extremely small printed area (e.g. blank pages with page numbers)

- Document with printed part within the range of 10 mm from any edges.

• When N-in-1 is applied, pages are moved up if white pages are omitted.

• If you make duplex copies of two-sided documents including blank pages, two sides of copies and originals may not 
correspond.

You can change the criteria for determining blank pages from [Device Settings] > [Admin Setup] > [Scanner Setup] > 
[Scanner Adjust] > [Blank Page Skip Level] on the touch panel.

Scanner Setup

1 Press [Copy] or the  (COPY) button.

2 Set a document in the ADF or on the document glass.

3 Press [Omit Blank Page] on the [Advanced] tab.
[Omit Blank Page] is set to [ON].

4 Press the  (START) button.

Skipping White Pages When Copying (Omit Blank Page)
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Basic Operations of Scan Functions

This section describes basic operations when scanning.

• Setting to Scan a Document
• Displaying a Preview Image
• Other Settings to Scan
• Items on Transmit and Receipt Journal Report (E-mail/Internet fax/FaxServer)

This section describes how to set image quality when scanning documents.

Specifying a Document Type

If you select a document type, the document can be scanned at the most suitable quality. 

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.
Setting a Document (User's Manual)

When scanning a document with the machine, a document in the ADF is given priority. Check that there is no 
document in the ADF when using the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

Setting to Scan a Document
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5 Press [Document Type] and press a document type.

• [Text]: Set when copying a text document.

• [Text/Photo]: Set when copying a document having texts and photos. The well-balanced text and photo are 
reproduced on an image.

• [Photo]: Set when copying photos and graphic documents. Images are reproduced with the focus on 
grayscales. In [Photo] mode, it takes longer to scan.

• [Photo (Glossy)]: Set when copying a glossy photography or photo documents printed on glossy inkjet paper. 
Images are reproduced with the focus on grayscales in consideration of the glossy.

• If you select [Text], the gray level may decrease depending on the document.

• If you select [Photo] or [Photo (Glossy)], fine texts or lines may be blurred depending on the document. It takes 
longer to scan.

• If you select [Photo (Glossy)], images may be bright.

6 Change other settings if necessary, and then press the  (START) button.

Specifying a Scan Resolution

Specify a resolution to scan a document to obtain the most suitable quality.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

5 Press [Resolution] and press a resolution.

6 Change other settings if necessary, and then press the  (START) button.

Adjusting the Density

You can adjust the density in seven levels.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment
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Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

5 Press [Density] and press a density level.

[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, 
select [-1], [-2], or [-3] (lightest). 

6 Change other settings if necessary, and then press the  (START) button.

Scanning a Document with a Colored Background Clearly (Background 
Removal)

To adjust a level of the document background removal, you can select Auto or OFF, or adjust 
in six levels.

If you select [Auto], the background is automatically removed in a level that suits the 
document.

• In the following cases, background color may not be correctly detected and not be eliminated successfully.

- When a custom-size document is loaded

- When a document with the front edge folded is loaded

- When a document missing the front edge or an oblique document is loaded

- When a document having a hole near the front edge is loaded

- When a document is placed without aligning it with the guide on the document glass

• If a greater value of the background removal is set, fine lines, texts or light colors may not be reproduced depending 
on the document.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

5 Press [Background Removal] and press a value.

6 Change other settings if necessary, and then press the  (START) button.
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Removing Show-Through (Show-Through Removal)

Show-Through Removal removes show-through of text from the reverse side. You can select 
the removal level from OFF, Low, Middle, or High.

• This function is enabled only when [Background Removal] is set to [Auto].

• This function is enabled only when [Document Type] is set to [Text] or [Text&Photo].

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

5 Press [Show-Thr. Rem.] and press a value.

• [Middle] is set by default.

• If light color becomes too faint with Middle (default value), set to [Low] (show-through may not be removed 
completely).

• If show-through is not completely removed with Middle (default value), set to [High] (light color may not be 
represented).

• For documents printed only one side or when reproducing light color, set to [OFF]. (For documents printed on 
two side, show-through remains.)

6 Change other settings if necessary, and then press the  (START) button.

Adjusting the Contrast

Differences between bright and dark sections on a document are adjusted to make images 
and texts easier to view and read.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.
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5 Press [Contrast] and press a value.

6 Change other settings if necessary, and then press the  (START) button.

Adjusting the Hue

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

5 Press [Hue] and press a value.

6 Change other settings if necessary, and then press the  (START) button.

Adjusting the Saturation

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.
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5 Press [Saturation] and press a value.

6 Change other settings if necessary, and then press the  (START) button.

Adjusting RGB

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Image Settings] on the [Image Settings] tab.

5 Press [RGB] and press a value for Red, Green, Blue respectively, and then 
press [OK].

6 Change other settings if necessary, and then press the  (START) button.

Erasing Edge Shadows (Edge Erase)

When you scan a document with the document glass cover opened or when you scan a 
book, a black shadow may appear around the edges on the scanned image. The edge erase 
function allows you to erase the black shadow.

[Edge Erase] is set to [ON], and [Width] to 5 mm by factory default.

The default value of the edge width to erase can be changed from [Admin Setup] > [Scanner Setup] > [Default 
Settings] > [Edge Erase] > [ON] > [Width].

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory
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Saving Scanned Data in a Shared Folder

4 Press [Edge Erase] on the [Image Settings] tab.

5 Enter a value from 5 to 50 mm (0.2 to 2.0 inches) in [Width] by using the 
numeric keypad or pressing   on the touch panel, and then press [OK].

6 Change other settings if necessary, and then press the  (START) button.

Using the Preview function, you can check the scanned image on the touch panel before 
saving or sending.

• The image previewed on the display does not completely match the printout. Use the function to check the content 
or orientation of scanned documents.

• For the Scan To Computer, Remote Scan, or WSD Scan function, Preview is not available.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan method.

4 Press [Preview] on the [Advanced] tab to set it to [ON].

Pressing [Preview] switches between [ON] and [OFF].

5 Press the  (START) button.

6 When preview image is displayed, check the scanned image.

Displaying a Preview Image
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• There are three methods to display preview images.

-  : Displays full page.

-  : Displays across the width of the screen.

-  : Displays the scanned page at the same magnification.

• Press [Full Screen] to display the preview image in full screen.

• Use  ,  ,  , and  to scroll the preview image.

• When scanning multiple pages of documents, use the navigation button to switch between the pages.

-  : Displays the previous page.

-  : Displays the next page.

- : Displays any page. Press this button and enter page number you want to display.

• If you set the next document on the ADF or document glass and press [Preview], the machine scans the 
document and displays the scanned document.

• Press [Cancel Preview] to close the preview screen and cancel sending.

7 Press [Start Transmission].

This section describes how to read documents for the scan function.

Scanning Multiple Documents Continuously (Continuous Scan)

To scan multiple documents as a single job, enable Continuous Scan mode.

In Continuous Scan mode, you can scan your documents from the ADF, document glass, or 
both of them.

1 Press [Scan] or the  (SCAN) button.

2 Set the first sheet of a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Continuous Scan] on the [Advanced] tab to set it to [ON].

Pressing [Continuous Scan] switches between [ON] and [OFF].

5 Change other settings if necessary, and then press the  (START) button.

Other Settings to Scan
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6 When the [Please set next document] screen is displayed, set the next 
document in the ADF or on the document glass.

If you set the next document to a different place, remove the document from the place you used first.

7 Press [Start Scan].

8 When scanning all sets of the documents is complete, press [Scan Complete].

Specifying a Scan Size

You can specify the suitable size to scan a document.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Scan Size] in the [Basic] tab or [Scan To USB Memory] tab.

5 Select a size.

For both of the ADF and document glass, available custom sizes are as follows. Width: 105 to 297 mm / Height: 
148 to 432 mm

*For custom sizes of 210 mm or more in height, duplex scanning is available.

6 Change other settings if necessary, and then press the  (START) button.

Scanning a Duplex Document (Duplex Scan)

This section describes how to scan two-sided documents.

• Use standard size plain paper. Use of paper other than standard size plain paper may cause paper jams.

• To scan a duplex document, set the document in the ADF.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment
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Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Duplex Scan] in the [Advanced] tab, [Scan To USB Memory] tab, or 
[Basic] tab.

5 Select a printing method.

6 Change other settings if necessary, and then press the  (START) button.

Skipping White Pages When Scanning (Omit Blank Page)

If blank pages are included in documents, you can skip the blank pages from the scanned 
results.

• Blank pages may not be detected correctly in the following cases.

- Halftone documents

- Documents with extremely small printed area (e.g. blank pages with page numbers)

- Document with printed part within the range of 10 mm from any edges.

You can change the criteria for determining blank pages from [Device Settings] > [Admin Setup] > [Scanner Setup] > 
[Scanner Adjust] > [Blank Page Skip Level] on the touch panel.

Scanner Setup

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Omit Blank Page] on the [Advanced] tab to set it to [ON].

Pressing [Omit Blank Page] switches between [ON] and [OFF].

5 Change other settings if necessary, and then press the  (START) button.

Changing the Document Orientation (Direction)

You can specify the orientation of images.

Specify the top edge position of the image.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory
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Saving Scanned Data in a Shared Folder

4 Press [Direction] on the [Image Settings] tab, [Advanced] tab, or [Basic] tab.

5 Select a direction.

6 Change other settings if necessary, and then press the  (START) button.

Scanning Documents of Different Sizes (Mixed Size)

You can set multiple documents having the same width but different lengths in the ADF and 
scan them in their respective paper sizes.

Documents can be set at the same time are as follows.

Specify the size of the larger document (size with *mark) for the document size.

• A4 and Folio*

• Letter and Legal 13*

• Letter and Legal 13.5*

• Letter and Legal 14*

For the Scan To Computer, Remote Scan, and WSD Scan function, Mixed Size is not available.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Mixed Size] in the [Advanced] tab or [Basic] tab to set it to [ON].

Pressing [Mixed Size] switches between [ON] and [OFF].

5 Change other settings if necessary, and then press the  (START) button.

When using the Mixed Size function, be careful about the binding position of duplex documents.

When scanning mixed-size duplex documents, specify the binding position for the bigger documents and bind 
smaller documents in the same direction as the bigger ones. (Their binding positions may not be the same.)

• For Legal/Letter

- For Legal documents with long-edge binding, set Letter documents with long-edge binding. (When loading 
in the ADF, set the documents so that their binding positions align to the top or bottom of the ADF.)

- For Legal documents with short-edge binding, set Letter documents with short-edge binding. (When loading 
in the ADF, set the documents so that their binding positions align to the left or right of the ADF.)

Specifying a File Name

You can specify a name of a scanned data file.

1 Press [Scan] or the  (SCAN) button.
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2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [File Name] on the [Advanced] tab.

5 Enter a file name, and then press [OK].
You can enter up to 64 characters.

6 Change other settings if necessary, and then press the  (START) button.

Specifying a Color Mode

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Color Mode] in the [Basic] tab or [Scan To USB Memory] tab.

5 Select a color mode.

• When [Auto(Color/Grayscale)] is enabled, this machine detects the color of each page automatically. Color 
documents are scanned in full color; black and white documents are scanned in grayscale.

• When [Auto(Color/Mono)] is enabled, this machine detects the color of each page automatically. Color 
documents are scanned in full color; black and white documents are scanned in black and white.

• You can change the criteria for determining color document and black and white document from [Device 
Settings] > [Admin Setup] > [Scanner Setup] > [Scanner Adjust] > [Auto Color Judgement Level] on the touch 
panel.

Scanner Setup

When [Auto] is selected, scanned document may not look as you expected in the following cases. In that case, 
set [Color] or [Mono].

Here are some examples.

• Documents with extremely small colored part

• Dark-colored documents

• Pale documents

• Yellowish documents

• Documents with colored background

• Document with colored part within the range of 5 mm from any edges.

6 Change other settings if necessary, and then press the  (START) button.
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Specifying a File Format

You can specify a file format of a scanned document.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [File Format] on the [Image Settings] tab.

5 Select a file format.

6 Select a file format.
The screen that appears when [Auto (Color/Mono)] is selected is shown as an 
example.

The available file formats vary depending on the selected color type.

7 Change other settings if necessary, and then press the  (START) button.

Specifying a File Compression Rate

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

Color type File format
Auto (Color/Grayscale) Single-PDF, Multi-PDF, Single-HC-PDF, Multi-HC-PDF, Multi-PDF/A, Single-

TIFF, Multi-TIFF, JPEG, XPS

Auto (Color/Mono) Single-PDF, Multi-PDF, Multi-PDF/A, Single-TIFF, Multi-TIFF, XPS

Color Single-PDF, Multi-PDF, Single-HC-PDF, Multi-HC-PDF, Multi-PDF/A, Single-
TIFF, Multi-TIFF, JPEG, XPS

Grayscale Single-PDF, Multi-PDF, Single-HC-PDF, Multi-HC-PDF, Multi-PDF/A, Single-
TIFF, Multi-TIFF, JPEG, XPS

Mono Single-PDF, Multi-PDF, Multi-PDF/A, Single-TIFF, Multi-TIFF, XPS
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3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Compression Rate] on the [Image Settings] tab.

5 Select a compression rate.

6 Select a color type.

7 Change other settings if necessary, and then press the  (START) button.

Encrypting a PDF File

When converting a scanned document to a PDF file, you can encrypt the file. You can set an 
encryption level, a document open password, a permission password, and use permissions 
for the created PDF file. The higher the encryption level is, the higher the security level is.

A document open password is intended to open an encrypted PDF file. A document open 
password cannot be the same as a permission password. You can enter up to 32 characters.

A permission password is intended to control printing, extracting, editing, or other operations 
for encrypted PDF files. A permission password cannot be the same as a document open 
password. You can enter up to 32 characters.

• [Encrypted PDF] can be selected only if [File Format] is set to [PDF] or [HC-PDF]. [PDF/A] cannot be selected.

• To encrypt a PDF file, you must set a document open password or permission password.

• The permission setting items for printing and editing a PDF file vary depending on the encryption level.

• A permission to print a document, a permission to extract text and graphic, and a permission to change a document 
are displayed only if you select [Enable] or [Apply Default Password] for [Permissions Password].

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Select a scan function.
Sending Scanned Data as an E-mail Attachment

Saving Scanned Data to USB Memory

Saving Scanned Data in a Shared Folder

4 Press [Encrypted PDF] on the [Image Settings] tab.

5 Press [Encrypt], select encryption level, and then press [Next].

6 To set a document open password, press [Enable] or [Apply Default 
Password].
To select [Apply Default Password], you must register the default password from 
[Device Settings] > [Admin Setup] > [Scanner Setup] > [Default Settings] >[Encrypted 
PDF Setting] on the touch panel in advance.

Administrator Setup

7 Enter a password, and then press [OK].
You can enter up to 32 characters.

8 Enter the password again, and then press [OK].

9 To set a permission password, press [Enable] or [Apply Default Password].

10 Enter a password, and then press [OK].
A permission password cannot be the same as a document open password. You can 
enter up to 32 characters.

11 Enter the password again, and then press [OK].
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12 Select a permission to print, and then press [Next].

13 Select a permission to extract, and then press [Next].

14 Select a permission to edit, and then press [Next].

15 Check the security setting, and then press [Yes].

16 Change other settings if necessary, and then press the  (START) button.

This section describes Items on Transmit and Receipt Journal Report (E-mail/Internet fax/
FaxServer).

For instructions on how to print Transmit and Receipt Journal Report, refer to "Checking the 
Information of the Machine".

To print Transmit and Receipt Journal Report of E-mail/Internet fax/FaxServer automatically, 
from [Admin Setup] on the touch panel, [Scanner Setup] > [E-mail Setup] > Set [A/R Full 
Print] to [ON].

Scanner Setup

Items on Transmit and Receipt Journal Report (E-mail/Internet 
fax/FaxServer)

Item Description
1 Distant Station • Print Scan To E-mail, Internet Fax Sending, and e-mail attachment 

files: Indicates an e-mail address of the other party (destination or 
originator).

• Send with Scan To Fax Server: Indicates the destination number.

2 Uni/Multi When you send to multiple recipients, this indicates "Multicast".

3 Page Sending: Indicates pages of the scanned document. 
Receiving: Always blank.

4 TxKind • IFAX: Send with Internet Fax
• FAXSERVER: Send with Scan To Fax Server

For Scan To Fax Server and e-mail attachment file printing, it is blank.

5 Result OK: Communication success
ERROR: Communication failure

6 Error Code Indicates the error code when a communication error occurs. 
For details, see "E-mail/Internet fax/FaxServer Error Code". 
When the communication is successful, it is blank.
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Transmission history of receiving fax and forwarding received e-mail is not displayed on Transmit and Receipt Journal 
Report of E-mail/Internet fax/FaxServer.

You can check from the Web page "Transmission Settings" - "Automated Delivery Log".

For details, see "Transmission Settings" in "About Items That Can be Set or Checked".
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Sending Scanned Data as an E-mail Attachment

This section describes how to send scanned data as an e-mail attachment.

• Before Using Scan To E-mail (User's Manual)
• Entering E-mail Address to Send E-mail (User's Manual)
• Specifying a Destination from Address Book or Group List
• Specifying a Destination Using One-touch Button
• Specifying a Destination from Transmission History
• Specifying a Destination Searching LDAP Server
• Setting the Sender's Address
• Setting the Reply Address
• Registering an E-mail Template
• Using an E-Mail Template
• Saving Transmission Data
• Checking Results of Scan To E-mail

You can select a destination from the address book or group list. You must register 
destinations in the address book or group list in advance.

For details on how to add an e-mail address to the address book or group list, refer to "E-mail 
Address".

1 Press [Scan] on the touch panel or  (Scan) on the operator panel.

2 Set a document in the ADF or on the document glass.

3 Press [Scan To E-mail].

4 Press [Address Book] or [Group List] on the [Scan To E-mail] or [Basic] tab.

5 Select the transmission destination or group.
You can select multiple items.

6 When you complete the selection of all the destinations, press [OK].

7 Set scan settings if necessary.

8 Press [OK].

Specifying a Destination from Address Book or Group List
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9 Press the  (START) button.

1 Press [Scan] on the touch panel or  (Scan) on the operator panel.

2 Set a document in the ADF or on the document glass.

3 Press [Scan To E-mail].

4 Press the One-touch Button you want to specify.
To select the speed dial numbers 09 to 40 that are assigned to one-touch buttons, 
press  or  to switch between the screens.

5 Set scan settings if necessary.

6 Press [OK].

7 Press the  (START) button.

Specifying a Destination Using One-touch Button
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1 Press [Scan] on the touch panel or  (Scan) on the operator panel.

2 Set a document in the ADF or on the document glass.

3 Press [Scan To E-mail].

4 Press [Tx History] on the [Scan To E-mail] or [Basic] tab.

5 Select the destination.
You can select multiple items.

6 When you complete the selection of all the destinations, press [OK].

7 Set scan settings if necessary.

8 Press [OK].

9 Press the  (START) button.

You can search for a destination from a list on the LDAP server. There are two search 
methods, as shown below.

• [Simple Search]: You can run a search with only one keyword as a user 
name. You can only search for character strings included in usernames, and 
not in e-mail addresses.

• [Advanced Search]: You select search conditions to search for items that 
include all the specified keywords or any of the keywords. You can specify 
user names or e-mail addresses as search keywords.

Up to 100 search results are displayed.

For details on setting the LDAP server, refer to "Setting the LDAP Server".

1 Press [Scan] on the touch panel or  (Scan) on the operator panel.

2 Set a document in the ADF or on the document glass.

3 Press [Scan To E-mail].

4 Press [LDAP] on the [Scan To E-mail] or [Basic] tab.

5 Press [Simple Search] or [Advanced Search].

6 Enter a keyword to search.

7 Press [OK] to start searching.

8 When the search results are displayed, select the destination.
You can select multiple items.

9 When you complete the selection of all the destinations, press [OK].

10 Set scan settings if necessary.

11 Press [OK].

12 Press the  (START) button.

Specifying a Destination from Transmission History Specifying a Destination Searching LDAP Server
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1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [E-mail Setup].

6 Press [From/Reply To].

7 Press [From].

8 Enter an e-mail address.

9 Press [OK].

10 Press [Back] until the top screen is displayed.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [E-mail Setup].

6 Press [From/Reply To].

7 Press [Reply To].

8 Specify a destination.

9 Press [Back] until the top screen is displayed.

Setting the Sender's Address Setting the Reply Address
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You can register up to five templates with a variety of subjects and body text.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [E-mail Setup].

6 Press [Template].

7 Press [Edit Subject] or [Edit Body].

8 Select number you want to register.

9 Enter subject and body texts you want to register.
Up to 80 characters for a subject and up to 256 characters for body text can be 
entered.

10 Press [OK].

11 Press [Back] until the top screen is displayed.

You can use subjects and body texts that are registered as a template in standard e-mails.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Press [Scan To E-mail].

4 Press the [Advanced] tab.

5 Press [E-mail Setup].

6 Press [Subject] or [E-mail Body].

7 Press [Select Subject] or [Select Text].

8 Press the subject or body to select.

9 Press the [Scan To E-mail] tab to select an entry method.

10 Specify a destination.

11 Press the  (START) button.

Setting the Sender's Address

Registering an E-mail Template Using an E-Mail Template
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You can save data sent via Scan To E-mail, etc. For details, refer to "Saving Sent and 
Received Data (Transmission Data Save)".

You can check the Scan To E-mail result in Transmit and Receipt Journal Report.

For details, refer to "Items on Transmit and Receipt Journal Report (E-mail/Internet fax/
FaxServer)".

Saving Transmission Data Checking Results of Scan To E-mail
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Saving Scanned Data to a Computer

This section describes how to save scanned data to a computer.

Use Scan To Computer function of the machine or use software of the computer to scan.

To scan, use one of the following software.

• Changing the Machine Settings
• Using ActKey
• Using WSD Scan
• Using Image Capture (Mac OS X)
• Using a Scanner Supported Application
• Adding Destination for Scan To Computer
• Deleting Destination for Scan To Computer

Enabling Network TWAIN

Enable the Network TWAIN function so that you can use the Scan to Computer function on a 
computer that is connected via a network.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times, and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [TWAIN Setup].

6 Make sure that [Network TWAIN] is set to [ON].

Pressing [Network TWAIN] switches between [ON] and [OFF].

7 Press [Back] until the home screen is displayed.

Setting PC Scan mode

Set the scan mode when scanning from a computer. This machine has the following three 
scan modes.

For Windows
ActKey: To be installed if you install software from [Install Optional Software].
WSD: Preinstalled on Windows.

For Mac OS X
Image Capture: Supplied with Mac OS X

Changing the Machine Settings
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• Simple Scan mode: You can start scanning anytime if the machine is in 
standby status.

• Manual Scan mode: Turn on the Remote Scan function on the touch panel 
before starting scanning.

• Secure Scan mode: You can just operate from a computer specified when 
you turn on the remote scan function on the touch panel. Only one computer 
can be connected at a time.

If you perform a remote scan via the WSD Scan connection, you can scan from computers 
that are already registered in this machine, regardless of the Remote Scan modes.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press  or  several times to select [PC Scan Mode].

6 Select a scan mode, and then press [OK].

7 Press [Back] until the home screen is displayed.
If [Manual Scan Mode] or [Secure Scan Mode] is selected, remote scan buttons 
appears on the home screen.
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If you use ActKey, you can start scanning according to the settings you specified just by 
clicking the button.

ActKey and scanner driver are included in the software DVD-ROM, and will be automatically 
installed if [Install Optional Software] is selected when installing the software.

Starting Scanning on a Device (ActKey)

1 Press [Scan] or  (Scan).

2 Set a document in the ADF or on the document glass.

3 Press [Scan To Computer].

4 Press [Select A Connecting PC].

5 Press [From Network] or [From USB Interface] in accordance with the 
connection method of the machine and computer.

6 For the network connection, select a destination computer to which the data is 
sent.

If the target computer is not listed in the destination computers, register the computer with Network Configuration.

Registering the Machine (New Device) to a Computer Using Network Configuration

7 Press [Select An Application].

• If you select [Application], the application that you specify [Application-1] of ActKey or dedicated application for 
Windows starts, and then the scanned image is displayed on the application.

• If you select [Folder], the scanned document is saved in the specified folder.

• If you select [PC-FAX], a fax transmission application starts. After sending the scanned document, send a fax 
with the fax transmission application on your computer.

8 Press  (START).

If the machine is connected via USB and ActKey does not start on the computer even when 
the  (START) button is pressed, follow the steps to start ActKey.

1 Click [Start], and then select [Devices and Printers].

2 Right-click [OKI MC573], and then [Scan properties].
If the [User Account Control] dialog is displayed, click [Yes].

3 Click the [Events] tab.

4 Select an event from [Select an event].

5 Select [Start this program], and then select [ActKey].

6 Repeat steps 4 and 5 so that all events are set to [ActKey].

7 Click [OK].

Starting Scanning from a Computer (Remote Scan) (ActKey)

1 Set a document in the ADF or on the document glass.

2 If PC Scan Mode is set to [Manual Scan Mode] or [Secure Scan Mode], press 
[Remote Scan TWAIN] on the touch panel to make the machine standby.

Using ActKey 
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If PC Scan Mode is set to [Simple Scan Mode], go to step 3.

3 Click [Start] on the computer screen, and then select [All Programs] > 
[Okidata] > [ActKey] > [ActKey].
If the scanner selection screen is displayed, select [OKI Universal Twain USB] for a 
USB connection or [OKI Universal Twain ****** (*; the last six digits of the MAC 
address)] for a network connection, and then click [OK].

4 Click the [Folder] button.

Scanning starts and scanned documents are stored in a specified folder.

Sending Scanned Data by Fax (ActKey)

For the PC-FAX transmission function, the resolution is fixed to 200 dpi and the color mode is fixed to black and white.

1 Set a document in the ADF or on the document glass.

2 If PC Scan Mode is set to [Manual Scan Mode] or [Secure Scan Mode], press 
[Remote Scan TWAIN] on the touch panel to make the machine standby.

3 Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [ActKey].

4 Click [PC-FAX] on a computer.

5 Send a fax by following the on-screen instructions.

Changing the Setting of Each ActKey Button (ActKey)

You can change the settings of each of four scan buttons.

1 Start ActKey.
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2 Select [Button settings] from the [Options] menu.

3 Click a button to set.

4 Change the setting if necessary.

• The default save destination is automatically created when ActKey is installed.

• The scanned data is saved in the save destination folder with "file name (date) sequential number".

5 Click [OK].

Registering the Machine (New Device) to a Computer Using Network 
Configuration

You can add the network connected machine (new device) to a computer with the scanner 
driver of the machine installed using Network Configuration.

Network Configuration is installed at the same time as ActKey is installed, and is 
automatically included in the task bar when you start a computer.

1 Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > 
[Network Configuration].

2 Right-click [Show Network Configuration] in the task tray.

3 Select [Add Scanner] from the [Scanner] menu.

4 Select the scanner driver name to be added.

5 Add the new machine by following the procedure when the installer of the 
scanner driver starts.
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Changing the Setting Information of the Registered Machine Using 
Network Configuration

Change the address of the machine registered to a computer as a network scanner. Update 
the address and port number if you cannot scan using ActKey because the address of the 
machine was changed.

1 Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > 
[Network Configuration].

2 Right-click [Show Network Configuration] in the task tray.

3 Select the scanner driver to change and select [Edit Scanner] from the 
[Scanner] menu.
The setting value that is currently set to the computer is displayed.

4 Change to the address and port number of the machine. For address, IP 
address or device short name can be specified.

Registering Computer Using Network Configuration

Register your computer using Network Configuration when the computer is not registered to 
Network Scan Destination of Scan To Computer of the machine.

Your computer may automatically be registered when the scanner driver is installed usually.

1 Check that the machine is turned on.

2 Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tool] > 
[Network Configuration].

3 Right-click [Show Network Configuration] in the task tray.

4 Select the scanner driver to be used, and then select [Properties] from the 
[Scanner] menu.

5 Click the [Register] tab.
As the computer information, the computer name, IP address and port number are 
displayed.
You do not need to set the computer name, because the computer's host name is 
automatically acquired.
Computer name (host name) is used as default address, but you can clear the "use 
computer name (host name)" check box and select IP address of the computer.
If multiple network cards are installed in the computer, multiple IP addresses are 
displayed.
Select the IP address of the network card that is currently used.
Change the current setting for the port number that is displayed if necessary.

6 Click [Register] to register your computer to Network Scan Destination of Scan 
To Computer of the machine.

Deleting Computer Using Network Configuration

You can delete unnecessary computers from Network Scan Destination of Scan To 
Computer of the machine.

1 Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > 
[Network Configuration].

2 Right-click [Show Network Configuration] in the task tray.
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3 Select [Properties] from the [Scanner] menu.

4 Click the [Unregister] tab.

5 Select the computer name to unregister, and then click [Unregister].

You can set WSD Scan from Scan To Computer or Remote Scan via a network.

To use WSD Scan, the machine must be connected to a computer with the following installed 
via a network: Windows 10/Windows 8.1/Windows 8/Windows Vista/Windows 7/Windows 
Server 2012/Windows Server 2012 R2/Windows Server 2008/Windows Server 2008 R2

To use the WSD Scan function, follow the steps to install the machine to the computer as a 
WSD device.

Check the network connection before starting the procedure below.

Enabling WSD Scan

To use the Scan To Computer (WSD Scan) function and the Remote Scan (WSD Scan) 
function via the WSD Scan connection, follow the procedure below.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [WSD Scan Setup].

6 Check that [WSD Scan] is set to [Enable].

Pressing [WSD Scan] switches between [Enable] and [Disable].

7 Press [Back] until the home screen is displayed.

Installing This Machine as a WSD Device to a Computer

Install this machine as a WSD Scan device with a Windows computer that supports WSD 
Scan so that you can use the WSD Scan function. 

Using WSD Scan
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• If a computer for WSD Scan recognizes this machine and the IP address of this machine is changed, you must 
register from the beginning. Uninstall this machine, and then install it again.

• Before starting this installation, check that Network Search is enabled. 

From [Control Panel], click [Network and Internet] > [Network and Sharing Center] > [Change advanced sharing 
settings], select [Turn on network discovery] for [Network discovery], and then click [Save Changes].

You can register up to 50 computers in this machine.

1 Select [Network] from the [Start] menu.

2 Right-click the [OKI MC573] icon under [Multifunction Devices], and then 
select [Install].
If the [User Account Control] dialog is displayed, click [Yes].

3 When a balloon message is displayed to inform you that the installation is 
complete on the task bar, click the balloon to check the details, and then click 
[x (Close)].

4 Press [Scan] or the  (SCAN) button on the machine.

5 Press [Scan To Computer].

6 Press [Select A Connecting PC].

7 Press [From WSD Scan].

8 Check that a computer is displayed on this machine as a connection 
destination of WSD Scan. 

Setting a Binding Position for Duplex Scanning (WSD)

To set a binding position for duplex scanning with Scan To Computer and Remote Scan via 
WSD Scan, follow the procedure below.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [WSD Scan Setup].

6 Press [Binding].

7 Select a binding position.

8 Press [Back] until the home screen is displayed.

Starting Scanning from a Device (WSD)

1 Press [Scan] or  (Scan).

2 Set a document in the ADF or on the document glass.

3 Press [Scan To Computer].

4 Press [Select A Connecting PC].
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5 Press [From WSD Scan].

6 Select a destination computer to which the data is sent.

7 Press  (START).

Operating Scan Function from a Computer (Remote Scan) (WSD)

Select a WSD scanner driver from a scanner supported application and scan.

Using a Scanner Supported Application

For Mac OS X, you can use Image Capture to save data to the computer.

Install the scanner driver of the machine.

Installing a Driver and Software to a Computer (User's Manual)

Starting Scanning from a Device (Image Capture)

• A document on the document glass can be scanned to the A4 size only.

• A file can be saved only in JPEG.

• Start Image Capture in advance. Select a device from a list that is displayed on the left side of the Image Capture 
screen.

• Use Image Capture in the standard view. This function cannot be used in the detail view.

Follow the steps below to register a computer.

1 Select [Application] > [OKIDATA] > [Scanner] > [Network Scanner Setup Tool].

2 Select the machine from the [Scan Settings] dialog, click [Register], register 
[Name] and Host in the [Register host address], and then click [OK].

3 Press [Scan] or  (Scan).

Using Image Capture (Mac OS X)
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4 Set a document on the document glass.

5 Press [Scan To Computer].
If [Select A Connecting PC] does not appear, proceed to step 7.

6 Press [Select A Connecting PC].

7 Press [From Network] or [From USB Interface] in accordance with the 
connection method of the machine and computer.

8 For the network connection, select a destination computer to which the data is 
sent.

9 Press [Select An Application].

If you select [Application] or [PC-FAX] on Mac OS X, the same action as when [Folder] is selected takes place.

10 Press  (START).

Starting Scanning from a Computer (Image Capture)

1 Set a document in the ADF or on the document glass.

2 Set the scan mode on the touch panel.
For details, refer to "Setting PC Scan mode" in "Changing the Machine Settings"

3 Start Image Capture on the computer.

4 Select the machine from the list on the left side of the Image Capture screen.

5 If you want to change the scan settings, click [Display the detailed information] 
and then change the settings.

6 Click [Scan].

For TWAIN Applications

This section describes how to start scanning from a TWAIN application (Adobe Photoshop, 
etc.) installed on a computer.

The procedure when scanning with Adobe Photoshop on a computer connected via a USB 
cable to the machine is used as an example.

Scanning

1 Set a document in the ADF or on the document glass.

2 Set the scan mode on the touch panel.
For details, refer to "Setting PC Scan mode" in "Changing the Machine Settings"

3 Start Adobe Photoshop on the computer.

4 Click [Import] from [File], and then select the scanner driver of the machine.

5 Click [Scan].

6 Select [Simple] or [Advanced] from [Mode].

7 Change the setting if necessary. If [Simple] is selected, click [Settings] and 
change the settings for the scan button.

Using a Scanner Supported Application
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8 Click a scan button.
The screen image shows the setting screen when [Simple] is selected.

9 Click [Quit].

10 If you do not scan other pages or the back side, click [Quit].

The five buttons ([Scan Photograph], [Scan Magazine], [Scan for OCR], [Scan for Internet], [Customize]) are 
registered as the default settings.

For WIA Applications

This section describes how to start scanning from a WIA application (Adobe Photoshop, etc.) 
installed on a computer.

The procedure when scanning with Adobe Photoshop on a computer connected via a USB 
cable or WSD Scan connection to the machine is used as an example.

• The WIA driver does not support Mac OS X.

• The WIA 2.0 driver supports Windows 10/Windows 8.1/Windows Sever 2012 R2/Windows 8/Windows Server 
2012/Windows 7/Windows Server 2008 R2.

• The WIA 1.0 driver supports Windows Vista/Windows Server 2008.

Scanning

1 Set a document in the ADF or on the document glass.

2 Set the scan mode on the touch panel.
For details, refer to "Setting PC Scan mode" in "Changing the Machine Settings".

3 Start Adobe Photoshop on the computer.

4 Select [Import] from [File], and then select [WIA: OKI Universal WIA] for the 
USB connection or select [WIA-OKI-XXXXX] for the WSD scan.

5 Click [Scan].

6 Select a paper feed method.

7 Select an image type.

8 Specify the area to scan.

9 Click [Scan].

10 To complete scanning, click [Cancel].

11 If you do not scan other pages or the back side, click [Quit].

Using "Windows FAX and Scan"

"Windows FAX and Scan" is a function available with Windows 10/Windows 8.1/Windows 8/
Windows 7/Windows Vista.

1 Set a document in the ADF or on the document glass.

2 Start Windows Fax and Scan on a computer from.
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3 Click [New Scan].

4 Select [OKI Universal WIA] for the USB connection or select [OKI-XXXXX] for 
the WSD scan, and then click [OK].

5 Set the setting if necessary.

6 Click [Scan].

7 Exit [Windows FAX and Scan].

This section describes how to add or delete destination computers for Scan To Computer 
when the machine is connected via network.

The computer with the scanner driver installed is registered to the device when it was installed.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Network Scan Destination].

3 Press [Register] of a registration location.
To edit a registered computer name, select [Edit].

4 Enter a destination in [Destination].

5 Enter a destination.
You can enter up to 16 characters.

6 Press [OK].

7 Press [Destination Address].

8 Enter an IP address, host name, or computer name.
You can enter up to 64 characters.

9 Press [OK].

10 Press [Port No.].

11 Enter a port number, and then press [OK].

12 Press [Close] on a confirmation screen.

13 Press [Back] until the home screen is displayed.

Adding Destination for Scan To Computer
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This section describes how to delete a computer that is registered in this machine as a 
destination of scanned documents.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times to select [Network Scan Destination].

3 Press [Delete] of an item to delete.

4 Press [Yes] on the confirmation.

5 Press [Back] until the home screen is displayed.

Deleting Destination for Scan To Computer
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Saving Scanned Data to USB Memory

To save scanned data to USB Memory, follow the procedure below.

This machine does not support USB 3.0.

1 Press [Scan] or the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Insert USB Memory into the USB port.

Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB 
port.

4 Press [Scan To USB Memory].

5 Set scan settings if necessary.

Press [Preview] on the [Advanced] tab to preview the scanned image.

6 Press the  (START) button.

7 When a message is displayed to inform you that you can remove USB 
Memory from the port, remove it.
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Saving Scanned Data in a Shared Folder

This section describes how to save scanned data in a shared folder on a network.

• Creating a Shared Folder in a Computer (User's Manual)
• Registering a Destination (Profile)  (User's Manual)
• How to Use Scan To Shared Folder (User's Manual)
• Changing a Destination (Profile) from the Operator Panel
• Deleting a Destination (Profile) from the Operator Panel
• Tables of Profile Setting Items

1 Press [Device Settings] on the touch panel.

2 Press [Profile].

3 Select a number, and then press [Edit].

4 Select an item to change.

5 Change the item, and then press [OK].

6 To change multiple items, repeat steps 4 to 5.

7 Press [Back].

8 Press [OK] to register the setting.

Changing a Destination (Profile) from the Operator Panel
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1 Press [Device Settings] on the touch panel.

2 Press [Profile].

3 Select a number, and then press [Delete].

4 When a confirmation screen is displayed, press [Yes].

Changing a Destination (Profile) from the Operator Panel

• Server Setting

• Transmission Option

• Scan Setting

Deleting a Destination (Profile) from the Operator Panel Tables of Profile Setting Items

Item Factory default 
setting

Description

No. - Displays an item number.

Profile Name (NULL) Set a profile name. You can enter up to 
16 characters.

Protocol CIFS Selects a protocol to use for storing files.

Network Path (NULL) Sets a server address and directory to store 
the scanned data. You can enter up to 
144 characters.

User Name (NULL) Sets a user name log in to the server. You 
can enter up to 32 characters.

Password (NULL) Sets a password log in to the server. You can 
enter up to 32 characters.

Item Factory default 
setting

Description

Encode Communication None Selects an encryption method for 
communication. Not available when using 
CIFS protocol. Choices vary depending on 
the protocol being selected.

Port No. 445 Sets a port number. Available range: 1 to 
65535

PASV Mode OFF Sets whether to use a FTP Passive mode.
Displayed when FTP is set as a protocol.

CIFS Character Set UTF-16 Select the character code to use. Displayed 
when CIFS is set as a protocol.

Item Factory default 
setting

Description

Scan Size A4 or Letter Selects a scan size.
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• Encrypted PDF

• Other Commands

Image Settings Density 0 Sets the density of images.

Document Type Text & Photo Sets the image quality of documents.

Background Removal Auto Sets the background removal of documents.

Show-Thr. Rem. Middle Sets show-through removal for documents.

Resolution 200 dpi Selects a resolution for scanning.

Contrast 0 Sets the contrast of documents. The default 
value is the value set on [Admin Setup] 
menu.

Hue 0 Sets the red-green color balance. The default 
value is the value set on [Admin Setup] 
menu.

Saturation 0 Sets the color saturation of documents. The 
default value is the value set on [Admin 
Setup] menu.

RGB Red : 0
Green : 0
Blue : 0

Sets the RGB contrast. The default value is 
the value set on [Admin Setup] menu.

File Name (NULL) Sets a file name. You can enter up to 
64 characters.
The following options can be set.*1

#n: adding a serial number from 00000 to 
99999
#d: adding the date of a file creation 
(yymmddhhmmss)

Color Mode Auto (Color / Mono) Sets scanning color.

File Format Auto (Color / Mono) Multi-PDF Sets a file format for scanning.

Auto (Color / 
Grayscale)

Multi-PDF

Color Multi-PDF

Mono (Grayscale) Multi-PDF

Mono (Binary) Multi-PDF

Compression Rate / Color, Grayscale High Sets a compression rate for scanned images.

Edge Erase Setting OFF Sets whether to erase the edge shadow 
created in the surrounding of 2-page spread 
documents.

Width 5 mm (0.2 inch) Sets an erasing width.
Available range: 5 to 50 mm (0.2 to 
2.0 inches)

Omit Blank Page OFF Sets whether to enable or disable the white 
page skip function.

Item Factory default 
setting

Description

Item Factory default 
setting

Description

Encrypted PDF Not Encrypt Sets whether to enable PDF encryption.

Encryption Level Medium Sets the encryption level.

Document Open 
Password

Disable Sets a password to open an encrypted PDF 
file.
A document open password cannot be the 
same as a permission password.
To encrypt a PDF file, you must set a 
document open password or permission 
password.
You can enter up to 32 characters.

Password
Password (Verify)

(NULL) Enter a password (twice).

Permissions 
Password

Disable Sets a password to control printing, 
extracting or editing an encrypted PDF file.
A permission password cannot be the same 
as a document open password.
To encrypt a PDF file, you must set a 
document open password or permission 
password.
You can enter up to 32 characters.

Password
Password (Verify)

(NULL) Enter a password (twice).

Permission Permission To Print Not Allowed Sets the permission settings on an encrypted 
PDF file.
This item is displayed when the permission 
password is set.

Permission To Extract Not Allowed

Permission To Edit Not Allowed

Item Factory default 
setting

Description

Delete Deletes profiles.

Sort By Name Sorts profile by alphabetical order.

Sort By Number Sorts profile by registered numerical order.

Search Searches for a profile.

Register to Free No. Registers to an empty.

Jump Moves to the page that includes the entered 
number.

*1 For profiles, "#n" or "#d" can be specified for [File Name].
If specifying "#n": 5-digit serial number from 00000 to 99999
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An example of file name specification (if the file format is PDF)

If specifying "Data#n": Saved as file names such as "Data0000.pdf" and "Data00001.pdf".

If specifying "File#d": Saved as file names such as "File090715185045.pdf".

If specifying "Scan": "Scan.pdf" is created first, and then data is saved with the name of 
"Scan#.pdf".

If nothing is specified: "Image.pdf" is created first, and then data is saved with the name of 
"Image#d.pdf".

For "#d", refer to the above.

File names registered in profiles are applied when executing Scan To Shared Folder.

When performing auto delivery using profiles with these file names, the above names are not applied.

The file name at auto delivery is fixed to "yymmddhhmmss_xxxxxxxx.pdf". The part of "yymmddhhmmss" is date and 
time when a file is created for the above "#d", and the part of "_xxxxxxxx" is additional 8-digit alphanumeric characters 
(meaningless value) so as not to duplicate other files.

If specifying "#d": Date and time when a file is created. 12-digit number in 
yymmddhhmmss format

yy: Year created (the last two 
digits of the Christian Era)

hh: Hours created (00 to 23)

mm: Month created (01 to 12) mm: Minute created (00 to 59)
dd: Date created (01 to 31) ss: Second created (00 to 59)

* The date and time when a file is created are values of the timer of MC573.
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Descriptions of Screens for Scan

This section describes the items of the screen.

• Scan To E-mail Screen (User's Manual)
• Scan To Shared Folder Screen (User's Manual)
• Scan To Computer Screen
• Scan To USB Memory Screen

Scan To Computer Screen

Item Description
1 Select A Connecting PC Specifies a list of computers connected to this machine. Select a computer 

as a destination.

2 Displays Help topics.
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• [Scan To USB Memory] Tab

• [Basic] TabScan To USB Memory Screen

Item Description
1 Color Mode Specifies color mode to scan a document.

2 Scan Size Specifies the scan size.

3 Duplex Scan Specifies duplex scanning.
Set this function when scanning both sides of a document.

4 Register to Job Macro Registers current settings to Job Macro.

5 Function Settings Displays the current settings.
The setting can be changed for certain functions.

6 Displays Help topics.

Item Description
1 Direction Specifies the orientation of images.

2 Mixed Size Scans documents of different sizes.
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• [Advanced] Tab • [Image Settings] Tab

Item Description
1 File Name Specifies a file name for the scanned file.

If not specified, the file will be named according to the factory default 
setting.
The factory default file name is "Image". Files scanned successively are 
named "Image" with serial numbers like -001, -002. If a file under the same 
name is stored, a new file will be stored as "Image" followed by a 12-digit 
number of the date and serial number.

2 Continuous Scan Scans multiple documents as a single job.

3 Preview Specifies whether to preview scanned images.

4 Omit Blank Page Skips blank pages when scanning.

Item Description
1 Image Settings Specifies the following image settings: Density, Document Type, 

Resolution, Background Removal, Contrast, Hue, Saturation and RGB.

2 File Format Specifies a file format for the scanned file.

3 Encrypted PDF Creates an encrypted (password-protected) scanned file.
This function is available only when the file format is set to PDF or HC-
PDF.

4 Compression Rate Specifies a compression level for the scanned file.

5 Edge Erase Eliminates a black shadow that may appear around the edges on the 
scanned file when scanning, for example, a book.
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• [Function Settings] > [File Name] Tab
Edit a file name of a scanned document.

• [Function Settings] > [Scan Setting] Tab

Item Description
1 Setting display area 1 Displays the current settings for displayed items.

2 Setting display area 2 Displays a list of settings that are not set by items displayed in setting 
display area 1.



4 Print

Printing on Various Types of Paper
Printing with Various Settings from a Computer
Saving Paper, Saving Toner
Adjusting Color on the Computer
For a Better Finish
Useful Functions
Printing Confidential Document

”WordPad" for Windows and "TextEdit" for Mac OS X are used as examples. The screens and steps may vary depending on the application.
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Printing on Various Types of Paper

This section describes how to print on various type of paper.

• Printing on Envelopes
• Printing on Labels
• Printing on Long Paper
• Printing on Custom Size Paper

• Attaching the Envelope Lever
• Loading Envelopes
• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X
• Removing the Envelope Lever

• Curling or creasing may occur after printing. Be sure to perform a test print to check that no problems exist.  

• Load envelopes with the address side up in the direction as described below. 

- If you are using envelopes with the flap (for gluing) on the long edge (Monarch, Com-9, Com-10, DL, C5), load 
them with the flap folded so that the flap is on the left side when fed.

• Duplex printing is not available for envelopes.

Attaching the Envelope Lever

If a printed envelope is wrinkled, attach the envelope lever to the fuser unit.

1 Remove the envelope lever from the MP tray.

Printing on Envelopes
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2 Remove the fuser unit from the machine.
For details, see "Replacing the Fuser Unit".

3 Attach the envelope lever to the fuser unit.
Press the jam release lever, and then insert the envelope lever into the nearby hole.

Push the lever to lock.

4 Replace the fuser unit to the machine.
For details, see "Replacing the Fuser Unit".

Loading Envelopes

When printing on envelopes, change the paper size setting, and use the MP tray and rear 
output tray.

1 Load envelopes until their edges touch the paper feed entrance with the print 
side up.

2 Open the rear output tray.

3 Press [Device Settings] on the touch panel.

4 Press [Paper Setup].

5 Press [MP Tray].

6 Press [Paper Size].

7 Press the size of envelopes you use.

8 Press [Back] until the home screen is displayed.

Available envelope types.

About Paper Types That Can be Loaded (User's Manual)

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the envelope size from [Size] on the [Setup] tab.

Possible to get burned. 

Since the fuser unit gets hot, carry out the operation carefully, and when lifting it up you 
must hold it by the handle. Do not try to hold it whilst it is hot. Wait until it has cooled 
down and then carry out the operation. Com-9, Com-10, DL, C5, Monarch
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5 Select [Multi Purpose Tray] from [Source].

6 Select [Landscape] from [Orientation].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

9 Open the output tray and remove the fuser unit, and then remove the envelope 
lever.
For details, see "Removing the Envelope Lever".

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Click [Advanced] on the [Layout] tab and select the envelope size from [Paper 
Size].

5 Click [OK].

6 Select [Landscape] from [Orientation] on the [Layout] tab.

7 Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.

8 Change other settings if necessary, and then click [OK].

9 Click [Print] on the [Print] screen.

10 Open the output tray and remove the fuser unit, and then remove the envelope 
lever.
For details, see "Removing the Envelope Lever".

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select the envelope size from [Paper Size] and select the orientation from 
[Orientation].

4 Select [Multi-Purpose Tray] for [All Pages From] on the [Paper Feed] panel.

5 Change other settings if necessary, and then click [Print].

6 Open the output tray and remove the fuser unit, and then remove the envelope 
lever.
For details, see "Removing the Envelope Lever".

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Removing the Envelope Lever

When all the envelopes are printed, remove the envelope lever from the fuser unit.

1 Remove the fuser unit from the machine.

For details, see "Replacing the Fuser Unit".

2 Press the jam release lever and lift the envelope lever, and then remove it.

3 Replace the fuser unit to the machine.
For details, see "Replacing the Fuser Unit".

4 Attach the envelope lever to the MP tray.
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• Loading Labels
• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

Set a paper size and paper type for the MP tray from the touch panel. Then, set a paper size, 
paper tray, and other printing settings with a printer driver.

Duplex printing is not available for labels.

Loading Labels

When printing on labels, change the paper type and paper size setting, and use the MP tray 
and rear output tray.

1 Load labels in the MP tray.

2 Open the rear output tray.

3 Press [Device Settings] on the touch panel.

4 Press [Paper Setup].

5 Press [MP Tray].

6 Press [Paper Size].

7 Press [A4] or [Letter].

8 Press [Media Type].

9 Press [Labels].

10 Press [Back] until the home screen is displayed.

Available label type

About Paper Types That Can be Loaded (User's Manual)

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [A4 210x297mm] or [Letter 8.5x11in] from [Size] on the [Setup] tab.

5 Select [Multi Purpose Tray] from [Source].

6 Select [Portrait] or [Landscape] from [Orientation].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Click [Advanced] on the [Layout] tab and select [A4] or [Letter] from [Paper 
size].

5 Click [OK].

6 Select [Landscape] or [Portrait] from [Orientation] on the [Layout] tab.

7 Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.

8 Change other settings if necessary, and then click [OK].

9 Click [Print] on the [Print] screen.

Printing on Labels



- 118 -

4. Print

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Letter] or [A4] from [Paper Size] and select the orientation from 
[Orientation].

4 Select [Multi-Purpose Tray] for [All Pages From] on the [Paper Feed] panel.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

• Loading Long Paper
• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

Set a paper size for the MP tray on the touch panel. Then, register a paper size with a printer 
driver.

Paper sizes of 64 to 216 mm in width and 90 to 1321 mm in length can be registered.

• Register the paper size so that the length is longer than the width. You cannot set the length that is shorter than the 
width.

• This function may not be available for some applications.

• If the paper length exceeds 356 mm, the print quality may not be guaranteed even if the paper is used under the 
recommended conditions.

Loading Long Paper

When printing on long paper, change the paper type setting, and use the MP tray and rear 
output tray.

1 Load paper in the MP tray.

2 Open the rear output tray.

3 Press [Device Settings] on the touch panel.

4 Press [Paper Setup].

5 Press [MP Tray].

6 Press [Paper Size].

7 Select [Custom].

8 Press [Custom] to set a paper size, and then press [OK].

9 Press [Back] until the home screen is displayed.

Printing on Long Paper
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Available long paper

About Paper Types That Can be Loaded (User's Manual)

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [User Defined Size] from [Size] on the [Setup] tab.

• You can select the paper size from [Banner *** x *** mm] if the paper size is set to 210.0 x 900.0 mm, 
215.0 x 900.0 mm, or 215.0 x 1200.0 mm.

• For instructions on how to set custom size, refer to "Printing on Custom Size Paper".

5 Select [Multi Purpose Tray] from [Source].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 PS] icon, and then select [Printing Preferences].

3 Click [Advanced] on the [Layout] tab.

4 Click [Paper Size], select [PostScript Custom Page Size] from the drop-down 
list, and then enter values in [Width] and [Height].

5 Click [OK] until the print setting dialog is closed.

6 Open the file to print.

7 Select [Print] from the [File] menu.

8 Click [Advanced].

9 Click [Advanced] on the [Layout] tab and select [PostScript Custom Page 
Size] from [Paper size].

10 Click [OK].

11 Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.

12 Change other settings if necessary, and then click [OK].

13 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Manage Custom Sizes] from [Paper Size].

4 Click [+] to add an item to the list of paper sizes.

5 Double-click [Untitled], and then enter a name of the long paper size.

6 Enter values in [Width] and [Height].

7 Click [OK].

8 Select the registered paper size from [Paper Size].

9 Select [Multi-Purpose Tray] for [All Pages From] on the [Paper Feed] panel.

10 Change other settings if necessary, and then click [Print]. 

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
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• Loading Custom Size Paper
• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

Set a custom paper size and paper type on the operator panel. Then, register a paper size 
with a printer driver.

Paper sizes of 64 to 216 mm in width and 90 to 1321 mm in length can be registered.

• Register paper in portrait, and load paper in a tray in portrait.

• If the paper length exceeds 432 mm (17 inches), use the rear output tray.

• This function may not be available for some applications.

• If the paper length exceeds 432 mm (17 inches), the print quality cannot be guaranteed.

• If paper is so long that it exceeds the paper supports of the MP tray, support the paper with your hands.

• It is not recommended to use a paper width of less than 100 mm (3.9 inches), because paper jams may result.

• About available paper sizes for each tray and for duplex printing

About Paper Types That Can be Loaded (User's Manual)

• The auto tray switch function is set to [ON] by factory default. When a tray runs out of paper during printing, another 
tray automatically starts feeding paper. To feed custom size paper from a specified tray, set the auto tray switch 
function to [OFF].

• If images are not correctly printed on large size paper, select [Normal(600x600dpi)] for [Quality] in the PS printer 
driver. Printing may be improved.

Loading Custom Size Paper

When printing on custom paper size, change the paper type setting, and specify a paper tray.

1 Load paper that can be set to the custom size in the MP tray or tray.

2 Press [Device Settings] on the touch panel.

3 Press [Paper Setup].

4 Select the tray on which paper is loaded in step 1.

5 Press [Paper Size].

6 Select [Custom].

7 Press [Custom], enter the size of paper set in the tray, and then press [OK].

8 Change other settings if necessary.

9 Press [Back] until the home screen is displayed.

For Windows PCL Printer Driver

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 PCL6] icon, and then select [Printing Preferences].

3 Click [Paper Feed Options] on the [Setup] tab.

4 Click [Custom Size].

5 Enter a name of the new size in [Name].

6 Enter values in [Width] and [Length].

7 Click [Add] to save the custom paper size to the list, and then click [OK].
You can save up to 32 custom sizes.

8 Click [OK] until the [Printing Preferences] dialog is closed.

9 Open the file to print.

10 Select [Print] from the [File] menu.

11 Click [Preferences].

12 Select a registered paper size from [Size] on the [Setup] tab.

13 Change other settings if necessary, and then click [OK].

14 Click [Print] on the [Print] screen.

Printing on Custom Size Paper

Width Length
Tray 1 100 to 216 mm 148 to 356 mm

Tray 2/3 148 to 216 mm 210 to 356 mm

MP Tray 64 to 216 mm 90 to 1321 mm
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For Windows PS Printer Driver

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 PS] icon, and then select [Printing Preferences].

3 Click [Advanced] on the [Layout] tab.

4 Click [Paper Size], and then select [PostScript Custom Page Size] from the 
drop-down list.

5 Click [Edit Custom Page Size].

6 Enter values in [Width] and [Length], and then click [OK].

You cannot set [Offsets Relative to Paper Feed Direction].

7 Click [OK] until the [Printing Preferences] dialog is closed.

8 Open the file to print.

9 Select [Print] from the [File] menu.

10 Click [Preferences].

11 Click [Advanced] on the [Layout] tab.

12 Click [Paper Size], and then select [PostScript Custom Page Size] from the 
drop-down list.

13 Click [OK].

14 Change other settings if necessary, and then click [OK].

15 Click [Print] on the [Print] screen.

For Mac OS X

• On Mac OS X, you can set a paper size out of the available range in the printer driver, resulting in improper printing. 
Set a paper size within the available range.

• Custom sizes very close to regular sizes may be handled as regular size on the Mac OS X printer driver.

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Manage Custom Sizes] from [Paper Size].

4 Click [+] to add an item to the list of custom paper sizes.

5 Double-click [Untitled], and then enter a name of the custom paper size.

6 Enter values in [Width] and [Height].

7 Click [OK].

8 Select the paper size created from [Paper Size].

9 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
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Printing with Various Settings from a Computer

This section describes various print settings such as enlarging/reducing document size or 
making a booklet.

• Printing Manually One by One
• Enlarging or Reducing to Fit the Specified Paper Size
• Printing Only the Cover from a Different Tray
• Making a Booklet
• Dividing a Document to Print on Some Sheets for Making a Poster
• Adding Semi-transparent Text (Watermarks)
• Overlaying Forms or Logos (Overlay)
• Outputting a Document to a File Instead of Printing on Paper
• Storing Frequently-printed Documents in the Printer
• Printing E-mail Attachment Files

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can print one sheet at a time by loading paper in the MP tray.

The "Paper request on MP Tray." message is displayed on the touch panel every time you 
print one page. To continue printing, select [Print Resume].

To cancel printing, Select [Cancel].

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [Multi Purpose Tray] from [Source] on the [Setup] tab.

5 Click [Paper Feed Options].

6 Select the [Use MP tray as manual feed] check box, and then click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

9 When a message is displayed on the touch panel, load paper in the MP tray, 
and then press [Start].
If the message is not displayed, press [Print].
When printing a multiple page document, the same message is displayed every time 
you print one page.

For Windows PS Printer Driver

1 Open the file to print.

Printing Manually One by One 
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2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.

5 Click [Advanced].

6 Click [Multipurpose tray is handled as manual feed], and then select [Yes].

7 Click [OK].

8 Change other settings if necessary, and then click [OK].

9 Click [Print] on the [Print] screen.

10 When the message is displayed on the touch panel, load paper in the MP tray 
and press [Start].
If the message is not displayed, press [Print].
When printing a multiple page document, the same message is displayed every time 
you print one page.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Multi-Purpose Tray] for [All Pages From] on the [Paper Feed] panel.

4 Select [Print Options] from the panel menu.

5 Select [Multipurpose tray is handled as manual feed] check box in the [Feed] 
tab.

6 Change other settings if necessary, and then click [Print].

7 When the message is displayed on the touch panel, load paper in the MP tray 
and press [Start].
If the message is not displayed, press [Print].

When printing a multiple page document, the same message is displayed every time 
you print one page.

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
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• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can print on different paper sizes without changing the print data.

This function may not be available for some applications.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select a paper size to edit from [Size] on the [Setup] tab.

5 Select the [Resize document to fit printer page] checkbox, and then select a 
paper size to print.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Resize document to fit printer page] checkbox on the [Job Options] 
tab.

5 Select the paper size to print.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select the [Scale to fit paper size] check box on the [Paper Handling] panel.

4 Select a paper size to print from [Destination Paper Size].

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Enlarging or Reducing to Fit the Specified Paper Size
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• For Windows PCL Printer Driver
• For Mac OS X

You can feed the first page of a print job from one tray and the remaining pages from another 
tray.

This function is not available with the Windows PS printer driver.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Click [Paper Feed Options] on the [Setup] tab.

5 Select the [Use different source for first page] check box.

6 Select a paper tray from [Source], and then click [OK].
Select a paper type from [Type] and media weight from [Weight] if necessary.

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Paper Feed] from the panel menu.

4 Select [First Page From], and then select a tray to feed the first page.

5 Select a tray to feed the remaining pages from [Remaining From].

6 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Printing Only the Cover from a Different Tray
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• For Windows PCL Printer Driver
• For Windows PS Printer Driver

• This function may not be available for some applications.

• This function is not available on Mac OS X.

• Watermarks may not be printed properly with this function.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [Booklet] from [Finishing Mode] on the [Setup] tab.

5 Click [Options], and then set booklet printing settings if necessary.
• [Signature]: Specify a unit of pages to be bound.
• [2 pages]: Print two pages on one page.
• [Right to Left]: Print a booklet that is opened from the right.
• [Bind Margin]: Set a margin.

6 Click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

• To make an A5 booklet by using A4 paper, select [A4] from [Size] on the [Setup] tab.

• If this function is not available with the Windows PCL printer driver, select [Start] > [Devices and Printers], right-click 
the [OKI MC573 PCL6] icon, and then select [Printer properties] > the [Advanced] tab > [Print processor] > 
[OKX05HPP] > [OK].

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [Booklet] from [Page Format] on the [Layout] tab.

5 Select the [Draw Borders] check box if necessary.

6 Click [Advanced].

7 Click [Booklet Binding Edge], and then set margins.

• To make a right-fold booklet (a booklet with its binding on the right side when the first page is facing up), select 
[On Right Edge].

• To make an A5 booklet by using A4 paper, select [A4] from [Paper Size].

8 Click [OK] until the print setting dialog is closed.

9 Change other settings if necessary, and then click [OK].

10 Click [Print] on the [Print] screen.

Making a Booklet
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You can create a poster by printing a document onto multiple sheets of paper, and then 
combining the sheets afterwards.

• This function is not available when you are using the IPP network.

• This function is not available with the Windows PS printer driver or on Mac OS X.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu

3 Click [Preference].

4 Click [Poster Print] from [Finishing Mode] on the [Setup] tab.

5 Click [Options].

6 Set values to [Enlarge], [Add Registration Marks], and [Add Overlap] if 
necessary, and then click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

• To make an A3 poster using two sheets of A4 paper, select [A4] for the paper size, and the select [2] for [Zoom].

• If this function is not available with the Windows PCL printer driver, select [Start] > [Devices and Printers], right-click 
the [OKI MC573 PCL6] icon, and then select [Printer properties] > the [Advanced] tab > [Print processor] > 
[OKX05HPP] > [OK].

• For Windows PCL Printer Driver
• For Windows PS Printer Driver

• This function is not available on Mac OS X.

• Watermarks are not printed properly for booklet printing.

• If the [Background] check box is selected on the [Watermark] screen for Windows PS printer driver, a watermark may 
not be printed depending on the application. In such a case, clear the [Background] check box.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Click [Watermark] on the [Extend] tab.

5 Click [New].

6 Enter text that is printed as a watermark in [Text] in [Watermarks].

7 Set [Font], [Size], or other settings if necessary, and then click [OK].

8 Check that the watermark to print is selected, and then click [OK].

9 Change other settings if necessary, and then click [OK].

10 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

Dividing a Document to Print on Some Sheets for Making a 
Poster

Adding Semi-transparent Text (Watermarks)
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4 Click [Watermark] on the [Job Options] tab.

5 Click [New].

6 Enter text that is printed as a watermark in [Text] in [Watermarks].

7 Set [Font], [Size], or other settings if necessary, and then click [OK].

8 Check that the watermark to print is selected, and then click [OK].

9 Change other settings if necessary, and then click [OK].

10 Click [Print] on the [Print] screen.

• Registering Forms
• Printing Forms

This function is not available on Mac OS X.

You can print overlays (such as logos or forms) on a document. An overlay is a group of 
forms. You can register four forms to an overlay. The forms are overlaid in order of 
registration and printed. The form that is registered last is printed on the top.

Before printing overlay, create a form and register it in this machine.

Registering Forms

• For Windows PCL Printer Driver

1 Click [Start], and then select [Devices and Printers].

2 Right-click the printer icon, and then select the necessary printer driver from 
[Printer Properties].

3 Select the [Ports] tab, select the [FILE] check box from [Port], and then click 
[Configure Port].

4 Create a form you want to register to the printer on the application.

5 Select [Print] from the [File] menu.

6 Click [Preferences].

7 Click [Overlays] on the [Extend] tab.

8 Select [Register print document as a new form].

9 Click [OK].

10 Change other settings if necessary, and then click [OK].

11 Click [Print] on the [Print] screen.

Overlaying Forms or Logos (Overlay)
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12 Enter [Form name] and [ID] you want to register to the printer in [New Form].

The printing position for overlay can be specified.

13 Select the pages of the document on which you want to print the overlay from 
[Print on Pages] as registration information on the driver.
To apply an overlay by specifying the pages, select [Custom], and then enter the pages 
to which you want to apply the overlay in [Custom Pages].

14 Click [OK].

• For Windows PS Printer Driver
For the instructions, see "Registering Forms (Form Overlay)".

Printing Forms

• For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Extend] tab.

5 Click [Overlays].

6 Select [Overlay Print] and select a form you want to use for an overlay printing 
from the drop-down list.

If you want to add a form registered using Configuration Tool or apply several forms as a group, click [Edit list...] 
to add to the list.

When adding a form registered using Configuration Tool: Click [Add a registered form...], enter the form name in 
[Form name] and ID of the form registered using the Storage Manager plugin of Configuration Tool, select pages 
on which you want to apply the form from [Print on Pages], and then click [OK].

7 Click [OK].

8 Change other settings if necessary, and then click [OK].

9 Click [Print] on the [Print] screen.

• For Windows PS Printer Driver

To use this function with the Windows PS printer driver, you must log in to a computer as the administrator.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 PS] icon, and then select [Printing Preferences].

3 Click [Overlays] on the [Job Options] tab.

4 Select [User Overlay] from the drop-down list, and then click [New].

5 Enter the form name that you registered with the Storage Manager plug-in for 
Configuration Tool in [Form Name], and then click [Add].

6 Enter a name of the overlay in [Overlay Name].

7 Select the pages of the document on which to print the overlay from [Print on 
Pages].

To apply an overlay by specifying the pages, select [Custom], and then enter the pages to which to apply the 
overlay in [Custom Pages].

8 Click [OK].

9 Select an overlay to use from [Defined Overlays], and then click [Add].

10 Click [OK].

11 Change other settings if necessary, and then click [OK].

12 Open the file to print.

13 Select [Print] from the [File] menu.

14 Click [Print] on the [Print] screen.
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• For Windows
• For Mac OS X

You can output a document to a file.

You must log in to a computer as the administrator.

For Windows

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 *] icon and then select [Printer properties].
* Select a driver type to use.

3 Select the [Ports] tab.

4 Select [FILE:] from the port list, and then click [OK].

5 Open a file.

6 Select [Print] from the [File] menu.

7 Click [Print].

8 Enter the name of a file, and then click [OK].
example: C: temp printdata.prn

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [PDF] in the print dialog, and then select a file format.

4 Enter the name of a file, select a save destination, and then click [Save].

• For Windows PCL Driver
• For Windows PS Driver
• For Mac OS X
• Printing the Stored Document from This Machine

Store a print job in the internal memory of the printer. When printing, select a shared job from 
the operator panel.

If you cannot store the spooled data due to insufficient free space in the memory, a message is displayed to inform you 
that the file system is full, and the print job is not executed.

For Windows PCL Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Select [Shared Print].
You can name a print job from Job Type Options.

6 Set other settings if necessary, and click [OK].

7 Click [Print] on the [Print] Screen.
The print job is only sent to the printer, and it is not printed yet.

For Windows PS Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

Outputting a Document to a File Instead of Printing on Paper Storing Frequently-printed Documents in the Printer
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4 Select the [Job Options] tab.

5 Click [Shared Print] from [Job Type].
You can name a print job from Job Type Options.

6 Set other settings if necessary, and click [OK].

7 Click [Print] on the [Print] screen.
The print job is only sent to the printer, and it is not printed yet.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Secure Print] from the panel menu.

4 Select [Shared Print] in the [Job Type].
You can name a print job from Job Type Options.

5 Change other settings if necessary, and then click [Print].
The print job is only sent to the printer, and it is not printed yet.

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Printing the Stored Document from This Machine

1 Press [Print] or the  (PRINT) button.

2 Press [Shared Print].
A job searching starts.

To stop a job search, press  (STOP).

3 When shared print jobs are listed, press [Print] for the shared jobs you want to 
print. To print all displayed shared print jobs, press [Print All].
Press [Delete] to delete specified shared jobs.
Press [Delete All] to delete all shared jobs in the list.
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Print attachment file of received E-mail.PDF (v1.7), JPEG, and TIFF (V6 Baseline) formats 
can be printed.

To use this function, you must set the e-mail reception settings on a POP server or SMTP 
server.

E-mail Setup (Web Page)

• For the number of copies, duplex printing or other printing settings, the current settings on the [Admin Setup] menu 
are applied.

• Up to 10 files, each of which is a maximum of 8 MB, can be printed.

• You can forward attachment file of received E-mail.

Forwarding Received Document Data to an E-mail Destination or Shared Folder (Auto Delivery)

Printing E-mail Attachment Files
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Saving Paper, Saving Toner

This section describes how to print saving paper or toner.

• Printing on Both Sides of Paper (Duplex Printing)
• Saving Toner
• Combining Multiple Pages onto One Sheet of Paper

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can print on both sides of a sheet of paper.

• Duplex printing is available for the following paper sizes.
A4, A5, B5, Letter, Legal (13 inches), Legal (13.5 inches), Legal (14 inches), Executive, 
8.5SQ (8.5in x 8.5in), Folio (210 mm x 330 mm), 16K (197 mm x 273 mm, 195 mm x 
270 mm, 184 mm x 260 mm), Custom size

• Duplex printing is available for the following media weight.
64 to 176 g/m2 (17 to 46.8 lb)

Do not use media weight other than the above, because paper jams may occur.

This function may not be available for some applications.

When printing on custom size paper, duplex printing is available for the following width and length ranges.

• Width: 148 to 216 mm (5.8 to 8.5 inches)

• Length: 210 to 356 mm (8.3 to 14.0 inches)

For Windows PCL Printer Driver

1 Close the rear output tray.

2 Open the file to print.

3 Select [Print] from the [File] menu.

4 Click [Preferences].

5 Select [Long Edge] or [Short Edge] from [2-Sided Printing] on the [Setup] tab.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

Printing on Both Sides of Paper (Duplex Printing)
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For Windows PS Printer Driver

1 Close the rear output tray.

2 Open the file to print.

3 Select [Print] from the [File] menu.

4 Click [Preferences].

5 Select [Flip on Long Edge] or [Flip on Short Edge] from [Print on Both Sides] 
on the [Layout] tab.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Close the rear output tray.

2 Open the file to print.

3 Select [Print] from the [File] menu.

4 Select [Long-Edge binding] or [Short-Edge binding] from [Two-Sided] on the 
[Layout] panel.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

Printing is possible with less toner.

The amount of toner can be saved in three levels.

• [Printer setting]: Conforms to the printer setting.

• [Off]: Prints at a normal density without saving toner.

• [Save Level Low]: Prints at a somewhat lower density level.

• [Save Level Middle]: Prints at a low density.

• [Save Level High]: Prints at a very low density.

If using this function, only [Normal (600x600)] or [Fast (600x600)] can be specified as the print quality.

The density of the image that is printed with this function may vary depending on the printed document.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Setup] tab.

5 Select the amount of toner to save from [Toner saving].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

Saving Toner
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For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Color] tab.

5 Select the amount of toner to save from [Toner Saving].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Print Options] from the panel menu.

4 Select the amount of toner to save from [Toner Saving] in the [Quality2] tab.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can print multiple pages of a document onto a single side of a sheet of paper.

• This function reduces the page size of your document for printing. The center of the printed image may not be in the 
center of the paper.

• This function may not be available for some applications.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the number of pages to print on each sheet at [Finishing Mode] on the 
[Setup] tab.

5 Click [Options].

6 Set each setting at [Page Borders], [Page layout], and [Bind Margin], and then 
click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

Combining Multiple Pages onto One Sheet of Paper
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3 Click [Preferences].

4 Select [Pages per Sheet] on the [Layout] tab.

5 Select the number of pages to print on each sheet from the drop-down list.

6 Select the [Border] check box to mark off a boundary.

7 Click [Advanced] and select page layout order from [Pages per Sheet Layout].

8 Click [OK].

9 Change other settings if necessary, and then click [OK].

10 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select the number of pages to print on each sheet from [Pages per Sheet] on 
the [Layout] panel.

4 Set each setting at [Border] and [Layout Direction].

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
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Adjusting Color on the Computer

This section describes how to adjust color setting when printing from a computer.

• Printing Color Data in Grayscale
• Using Color Matching on Printer Driver
• Simulating Printing Results for Ink
• Color Separation
• Correcting Color Registration Error Manually
• Correcting Density Manually
• Adjusting Color Balance (Density)
• Adjusting Color with Software

You can print color documents in grayscale. 

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 On the [Setup] tab, select [Monochrome].

5 Change other settings if necessary, and then click [OK].

6 Click [Print] on the [Print] screen.

Selecting [Monochrome] on the printer driver enables you to print a color document in grayscale even when the 
cyan, magenta, and yellow toners are empty.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Color] tab and select [Grayscale].

5 Change other settings if necessary, and then click [OK].

6 Click [Print] on the [Print] screen.

Selecting [Grayscale] on the printer driver enables you to print a color document in grayscale even when the cyan, 
magenta, and yellow toners are empty.

Printing Color Data in Grayscale 
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For Mac OS X

1 Open the file to print.

2 From the [File] menu, select [Print].

3 Select [Color] from the panel menu.

4 Select [Grayscale].

5 Click [Print].

• Selecting [Grayscale] on the printer driver enables you to print a color document in grayscale even when the 
cyan, magenta, and yellow toners are empty.

• If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Color Matching means managing and adjusting documents color to keep it consistent 
between input and output devices.

This section describes the Color Matching function on the printer driver.

• Automatic:
Color matching is applied according to the document. Normally, use this setting as a default 
setting.

• Office Color:
Use this setting when printing business document using word processing software, 
spreadsheet software, and presentation software. Color matching is applied when RGB 
color space print data is converted to CMYK color space for the printer.

• Graphic Pro:
This function is suitable for using the DTP software. You can specify the simulation of 
printing with the CMYK output devices.

• No Color Matching:
This function is suitable for colors to be matched with an application.

If you use Mac OS X, you can also use [ColorSync] function to do color matching.

• If you want to manage CMYK color data, use the Graphic Pro function. 

• Link profiles for CMYK cannot be specified with the Windows PCL printer driver.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences].

4 Select [Color] for [Color Setting] on the [Setup] tab.

5 Click [Detail...] in [Color Setting].

Using Color Matching on Printer Driver
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6 Select an item and then click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences] or [Properties].

4 Select the [Color] tab.

5 Select an item and then click [OK].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 From the [File] menu, select [Print].

3 Select the [Color] tab.

4 Select an item for [Color].

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

You can simulate output such as that of an offset printing press by adjusting the CMYK color 
data.

• For some applications, this function is not available on Mac OS X.

• This function can be used when the [Office Color] or [Graphic Pro] is selected for [Color Mode].

• For Windows PCL driver, this function can be used when [Graphic Pro] is selected for [Color Mode]. 

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences].

4 Select [Color] for [Color Setting] on the [Setup] tab.

5 Click [Detail...] in the [Setup] tab and select [Graphic Pro].

6 Select [Printer Simulation].

7 Select an ink feature you want to simulate from [Simulation Target Profile] on 
[Input Profile] and click [OK].

8 Change other settings if necessary, and then click [OK].

9 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

Simulating Printing Results for Ink
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2 Select [Print] from the [File] menu.

3 Click on [Preferences] or [Properties].

4 Select the [Color] tab and select [Graphic Pro], and then click [Options].
You can do a printer simulation with [Office Color], for business or other documents, 
then click [Advanced], and select the properties of the ink you want to simulate from 
[CMYK Ink Simulation].

5 Select the [Printer Simulation] check box.

6 Select an ink feature you want to simulate from [Simulation Target Profile] on 
[Input] and click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 From the [File] menu, select [Print].

3 Select [Color] from the panel menu.

4 Select [Graphic Pro] in [Color].

5 Click [Options] to select [Printer Simulation].

6 Select an ink feature you want to simulate from [Simulation Target Profile].

7 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

You can print by separating each color without using any applications.

• Windows PCL printer driver cannot be used for this function.

• If you are using Adobe Illustrator, use the color separation function of the application. Turn off the color matching 
function of the printer driver.

• For Windows PS Drivers
• For Mac OS X

For Windows PS Drivers

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences].

4 Select the [Color] tab and click [Advanced].

5 Select the color you want to separate from [Print Color Separations] and then 
click [OK].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select the [Print Options] panel.

4 Select [Print Color Separations] in the [Quality 2] tab.

Color Separation
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5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

The machine automatically adjusts color registration when the machine turns on or the output 
tray is opened and closed. You can also manually adjust color registration from the operation 
panel if necessary.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [Print Setup].

Correcting Color Registration Error Manually
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5 Press [Color Menu].

6 Press  or  several times and press [Adjust Registration].

7 Press [Yes].
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This machine automatically adjusts color registration when an image drum cartridge is 
replaced or when 500 sheets are printed. You can manually adjust color registration from the 
operation panel if necessary.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [Print Setup].

5 Press [Color Menu].

6 Press [Adjust Density].

7 Press [Yes].Correcting Density Manually
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When you adjust the shade to suit your preferences, operate from the operator panel.

To specify, darken or lighten pale part (Highlight), middle tone part (Mid-tone), and dark part 
(Dark) of each color.

This section describes how to adjust for cyan. When adjusting other colors, perform the 
same procedure to all colors and parts you want to adjust.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [Print Setup].

5 Press [Color Menu].

6 Press [Color Tuning/Print Pattern] and [Yes] to print color adjustment pattern.

7 Press [Cyan Tuning].

8 The sliders for Highlight, Mid-Tone, and Dark are displayed. Select the values, 
and then press [OK].

To darken a little, select +1 to +3, to lighten a little, select -1 to -3.

9 Press the  (HOME) button.

10 Start printing.
Repeat the procedure until the color shade meets your preferences.

Adjusting Color Balance (Density)



- 145 -

4. Print

You can adjust color using utilities. For details, refer to the instruction manuals of the utilities.

• Color Correct Utility

• Color Swatch Utility

• PS Gamma Adjuster Utility

Adjusting Color with Software
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For a Better Finish

This section describes settings to obtain better print results when printing from a computer.

• Enhancing Photos
• Printing with a Specified Resolution
• Emphasizing Fine Lines
• Specifying the Font to Use
• Changing Black Finish
• Eliminating White Gap Between Text and Background (Overprinting Black)

You can print photographs more vividly.

This function is not available with the Windows PS printer drivers or on Mac OS X.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Select the [Photo Enhance] check box.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

Enhancing Photos



- 147 -

4. Print

• For Windows
• For Mac OS X

You can change the print quality if necessary.

If printing on large-size paper with the Windows PS printer driver or on Mac OS X, using [Normal (600x600)] may 
improve the print quality.

For Windows

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Select a print quality level from [Quality].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select the [Print Options] panel.

4 Select a desired value from [Quality] in the [Quality 1] tab.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
Printing with a Specified Resolution
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• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

To prevent blurry small letters or fine lines, turn on [Adjust ultra fine lines] on the printer 
driver. 

This function is turned on by default.

Bar code gaps or other gaps may be narrower depending on the application. In such a case, 
turn off this function.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Click [Advanced].

6 Select [Adjust ultra fine lines] and select [On] for [Settings], and then click 
[OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Click [Advanced].

6 Check the [Adjust ultra fine lines] check box, and then click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Quality1] from tabs.

4 Check the [Adjust ultra fine lines] check box in the [Quality 1] tab.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Emphasizing Fine Lines
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• Print Using the Printer Fonts
• Print Using the Fonts of Computer

Print Using the Printer Fonts

• The printer fonts do not exactly duplicate the appearance of the TrueType fonts displayed on the screen. 

• This function is not available on Mac OS X.

• This function may not be available for some applications.

• For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Extend] tab.

5 Click [Fonts].

6 Select the [Font Substitution] check box in [TrueType Font Output Type].

7 Specify the printer font to use instead of TrueType fonts in [Font Substitution 
Table].

8 Click [OK].

9 Change other settings if necessary, and then click [OK].

10 Click [Print] on the [Print] screen.

• For Windows PS Printer Driver

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 PS] icon and then select [Printer properties].

3 Double-click [Font Substitution Table] on the [Device Settings] tab.

4 Click a TrueType font, and then select a printer font to be used to substitute 
the TrueType font from the list.

5 Click [OK].

6 Open a file to print from a computer.

7 Select [Print] from the [File] menu.

8 Click [Preferences].

9 Click [Advanced] on the [Layout] tab.

10 Click [TrueType Font], and then select [Substitute with Device Font].

11 Click [OK].

12 Change other settings if necessary, and then click [OK].

13 Click [Print] on the [Print] screen.

Print Using the Fonts of Computer

You can print your documents by using TrueType fonts in a computer to reproduce the same 
font appearance as on the screen.

This function is not available on Mac OS X.

• For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Extend] tab.

Specifying the Font to Use
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5 Click [Fonts].

6 Clear the [Font Substitution] check box in [TrueType Font Output Type], select 
one of the following output formats, and then click [OK].
• [Download as outline font]

Creates font images in the printer.
• [Download as bitmap font]

Creates font images using the printer drivers.

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

• For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Click [Advanced] on the [Layout] tab.

5 Click [TrueType Font], and then select [Download as Softfont].

6 Click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

You can change the black finish when printing in color. The black finish setting can be used 
when [Office Color] or [Graphic Pro] is selected in the printer driver.

There are two types of black finishes; one is composed of cyan (C), magenta (M), yellow (Y) 
and black (K) toners, and the other is composed of a black (K) toner only. A black finish using 
CMYK toners is suitable for printing photographs. A black finish using a black toner only is 
suitable for printing black text or graphics.

If you use the [Office Color] function, you can also select the auto. If Automatic is selected, 
the suitable method is selected automatically to print out the document.

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences].

4 Select [Color] for [Color Setting] on the [Setup] tab.

5 Click [Detail...] in the [Setup] tab and select [Office Color] or [Graphic Pro].

6 Select the method to create black from [Black Finish], and click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

Changing Black Finish



- 151 -

4. Print

3 Click on [Preferences].

4 Select [Color] tab and select [Office Color] or [Graphic Pro] and then click 
[Options].

5 Select the method to create black from [Black Finish], and click [OK].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 From the [File] menu, select [Print].

3 Select [Color] from the panel menu.

4 Select [Office Color] or [Graphic Pro] and then click [Options].

5 Select the method to create black from [Black Finish].

[Black Finish] of [Graphic Pro] can be found on the [General] tab.

6 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Depending on the conditions of use, you can set black to overprint and reduce the white gap 
between black letters and colored background.

• This function cannot be used with some applications.

• This function can be used when printing only text over a background color.

• If the toner layer is thick, the toner may not be fixed firmly.

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences] or [Properties].

4 On the [Job Options] tab, Select [Advanced].

5 Set [Overprint Black] to [On] and click [OK].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click on [Preferences] or [Properties].

Eliminating White Gap Between Text and Background 
(Overprinting Black)
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4 Select the [Color] tab and click [Advanced].

5 Select the [Black Overprint] check box, and click [OK].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 From the [File] menu, select [Print].

3 Select the [Print Options] panel.

4 Select the [Black Overprint] check box in the [Quality 1] tab.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
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Useful Functions

This section describes useful functions when printing from a computer.

• Collating a Multiple Page Document in Units of Copies
• Printing from the Last Page of a Document
• Selecting a Tray Automatically for the Specified Paper
• Switching to Another Paper Feed Tray Automatically When a Tray Runs Out Of Paper
• Changing the Default Settings with a Printer Driver
• Saving Frequently-Used Settings in the Printer Driver to Use
• Storing Print Data in This Machine before Printing
• Printing without Opening a PDF File (PDF Print Direct)
• Printing Data in USB Memory

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can print a multiple page document in units of copies.

This function may not be available for some applications.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Select the number of print copies from [Copies], and then select the [Collate] 
check box.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Enter the number of print copies in [Copies], and then select the [Collate] 
check box on the [Job Options] tab.

Collating a Multiple Page Document in Units of Copies
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5 Change other settings if necessary, and then click [OK].

6 Click [Print] on the [Print] screen.

Turn off the collating pages function on the application.

If the collating pages function is turned on, documents are printed without using the internal memory of the 
machine. 

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Enter the number of copies in [Copies].

4 Deselect the [Collate pages] check box in the [Paper Handling] tab.

5 Select [Print Options] on the panel menu, and then click [Collate] check box in 
the [Paper] tab.

6 Change other settings if necessary, and then click [Print].

• If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

• If the [Collate pages] check box is selected in the [Paper Handling] panel, the machine prints documents without 
using the internal memory.

• For Windows PS Printer Driver
• For Mac OS X

You can print in forward or reverse page order to suit your needs.

When using the output tray, print in the forward page order to stack printouts in forward page 
order.

When using the rear output tray, print in the reverse page order to stack printouts in forward 
page order.

• If the rear output tray is not open, printouts are output to the output tray.

• This function is not available with the Windows PCL printer driver.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [Back to Front] from [Page Order] on the [Layout] tab.

5 Change other settings if necessary, and then click [OK].

6 Click [Print] on the [Print] screen.

If [Page Order] is not displayed, select [Start] > [Devices and Printers], right-click the [OKI MC573 PS] icon, select 
[Printer properties] > the [Advanced] tab, and the select the [Enable advanced printing features] check box.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

Printing from the Last Page of a Document
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3 Select [Reverse] for [Page Order] on the [Paper Handling] panel.

4 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

• Setting the MP Tray
• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can automatically select a tray (paper cassette (Tray 1/2/3) or the MP tray) that holds 
paper of the same size and type that is set with the printer driver. Trays switch in accordance 
with the [Tray Sequence] setting.

Be sure to set the paper size and weight for paper cassettes and the MP tray on the touch panel.

Loading Paper (User's Manual)

Setting the MP Tray

Set the MP tray as a target of the auto tray selection.

1 Press [Device Settings] on the touch panel.

2 Press [Paper Setup].

3 Press [MP Tray].

4 Press [MP Tray Usage].

5 Press [Normal Tray].

[MP Tray Usage] is set to [Do Not Use] by factory default.

6 Press [Back] until the home screen is displayed.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

Selecting a Tray Automatically for the Specified Paper
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3 Click [Preferences].

4 Select [Auto] from [Source] on the [Setup] tab.

5 Change other settings if necessary, and then click [OK].

6 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select [Automatically Select] from [Paper Source] on the [Paper/Quality] tab.

5 Change other settings if necessary, and then click [OK].

6 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Auto Select] from [All Pages From] on the [Paper Feed] panel.

4 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

• Setting Trays for the Auto Tray Switching
• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

When the specified tray runs out of paper, the machine can continue to print from another 
tray if paper of the same paper size, weight and type is loaded in the paper cassettes (Tray 1/
2/3) and the MP tray.

To use this function, enable the auto tray switching function on the touch panel first. Then, set 
the auto tray switching function with the printer driver.

For the paper settings of each tray used for the auto tray switch function, set the same values to the machine and printer 
driver.

Loading Paper (User's Manual)

Setting Trays for the Auto Tray Switching

1 Press [Device Settings] on the touch panel.

2 Press [Paper Setup].

3 Check that [Auto Tray Switch] is set to [ON].

• Pressing [Auto Tray Switch] switches between [ON] and [OFF].

• Trays switch in accordance with the [Tray Sequence] setting.

4 Press [Back] until the home screen is displayed.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

Switching to Another Paper Feed Tray Automatically When a 
Tray Runs Out Of Paper
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3 Click [Preferences].

4 Click [Paper Feed Options] on the [Setup] tab.

5 Select the [Auto Tray Change] check box, and then click [OK].

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Click [Advanced] on the [Layout] tab.

5 Click [Tray Switch] and then select [ON].

6 Click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select [Print Options] from the panel menu.

4 Check the [Tray Switch] check box in the [Feed] tab.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.
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You can use frequently-used printing settings as the printer driver's default settings.

This function is not available on Mac OS X.

For Windows Printer Driver

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 *] icon, and then select [Printing Preferences].
* Select a driver type to use.

3 Set the printing settings to use as the driver's default settings.

4 Click [OK].

• Registering Frequently-used Settings
• Printing with Registered Settings

Registering Frequently-used Settings

You can save the printer driver settings.

This function is not available with the Windows PS printer driver.

You can save up to 14 settings.

• Registering the Windows PCL Driver Settings

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573 PCL6] icon, and then select [Printing preferences].

3 Set the printing settings to save.

4 Click [Save] in [Driver Setting] on the [Setup] tab.

5 Enter a name to save the settings, and then click [OK].

6 Click [OK] to close the print setup dialog.

• Registering the Mac OS X Printer Driver Settings

• The default settings on the [Page Setup] dialog cannot be changed.

• The operation of the settings that are saved with a different printer driver cannot be guaranteed. Save the settings 
with a name that you can distinguish.

1 Open the file to print.

2 Select [Print] from the [File] menu.

Changing the Default Settings with a Printer Driver Saving Frequently-Used Settings in the Printer Driver to Use
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3 Set the printing settings to save.

4 Select [Save Current Settings as Preset] from [Presets].

5 Enter a name to save the settings, and then click [OK].

Printing with Registered Settings

This function is not available with the Windows PS printer driver.

• For Windows PCL Driver

1 Open the file to print. 

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select a setting to use from [Driver Setting] on the [Setup] tab.

5 Click [OK].

6 Click [Print] on the [Print] screen.

• For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select a setting to use from [Presets].

4 Click [Print].

If [Show Presets] is selected from [Preset] and the [Reset Presets Menu to "Default Settings" After Printing check 
box] check box is deselected, the set preset is always applied.

• For Windows PCL Printer Driver
• For Windows PS Printer Driver
• For Mac OS X

You can spool print jobs to the memory that is integrated in this machine. This allows you to 
finish your work on your computer early, which makes it possible for your computer to 
process other tasks while this machine is operating in the background.

If you cannot store the spooled data due to insufficient free space in the internal memory of this machine, a message is 
displayed to inform you that the file system is full, and the print job is not executed.

For Windows PCL Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Click [Advanced].

6 Select [Job Spool], and select [On] for [Settings], and then click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

Storing Print Data in This Machine before Printing
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4 Select the [Job Options] tab.

5 Click [Advanced].

6 Check the [Job Spool] check box, and then click [OK].

7 Change other settings if necessary, and then click [OK].

8 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 From the [File] menu, select [Print].

3 Select the [Print Options] panel.

4 Check the [Job Spool] check box in the [Quality 2] tab.

5 Change other settings if necessary, and then click [Print].

If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

You can send a PDF file to this machine to directly print it. With PDF Print Direct, you can 
omit opening the PDF file with an application, such as Adobe Reader.

• For Windows
• For Mac OS X

The paper size depends on the [PDF Paper Size] setting from [Device Settings] > [Admin Setup] > [Print Setup] > [PS 
Setup] on the touch panel.

For Windows, install PDF Print Direct beforehand.

List of Utility Software

For Windows

1 Right-click a PDF file to print, and then select [PDF Print Direct].

2 Select a printer to use.
To set the user authentication function with the selected printer, select [User Auth] from 
the [Printer Setting] menu.

3 To print an encrypted file, select the [Setting Password] check box, and then 
enter the password.
If the same password is to be used again, click [Save Password].

4 Change other settings if necessary, and then click [Print].

For Mac OS X

1 Select [Printers & Scanners] in [System Preferences].

2 Check that the [OKI MC573] icon is listed.

3 Drag the icon of the driver to the desktop or Dock.

4 Drag the file you want to print to the driver icon.

Printing without Opening a PDF File (PDF Print Direct)
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You can connect USB Memory to the printer and print saved data.

• Not all USB Memory is guaranteed to use. (USB Memory with security functions are not supported.)

• This machine does not support USB 3.0.

• USB hubs and external USB HDDs are not supported.

• Encrypted PDF files are not supported.

• The following file systems are supported: FAT12, FAT16, FAT32.

• Supported file formats: PDF(v1.7), JPEG, PDF, TIFF(v6 baseline), XPS, PRN (PS, PCL, XPS)

• Up to 32 GB USB Memory is supported.

• Up to 100 files in supported file formats that are saved in USB Memory are displayed in the file list.

- If 100 or more files are saved in USB Memory, the file list is not displayed properly.

- USB Memory with a directory structure of 20 or more levels may not be read properly.

- A file path exceeding 240 characters may not be read correctly.

• You can print one file in USB Memory at a time.

1 Insert USB Memory into the USB port.

2 Press [Print] or the  (PRINT) button.

3 Press [Print From USB Memory].

4 Press [Select Print File].

Printing Data in USB Memory
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5 Select the folder that has the file you want to print.

6 Set printing settings if necessary.

7 Press the  (START) button.

8 When a message is displayed to inform you that you can remove USB 
Memory from the port, remove it.

Cancelling a Print Job

To cancel a print job from USB Memory, press the  (STOP) button on the operator panel.

You can cancel a print job until a message is displayed to inform you that printing is 
complete.

The pages that are ready to be printed on this machine will be printed without changes.
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Printing Confidential Document

This section describes how to obtain print results in a confidential manner.

• Encrypting the Print Data and Setting a Password Before Printing (Private Print)

• Encrypting and Setting Password on a Computer
• Printing an Encrypted/Password-protected Document from This Machine

With the private print function, you can encrypt and password-protect private documents or 
confidential documents and store to the machine to prevent other people from seeing them, 
and then authenticate on the operator panel before printing them.

Since the print jobs are encrypted before sending, you can protect confidential information 
from injustice access.

• If you cannot store the spooled data due to insufficient free space in the internal memory of this machine, a message 
is displayed to inform you that the file system is full, and the print job is not executed.

• You cannot use this function with the poster printing function and the booklet printing function with the Windows PCL 
printer driver if you share this machine via the print server.

• When you use this function, clear the [Job Spool] check box.

Storing Print Data in This Machine before Printing

Encrypting and Setting Password on a Computer

• For Windows PCL Printer Driver

1 Open a file.

2 Select [Print] from the [File] menu.

3 Click [Preferences].

4 Select the [Job Options] tab.

5 Select [Private Print] in [Job Type].

6 Enter a password in [Password].

7 Click [OK].

8 Set other settings if necessary, and then click [OK].

Encrypting the Print Data and Setting a Password Before 
Printing (Private Print)
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9 Click [Print] on the [Print] Screen.
The encrypted and password-protected print job is only sent to this machine, and it is 
not printed yet.

• For Windows PS Printer Driver

1 Open a file.

2 Select [Print] from the [File] menu.

3 Click [Advanced].

4 Select the [Job Options] tab.

5 Select [Private Print] from [Job Type].

6 Enter a password in [Password].

7 Click [OK].

8 Set other settings if necessary, and then click [OK].

9 Click [Print] on the [Print] screen.
The encrypted and password-protected print job is only sent to this machine, and it is 
not printed yet.

• For Mac OS X

1 Open a file.

2 From the [File] menu, select [Print].

3 Select [Secure Print] from the panel menu.

4 Select [Private Print] from [Job Type].

5 Enter a password in [Job Password].

6 Change other settings if necessary, and then click [Print].
The encrypted and password-protected print job is only sent to this machine, and it is 
not printed yet.

• The print job saved in the memory is automatically deleted if the printing is complete or not printed for a certain 
period of time.If an error occurs while sending the data or the job is altered after being sent, the job is 
automatically deleted.

• If setting details are not displayed in the print dialog, click [Show Details] at the bottom of the dialog.

Printing an Encrypted/Password-protected Document from This Machine

Print an encrypted and password-protected print job saved in the internal memory of this 
machine.

1 Press [Print] or the  (PRINT) button on the machine.

2 Press [Private Print].

3 When the user list is displayed, select the user name of your computer.

4 Enter the password that you set on the computer, and then press [OK].

5 When private print jobs are listed, press [Print] for the private jobs you want to 
print. To print all displayed print jobs, private press [Print All].
Press [Delete] to delete specified private jobs.
Press [Delete All] to delete all private jobs in the list.
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Basic Operations of Fax Functions

This section describes basic operations when sending and receiving a fax.

• Entering Fax Number to Send a Fax (User's Manual)
• About the Dial Function
• Specifying a Destination from Phone Book
• Specifying a Destination Using One-touch Button
• Specifying a Destination from Transmission History and Reception History
• Deleting a Specified Destination
• Displaying a Preview Image
• Cancelling a Fax Transmission (User's Manual)
• Receiving a Fax
• Paper Size Priority
• Checking the Communication Status/Transmission and Reception History
• Items on Transmit and Receipt Journal Report

When entering a destination fax number, you can use the following functions.

• "-", "Prefix", and "Flash"
Enter each sign by pressing its sign displayed on the fax number entry screen.

• - (Hyphen)

Inserts a hyphen to the entered fax number.

• Prefix

Inserts a prefix number that is registered in advance. "N" is inserted when entering.

Adding a Prefix (Prefix)

• Flash

Orders your PBX (Private Branch Exchange) to connect you with PSTN (Public Switched 
Telephone Network). "F" is entered when entering.

• "Pause", "#"
Enter with the < # > key on the numeric keypad. Pressing the < # > key switches 
between "P" and "#".

• Pause

Pauses 2 seconds when dialing. You can enter as many pauses as you want. "P" is 
inserted when entering.

• # (Pound)

Sends "#" to the telephone line if [MF(Tone)/DP(Pulse)] is set to [Tone]. "#" is inserted 
when entering.

• "Tone", "*"
Enter with the < * > key on the numeric keypad. Pressing the < * > key switches 
between "T" and "*".

• Tone

Switches to tone dialing if [MF(Tone)/DP(Pulse)] is set to [Pulse]. "T" is inserted when 
entering.

• * (Asterisk)

Sends "*" to the telephone line if [MF(Tone)/DP(Pulse)] is set to [Tone]. "*" is inserted 
when entering.

About the Dial Function
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You can select a destination from numbers that are registered in the speed dial list or the 
group list. You must register numbers in advance.

Fax Numbers

• You can enter up to 1000 destinations in the speed dial list.

• You can enter up to 32 groups.

1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Speed Dial] or [Group List] on the [Fax] or [Basic] tab.

5 Press a destination or group.
The check mark on the left side of the destination or group turns on. You can select 
multiple destinations.

6 When you complete the selection of all the destinations, press [OK].

To delete a Specified Destination.

Deleting a Specified Destination

7 Press the  (START) button.

You can select a fax number that is registered in the speed dial list with a one-touch button.

1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press the one-touch button to which the destination number is registered.

To select the one-touch button 09 to 40 that are assigned to one-touch buttons, press 
 or  to switch between the screens.

To delete a Specified Destination.

Deleting a Specified Destination

5 Press the  (START) button.

Specifying a Destination from Phone Book Specifying a Destination Using One-touch Button
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You can select a destination from the most recent 50 records in the transmission history or 
reception history.

The reception history that is displayed on the panel shows receptions with Fcode polling only.

Performing Confidential Communication and Bulletin Board Communication (Fcode Communication)

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Redial] on the [Fax] tab.

5 Press [Tx History] or [Rx History].

6 Select the destination.
The check mark on the left side of the destination turns on. You can select multiple 
destinations.

7 When you complete the selection of all the destinations, press [OK].

To delete the specified destination.

Deleting a Specified Destination

8 Press the  (START) button.

This section describes how to delete set destination before sending a fax (before pressing 
the  (Start) button).

1 Press [Display All] on the [Fax] tab.

2 Press [Delete] of a destination to delete.

3 When you complete the selection of all the destinations to delete, press 
[Back].
If you have deleted all the destinations, the screen automatically returns to the start 
screen.

Specifying a Destination from Transmission History and 
Reception History

Deleting a Specified Destination
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Using the preview function, you can check the scanned image on the touch panel before 
sending fax.

• The image previewed on the display does not completely match the printout. Use the function to check the content 
or orientation of scanned documents.

• For the real time transmission and manual transmission, preview images cannot be displayed.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Specify a destination.

5 Press [Preview] in the [Advanced] tab to set to [ON].

Pressing [Preview] switches [ON] and [OFF].

6 Change settings if necessary.

7 Press the  (START) button.

8 Check the image to be faxed on the preview screen. Press [Start 
Transmission] after checking.

• There are three methods to display preview images.

-  : Displays full page.

-  : Displays across the width of the screen.

-  : Displays the scanned page at the same magnification.

• Press the [Full Screen] to display the preview image in full screen.

• Use  ,  ,  , and  to scroll the preview image.

• When scanning multiple pages of documents, use the navigation button to switch between the pages.

-  : Displays the previous page.

-  : Displays the next page.

- : Displays any page. Press this button and enter page number you want to display.

• If you set the next document on the ADF or document glass and press [Preview], the document will be scanned 
and added to the document to be sent.

• Press the [Cancel Preview] to close the preview screen and cancel sending.

Displaying a Preview Image
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This section describes how to check the received fax.

A received fax is automatically printed. You can specify a paper tray to use.

Setting a Tray to Print Received Documents

Paper Size Priority

• Do not pull the paper tray out during printing.

• Even if the machine cannot print received faxes due to a lack of paper or paper jams, the machine can receive data 
of up to 8192 sheets. (However, this amount varies depending on the remaining memory space or document 
content.) If the machine cannot print received faxes due to a lack of paper or paper jams, refer to the following items 
to solve a problem. If the problem is solved, printing automatically starts.

Loading Paper (User's Manual)

If Paper Jams Occur (User's Manual)

• Use plain or recycled paper.

• If a received fax is larger than a specified paper size, the fax is reduced, discarded, or printed onto multiple sheets 
of paper depending on the reception print settings.

Setting a Print Method for When a Received Image Exceeds Paper Size

Received images are usually printed on the same size of paper as that of the sender's. If the 
same-size paper is not loaded on this machine, alternative paper is selected according to the 
paper size priority as follows.

• When A4-size document is sent
A4  B5  A5

• When A5-size document is sent
A5  B5  A4

Receiving a Fax Paper Size Priority



- 171 -

5. Fax

This section describes how to check fax transmission and reception.

• Checking the Communication Status
• Checking the Transmission History and Reception History

Checking the Communication Status

You can check whether a fax is being sent properly when the fax transmission job is in 
progress.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Press [Fax].

3 Select the [Fax Job View/Cancel] tab.

4 Check the job content.

Checking the Transmission History and Reception History

You can check the transmission history and reception history.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Press [Tx/Rx Journal].

3 Press [Tx Journal] or [Rx Journal].
• Tx Journal: Lists the transmission results.
• Rx Journal: Lists the reception results.

4 Press [Description] to check the detailed information.

The following information can be checked.

Checking the Communication Status/Transmission and 
Reception History

Distant Station Indicates destinations.
You can change the display style of [Distant Station] in the [Distant Station 
Priority] setting of [Admin Setup] > [Fax Setup] > [Other Settings].

When [Type 1] is set
• For the fax auto transmission/Fcode polling reception

The device information (phone number) registered in the destination 
machine is displayed.
If the device information (phone number) is not registered in the 
destination machine, the destination information (“name" in the “speed 
dial” or phone number) specified in the machine is displayed.

• For the manual transmission (on-hook dial)
The device information (phone number) registered in the destination 
machine is displayed.
If the device information (phone number) is not registered in the 
destination machine, the specified destination (phone number) is 
displayed.

When [Type 2] is set
• For the fax auto transmission/Fcode polling reception

The destination information (“name" in the “speed dial” or phone number) 
specified in the machine is displayed.

• For the manual transmission (on-hook dial)
The specified destination (phone number) is displayed.

*The display style of “Distant Station” cannot be changed in case of the fax 
reception, manual transmission using the external telephone, or Fcode 
polling transmission.
The device information (phone number) registered in the destination 
machine is displayed.
If the device information (phone number) is not registered in the destination 
machine, “Number Unknown” is displayed.

Resolution Three types of Normal, Fine, Ext-Fine

Start Time Month/Day Hour:Minute

Time Minute’ Second”

Page Number of pages
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This section describes items on the Transmit and Receipt Journal Report.

For instructions on how to print Transmit and Receipt Journal Report, refer to "Printing a 
Report to Check".

To print Transmit and Receipt Journal Report automatically, from [Admin Setup] on the touch 
panel, select [Fax Setup] > [Fax Setting] > set [A/R Full Print] to [ON].

Fax Setup

Kind Tx History
Indicates the way of sending fax.
Manual Tx: A fax was sent after a telephone call made from the external 
telephone was finished.
Secure Box Tx: A fax was sent to the confidential box of the destination 
machine.
Fcode Polling Tx: A document saved in the bulletin board box of the 
machine was sent as a fax.
Broadcast: A fax was sent to multiple destinations at the same time.
PC-FAX: A fax was sent via the fax driver on a computer.
Forwarding: A received fax was forwarded to another fax machine.
*A blank cell indicates communication other than those categories (such as 
usual automatic transmission).

Rx History
Manual Rx: Receive a fax after answering with the external telephone.
Fcode Polling Rx: A document saved in the bulletin board box of the 
destination machine was received as a fax.
Secure Box Rx: A fax sent to the confidential box of the machine was 
received.
*A blank cell indicates communication other than those categories (such as 
usual automatic reception).

Result Displays any of the following six states, “# OK”, “* OK”, “OK”, “# ERROR”, “* 
ERROR”, or “ERROR”.
#: Communicates via Super G3.
*: Communicates via G3 ECM.
Non: Communicates via Non ECM. 

Error Code Indicates the error code when a communication error occurs.
For details about the error code, refer to "Fax Error Code".
A blank cell indicates that the communication is successfully completed.

Items on Transmit and Receipt Journal Report
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Item Description
1 Distant Station Indicates destinations.

You can change the display style of [Distant Station] in the [Distant 
Station Priority] setting of [Admin Setup] > [Fax Setup] > [Other 
Settings].

When [Type 1] is set
• For the fax auto transmission/Fcode polling reception

The device information (phone number) registered in the destination 
machine is displayed.
If the device information (phone number) is not registered in the 
destination machine, the destination information (“name" in the “speed 
dial” or phone number) specified in the machine is displayed.

• For the manual transmission (on-hook dial)
The device information (phone number) registered in the destination 
machine is displayed.
If the device information (phone number) is not registered in the 
destination machine, the specified destination (phone number) is 
displayed.

When [Type 2] is set
• For the fax auto transmission/Fcode polling reception

The destination information (“name" in the “speed dial” or phone 
number) specified in the machine is displayed.

• For the manual transmission (on-hook dial)
The specified destination (phone number) is displayed.

*The display style of “Distant Station” cannot be changed in case of the 
fax reception, manual transmission using the external telephone, or 
Fcode polling transmission.
The device information (phone number) registered in the destination 
machine is displayed.
If the device information (phone number) is not registered in the 
destination machine, this field is blank.

2 Kind Indicates the kind of fax.
• Manual Tx: Send a fax after a telephone call made from an external 

telephone is finished.
• Secure Box Tx: Send a fax to the confidential box of the destination 

machine.
• Fcode Polling Tx: Send a document saved in the bulletin board box of 

the machine as a fax.
• Broadcast: Send a fax to multiple destinations at the same time.
• PC-FAX: Send a fax via the fax driver on a computer.
• Forwarding: Forward a received fax to another fax machine.
• Manual Rx: Receive a fax after answering with the external telephone.
• Fcode Polling Rx: Receive a document saved in the bulletin board box 

of the destination machine as a fax.
• Secure Box Rx: Receive a fax sent to the confidential box of the 

machine.

*A blank cell indicates communication other than those categories such 
as usual automatic transmission and reception.

3 Result Indicates fax communication results.
• #: Communicates via Super G3.
• *: Communicates via G3 ECM.
• None: Communicates via G3 Non ECM.

4 Error Code Indicates the error code when a communication error occurs.
• For details about the error code, refer to "Fax Error Codes".
• A blank cell indicates that the communication is successfully 

completed.

Item Description
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Sending a Fax via the Internet

This section describes how to send a fax using the Internet connection.

• About the Internet Fax Function
• Receiving an Internet Fax
• Entering a Destination E-mail Address
• Specifying a Destination from Address Book/Group List
• Selecting a Destination Using One Touch Buttons
• Selecting a Destination from Transmission History
• Searching for a Destination in the LDAP Server
• Checking, Deleting or Changing a Specified Destination
• Setting Scanning for Transmission
• Checking the Transmission History
• Receiving Results of Internet Fax

The Internet Fax function allows you to send and receive faxes through an Internet line. 
When using standard faxes through a standard telephone line, charges are incurred 
depending on the distance. However, if using the Internet line, charges do not fluctuate 
regardless of the distance, allowing you to reduce more costs than standard faxes.

If you use the Internet Fax function, the fax data is converted to a TIFF file, and sent as an e-
mail attachment file. The data is sent immediately after scanning is complete, and the data is 
not saved in the memory of this machine. You can specify only e-mail addresses for the 
destination.

• You can set the following document sizes. Any document that contains different paper sizes cannot be used. 

- Available paper sizes for ADF: A4, A5, A6, B5, B6, Letter, Legal 13/13.5/14, Executive, Statement, Folio

- Available paper sizes for the document glass: A4, A5, A6, B5, B6, Letter, Executive, Statement

• The document data may not be printed correctly depending on the recipient's machine.

• Before using the Internet Fax function, you must set a server.

Before Using Scan To E-mail (User's Manual)

About the Internet Fax Function
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A received Internet Fax is automatically printed.

To receive Internet Faxes, you must set the e-mail reception settings in advance.

Before Using Scan To E-mail (User's Manual)

If you want to forward an Internet Fax, you can use the auto delivery function.

Forwarding Received Document Data to an E-mail Destination or Shared Folder (Auto Delivery)

1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Check that [To] is selected.
To select [Cc] or [Bcc], press [To] several times.

5 Press [Manual Input].
An e-mail address can be entered by pressing [Destination (To)].

6 Enter an e-mail address.
You can enter up to 80 characters.

Entering Characters (User's Manual)

7 Press [OK].

8 Set scan settings if necessary.

9 Press the  (START) button.

Specifying a destination in other methods

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

Receiving an Internet Fax Entering a Destination E-mail Address
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Register destinations in the address book or group list in advance.

If you specify a reply destination of an Internet Fax, you cannot specify a group.

• You can register up to 1000 destinations in the address book.

• You can register up to 32 groups.

1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Check that [To] is selected.
To select [Cc] or [Bcc], press [To] several times.

5 Press [Address Book] or [Group List] on the [Internet Fax] or [Basic] tab.

6 Select the transmission destination or group.
You can select multiple items.

7 When you complete the selection of all the destinations, press [OK].

8 Set scan settings if necessary.

9 Press the  (START) button.

Specifying a destination in other methods

Entering a Destination E-mail Address

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

Specifying a Destination from Address Book/Group List
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1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Check that [To] is selected.
To select [Cc] or [Bcc], press [To] several times.

5 Press a one-touch button which includes the destination.
To select the speed dial numbers 09 to 40 that are assigned to one-touch buttons, 
press  or  to switch between the screens.

6 Set scan settings if necessary.

7 Press the  (START) button.

Specifying a destination in other methods

Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

Selecting a Destination Using One Touch Buttons
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The transmission history displays only sent faxes whose destinations were directly entered.

1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Check that [To] is selected.
To select [Cc] or [Bcc], press [To] several times.

5 Press [Tx History] on the [Internet Fax] or [Basic] tab.

6 Select the destination, and then press [OK].
You can select multiple items.

7 Set scan settings if necessary.

8 Press the  (START) button.

Specifying a destination in other methods

Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Searching for a Destination in the LDAP Server

Selecting a Destination from Transmission History
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You can search for a destination from a list on the LDAP server. There are two search 
methods, as shown below.

• [Simple Search]: You can run a search with only one keyword as a user 
name. You can only search for character strings included in usernames, and 
not in e-mail addresses.

• [Advanced Search]: You select search conditions to search for items that 
include all the specified keywords or any of the keywords. You can specify 
user names or e-mail addresses as search keywords.

Up to 100 search results are displayed.

For details on setting the LDAP server, refer to "Setting the LDAP Server".

1 Press [Fax/Internet Fax] or  (Fax).

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Check that [To] is selected.
To select [Cc] or [Bcc], press [To] several times.

5 Press [LDAP] on the [Internet Fax] or [Basic] tab.

6 Press [Simple Search] or [Advanced Search].

7 Enter a keyword to search.
Entering Characters (User's Manual)

8 Press [OK].

9 When the search results are displayed, select the destination.

10 When you complete the selection of all the destinations, press [OK].

11 Set scan settings if necessary.

12 Press the  (START) button.

Specifying a destination in other methods

Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server
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• Checking a Destination
• Deleting a Destination
• Changing the Destination Type

Checking a Destination

1 Press [Display all] on the [Internet Fax] tab.

2 Press and hold on the destination to check.
Press [Edit] to change the destination, if necessary.

Deleting a Destination

1 Press [Display all] on the [Internet Fax] tab.

Checking, Deleting or Changing a Specified Destination
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2 Press [Delete] on the destination to delete.

Changing the Destination Type

1 Press [Display all] on the [Internet Fax] tab.

2 Press [To] to change a destination type.
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This section describes the scan settings for Internet Fax transmissions.

If using Scan to Fax Server, the following scan settings are not available.

• Setting a reply destination

• Editing an e-mail

• Specifying a file name (file name)

• Scanning a duplex document (duplex scan)

Scanning Multiple Documents Continuously (Continuous Scan)

You can scan a fax transmission document from the ADF and document glass. For example, 
you can send a document and a part of a book as a single fax job.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Select the [Advanced] tab.

5 Press [Continuous Scan].
[Continuous Scan] is set to [ON].

Pressing [Continuous Scan] switches between [ON] and [OFF].

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Press the  (START) button to start scanning the first document.

8 When [Please set next document] is displayed, set the next document.

9 Press [Start Scan].

10 Repeat steps 8 and 9 for each fax transmission document if necessary.

11 When scanning all sets of the documents is complete, press [Scan Complete].

Adjusting the Density (Density)

You can adjust the density in seven levels.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Density] on the [Image Settings] tab.

5 Select density.

• Alternatively, you can set this setting from [Function Settings].

• [0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, 
select [-1], [-2], or [-3] (lightest). 

Setting Scanning for Transmission
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6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Specifying a Scan Resolution (Resolution)

You can change a resolution to scan a document to the value to obtain the most suitable 
quality.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Resolution] on the [Image Settings] tab.

5 Select a resolution.

If you select [Photo], it takes long to scan a document.

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Specifying a Scan Size (Scan Size)

You can specify the suitable size to scan a document.
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1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Scan Size] on the [Basic] tab.

Alternatively, you can set this setting from [Function Settings].

5 Select a size.

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Scanning a Document with a Colored Background Clearly (Background 
Removal)

To adjust a level of the document background removal, you can select Auto, OFF, or 
adjustments in six levels.

If you select [Auto], the background is automatically removed in a level that suits the 
document.

• If a greater (brighter) value of the background removal is set, fine lines, texts or light colors may not be reproduced 
depending on the document.

• In the following cases, background color may not be correctly detected and the background may not be eliminated 
successfully.

- When a custom-size document is loaded

- When a document with the front edge folded is loaded

- When a document missing the front edge or an oblique document is loaded

- When a document having a hole near the front edge is loaded

- When a document is placed without aligning it with the guide on the document glass

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Background Removal] on the [Image Settings] tab.
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5 Select a value.

To increase a level of the document background removal, select [4], [5], or [6]. To decrease a level of the 
document background removal, select [2], [1], or [OFF] (no removal). 

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Setting a Reply Destination

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Reply To] on the [Advanced] tab.

5 Enter a reply destination, and then press [OK].
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Searching for a Destination in the LDAP Server

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Editing an E-mail

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Subject] on the [Advanced] tab.
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5 Press [Select Subject].

6 Select a subject.
If you select [Manual Input] in step 5, enter a subject, and then press [OK].

When directly entering, you can enter up to 80 characters.

Entering Characters (User's Manual)

7 Press [E-mail Body] on the [Advanced] tab.

8 Press [Select Text].

9 Select a text.
If you select [Manual Input] in step 8, enter a text, and then press [OK].

When directly entering, you can enter up to 256 characters.

10 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

11 Change other settings if necessary, and then press the  (START) button.

Registering an E-mail Template

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Specifying a File Name (File Name)

You can specify a name of a scanned data file.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [File Name] on the [Advanced] tab.

5 Enter a file name, and then press [OK].
You can enter up to 64 characters.

Entering Characters (User's Manual)

If you do not specify a file name, the factory default setting name is used.

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Scanning a Duplex Document (Duplex Scan)

You can send a duplex document with the ADF.

When you set a document on the document glass, this function cannot be used.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF.
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3 Press [Internet Fax].

4 Press [Duplex Scan] on the [Advanced] tab.

5 Select a setting.
You can specify [Long Edge Bind] or [Short Edge Bind].

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

Specifying a File Compression Rate (Compression Rate)

You can specify the appropriate compression level.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Internet Fax].

4 Press [Compression Rate] on the [Advanced] tab.

5 Select a compression rate.

6 Specify a destination.
Entering a Destination E-mail Address

Specifying a Destination from Address Book/Group List

Selecting a Destination Using One Touch Buttons

Selecting a Destination from Transmission History

Searching for a Destination in the LDAP Server

7 Change other settings if necessary, and then press the  (START) button.
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You can change other settings for fax transmissions.

Setting Scanning for Transmission

Sending a Fax via the Internet

You can check the transmission history.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Press [Internet Fax].

3 Press [Tx History] on the [Internet Fax] or [Basic] tab.

4 Check the transmission history.

Checking the Transmission History
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You can check the Internet Fax result in Transmit and Receipt Journal Report.

For details, refer to "Items on Transmit and Receipt Journal Report (E-mail/Internet fax/
FaxServer)".

Receiving Results of Internet Fax
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Setting Scanning for Transmission

This section describes how to make settings when sending a fax.

• Scanning a Duplex Document (Duplex Scan)
• Specifying a Scan Resolution (Resolution)
• Sending a Fax to Multiple Destinations at the Same Time
• Specifying a Scan Size (Scan Size)
• Adjusting the Density (Density)
• Scanning a Document with a Colored Background Clearly (Background Removal)
• Erasing Edge Shadows When Sending (Edge Erase)
• Disclosing a Sender Name (Originator) to the Recipient
• Changing the Sender Name That is Printed on Faxes
• Printing Transmission Results Automatically (Transmit Conf. Report)
• Registering the Sender Name (Originator)
• Changing the Standard Originator Name
• Adding a Prefix (Prefix)
• Setting the Number of Redial Attempts and Redial Intervals

You can send a duplex document by fax with the ADF.

When you set a document on the document glass, this function cannot be used.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF.

3 Press [Fax].

4 Press [Duplex Scan] on the [Advanced] tab.

5 Select a setting.
You can specify [Long Edge Bind] or [Short Edge Bind].

6 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

Scanning a Duplex Document (Duplex Scan)
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7 Change other settings if necessary, and then press the  (START) button.

You can select a resolution to obtain the most suitable quality.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Resolution] on the [Fax] or [Basic] tab.

Alternatively, you can set this setting on the [Basic] tab or from [Function Settings].

5 Select a resolution.

• [Extra-Fine] may not be available depending on the receiver's machine.

• If you select [Fine], [Extra-Fine], or [Photo], it takes long to scan a document.

6 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Scan Resolution (Resolution)
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Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

You can send a fax to multiple destinations. You can specify up to 100 destinations by using 
the numeric keypad, speed dial, or group list.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

5 Repeat step 4 to enter all the destinations.

6 Change other settings if necessary, and then press the  (START) button.

7 Check the destinations set from the list screen and press the  (START) 
button.

You can delete specified addresses.

• To cancel operation, press [RESET] on the touch panel.

• A group list is useful when you want to broadcast. Register a group list before sending a fax in advance.

Specifying a Destination from Phone Book

• If [Fax Setup] > [Security Function] > [Broadcast Destination] is set to [OFF], the confirmation list screen will not be 
displayed in step 7.

Fax Setup

• You can cancel a fax transmission.

Cancelling a Fax Transmission (User's Manual)

Sending a Fax to Multiple Destinations at the Same Time
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You can select the suitable size to scan a document.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Scan Size] on the [Basic] tab.

Alternatively, you can set this setting from [Function Settings].

5 Select a size.

6 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

Specifying a Scan Size (Scan Size)
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You can adjust the scan density in seven levels.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Density] on the [Advanced] tab.

5 Select density.

• Alternatively, you can set this setting from [Function Settings].

• [0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, 
select [-1], [-2], or [-3] (lightest). 

6 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

Adjusting the Density (Density)
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To adjust a level of the document background removal, you can select Auto, OFF, or 
adjustments in six levels.

If you select [Auto], the background is automatically removed in a level that suits the 
document.

• If a greater (brighter) value of the background removal is set, fine lines, texts or light colors may not be reproduced 
depending on the document.

• In the following cases, background color may not be correctly detected and the background may not be eliminated 
successfully.

- When a custom-size document is loaded

- When a document with the front edge folded is loaded

- When a document missing the front edge or an oblique document is loaded

- When a document having a hole near the front edge is loaded

- When a document is placed without aligning it with the guide on the document glass

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Background Removal] on the [Advanced] tab.

5 Select a value.

To increase a level of the document background removal, select [4], [5], or [6]. To decrease a level of the 
document background removal, select [2], [1], or [OFF] (no removal). 

6 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

Scanning a Document with a Colored Background Clearly 
(Background Removal)
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A black shadow may be scanned around the edges of the scanned document. The edge 
erase function allows you to erase the black shadow.

• [Edge Erase] is set to [OFF] by factory default.

• The default value of the edge width to erase can be changed from [Admin Setup] > [Fax Setup] > [Default Settings] 
> [Edge Erase] > [ON] > [Width].

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Edge Erase] on the [Advanced] tab.

5 Enter a value from 2 to 50 mm (0.1 to 2.0 inches) in [Width] by using the 
numeric keypad or pressing   on the touch panel, and then press [OK].

If you press [Cancel], the screen returns to the previous screen without saving the changes.

6 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Change other settings if necessary, and then press the  (START) button.

You can change other copy settings.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

Erasing Edge Shadows When Sending (Edge Erase)
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You can set the machine so that a sender name (originator) can be printed on sent faxes. 
[TTI] is enabled by factory default, resulting in the name that you specify with [Sender ID] 
printed.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Communicating Function] on the [Advanced] tab.

5 Check that [TTI] is set to [ON].

Pressing [TTI] switches between [ON] and [OFF].

You can change the sender name (originator) to use.
Easy Setup

6 Press [Back].

7 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

8 Change other settings if necessary, and then press the  (START) button.

Changing the Sender Name That is Printed on Faxes

Registering the Sender Name (Originator)

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

Disclosing a Sender Name (Originator) to the Recipient
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[TTI] is enabled by factory default, resulting in the name that you specify with [Sender ID] 
printed on faxes as [Standard TTI]. To use any sender name (originator) other than [Standard 
TTI], follow the procedure below.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Communicating Function] on the [Advanced] tab.

5 Press [TTI Select].
To select an originator, you must register the sender name (originator) in advance.

Registering the Sender Name (Originator)

6 Select an originator name.

7 Press [Back].

8 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

9 Change other settings if necessary, and then press the  (START) button.

Disclosing a Sender Name (Originator) to the Recipient

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

Set whether to automatically print transmission results.

To change the default value, change it from [Admin Setup] > [Fax Setup] > [Default Settings] > [Transmit Conf. Report].

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Communicating Function] on the [Advanced] tab.

5 Press [Transmit Conf. Report].
[Transmit Conf. Report] is set to [ON].

Pressing [Transmit Conf. Report] switches between [ON] and [OFF].

6 Press [Back].

Changing the Sender Name That is Printed on Faxes Printing Transmission Results Automatically (Transmit Conf. 
Report)
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7 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

8 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

Entering Fax Number to Send a Fax (User's Manual)

You can change the sender name (originator) that is printed on a sent fax. To change the 
name, you must register the originator name in advance. 

Before using the following function, check that the [TTI] setting is enabled. 

Disclosing a Sender Name (Originator) to the Recipient

Only use alphanumeric characters for [Sender ID].

If you set [Sender ID], the name is automatically registered to [TTI 1].

Easy Setup

You can register up to three sender names (originators).

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [User Install].

5 Press  or  several times and press [TTI Register/Edit].

6 Press an originator number to register.

7 Enter a name.
You can enter up to 22 characters.

8 Press [OK].

9 Press [Back] until the home screen is displayed.

Disclosing a Sender Name (Originator) to the Recipient

Registering the Sender Name (Originator)
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Changing the Sender Name That is Printed on Faxes

If you have the sender (originator) name that is frequently used, it is recommended to specify 
the name as the standard originator name.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [User Install].

5 Press  or  several times and press [Standard TTI].

6 Select a sender name (originator) to use.

7 Press [Back] until the home screen is displayed.

Disclosing a Sender Name (Originator) to the Recipient

Changing the Sender Name That is Printed on Faxes

Changing the Standard Originator Name
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• Registering a Prefix
• Using a Prefix When Sending a Fax
• Using a Prefix When Registering a Speed Dial Number

You can add a prefix to a destination number. You can also attach a prefix when registering a 
number to speed dial.

Registering a Prefix

You must register the prefix to [Prefix] in advance. You can enter up to 40 digits.

You can use symbols, such as "#" or "*".

Entering Fax Number to Send a Fax (User's Manual)

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press  or  several times and press [Prefix].

7 Enter a prefix.

8 Press [OK].

9 Press [Back] until the home screen is displayed.

Using a Prefix When Sending a Fax

You can attach a prefix only when you enter a destination number by using the numeric 
keypad. To specify a destination by using the numeric keypad, follow the procedure below.

You cannot use the speed dial after entering a prefix.

Entering Fax Number to Send a Fax (User's Manual)

1 Press [PreFix:N] on the destination entry screen.

The prefix is displayed as "N".

2 Enter a destination number.

3 Press [OK].

Using a Prefix When Registering a Speed Dial Number

You can add a prefix to a speed dial number.

Fax Numbers

1 Press [PreFix:N] on the fax number entry screen for speed dial registration.

2 Enter a fax number.
Entering Fax Number to Send a Fax (User's Manual)

3 Press [OK].

Adding a Prefix (Prefix)
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If the fax transmission fails, the machine automatically redials. If the recipient's line is busy, 
the recipient's machine does not answer, or a communication error occurs, the sender's 
machine also automatically redials. You can set the number of redial attempts and the 
intervals of redial attempts.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press [Redial Tries].

7 Enter the number of redial tries.

8 Press [OK].

9 Press [Redial Interval].

10 Enter the redial interval.

11 Press [OK].

12 Press [Back] until the home screen is displayed.

If the transmission failed a specified number of times for redial attempts, the document that is stored in memory is 
erased and an error message is printed out.

Specifying a Destination from Transmission History and Reception History

Setting the Number of Redial Attempts and Redial Intervals
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Settings for Transmission

This section describes how to send a fax.

• Scanning Multiple Documents Continuously on the Document Glass (Continuous Scan 
(Glass))

• Scanning Multiple Documents Continuously with the ADF (Continuous Scan (ADF))
• Sending at a Specified Date and Time (Delayed Tx)
• Sending While a Document is being Scanned (Memory Transmission/Real time 

Transmission)
• Sending a Fax after Calling (Manual Transmission)
• Manual Sending (On-hook dial)
• Preventing Wrong Fax Transmissions

For continuous scanning, the settings related to the image settings, such as resolution, density, and scan size, cannot 
be changed.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document on the document glass.

3 Press [Fax].

4 Press [Continuous Scan(Glass)] on the [Advanced] tab and set it to [ON].

Pressing [Continuous Scan(Glass)] switches between [ON] and [OFF].

5 Select the [Fax] tab.

6 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Scanning Multiple Documents Continuously on the Document 
Glass (Continuous Scan (Glass))
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Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Press the  (START) button to start scanning the first document.

8 When [Please set next document] is displayed, set the next document.

9 Press [Start Scan].

10 Repeat steps 8 and 9 for each fax transmission document if necessary.

11 When scanning all sets of the documents is complete, press [Scan Complete].

For continuous scanning, the settings related to the image settings, such as resolution, density, and scan size, cannot 
be changed.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF.

3 Press [Fax].

4 Press [Continuous Scan(ADF)] on the [Advanced] tab and set it to [ON].

Pressing [Continuous Scan(ADF)] switches between [ON] and [OFF].

5 Select the [Fax] tab.

6 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Scanning Multiple Documents Continuously with the ADF 
(Continuous Scan (ADF))
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Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

7 Press the  (START) button to start scanning the first document.

8 When [Please set next document] is displayed, set the next document.

9 Press [Start Scan].

10 Repeat steps 8 and 9 for each fax transmission document if necessary.

11 When scanning all sets of the documents is complete, press [Scan Complete].

You can send a fax at specified date and time. If you specify time to send a fax, the fax data 
is saved in the memory of this machine and the fax is automatically sent at the specified date 
and time. 

You can set up to 20 fax transmissions with the acceptable range of reservation up to 1 
month later.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Communicating Function] on the [Advanced] tab.

5 Press [Delayed Tx].

• To change the specified reservation time, cancel it and make a new reservation. 

Cancelling a Fax Transmission (User's Manual)

• You can reserve a different fax transmission even if the machine is sending a fax.

6 Specify the date and time at which to send the fax by using the numeric 
keypad or by pressing  or .

Sending at a Specified Date and Time (Delayed Tx)
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• Date and time are displayed in order of date, time, and minute.

7 Press [OK].

8 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

9 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

There are two types of automatic transmissions: Memory transmission which allows you to 
start sending a fax after the document is scanned, and Real time transmission which allows 
you to send a fax while the document is being scanned.

• Memory transmission
Memory transmission is a method to send a fax after the document is scanned in the 
memory of this machine. You can take the document out without having to wait until the 
transmission is complete, saving your time.

• Real time transmission
Real time transmission is a method to send a fax directly to the recipient without scanning 
the document in the memory of this machine. The transmission starts immediately after you 
complete transmission operation, allowing you to check that the data is sent to the recipient.

[Memory Tx] is set by factory default.

To enable real time transmission, follow the procedure below. 

• For the real time transmission, preview images cannot be displayed.

• If using the document glass with real time transmission, only one page can be scanned.

• You cannot perform an operation that uses the ADF or document glass while a fax is being sent with real time 
transmission.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Communicating Function] on the [Advanced] tab.

Sending While a Document is being Scanned (Memory 
Transmission/Real time Transmission)
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5 Press  or  several times and press [Memory Tx] to set it to [OFF].

Pressing [Memory Tx] switches between [ON] and [OFF].

6 Press [Back].

7 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

8 Change other settings if necessary, and then press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

If the recipient's machine is in manual reception mode, or you want to make a call before 
sending a fax, send the fax manually.

• To send a fax manually, you must connect an external telephone to the machine in advance. Before connecting an 
external telephone, check how to connect the telephone to the machine.

Connecting a Telephone Line (User's Manual)

• When sending manually, you cannot use the following functions.

- Broadcast

- Delayed transmission

- Fcode transmission

- ID check transmission

- Check broadcast destinations

- Confirm dial

- Preview function

• You do not need to disable memory transmission.

• Even if the machine displays the start screen of any function other than the fax function, you can perform manual 
transmission by picking the handset up.

1 Set a document in the ADF.

2 Pick up the handset of the external telephone connected to the machine.

3 Dial the destination number with the external telephone.

4 Set fax functions if necessary.

5 When you hear a beep, press the  (START) button.
Transmission starts.

6 Put the handset down.

If you put the handset back and the transmission is complete, the screen of the machine returns to the screen 
that is displayed before the manual transmission.

Sending a Fax after Calling (Manual Transmission)
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You can check the receiving tone from the destination machine, and then send a fax.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Off Hook] on the [Fax] tab or [Basic] tab.

5 Enter a destination fax number by using the numeric keypad on the operator 
panel.

6 After you hear the receiving tone (beep) of the destination machine, press the 
 (START) button.

Secure fax functions allow you to prevent wrong fax transmissions.

This machine has the following four security functions for fax transmissions.

• ID Check Transmission
This function checks whether the last four digits of the dialed number match with 
those registered in the recipient's machine. If this function is enabled, the sender's 
machine sends faxes only when they match.

• If the recipient's machine has no registered fax number, faxes are not sent.

• ID check transmission is not available with manual transmissions.

• Checking Broadcast Destinations
When the check broadcast destinations function is enabled, a fax number 
confirmation screen is displayed before transmission starts. By factory defaults, 
this function is enabled.

• The check broadcast destinations function is available only if multiple destinations are specified.

• If [Confirm Dial] is also enabled, the confirm dial function is executed first.

• The check broadcast destinations function is not available with manual transmission.

• Confirm Dial
If the confirm dial function is enabled, when you enter the destination number by 
using the numeric keypad, you are prompted to re-enter the destination number. 
The fax is sent only if these two numbers match.

• The confirm dial function is not available when you specify the destination by using a speed dial.

• If the destination number includes symbols, re-enter the symbols as well.

• If [Checking Broadcast Destination] is also enabled, the confirm dial is executed first.

• The confirm dial is not available with manual transmission.

• Manual Input
When specifying destination in fax sending, direct entry of fax number using the 
numeric keypad or operator panel is restricted.

Manual Sending (On-hook dial) Preventing Wrong Fax Transmissions
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You can directly enter fax numbers using the on-hook dial operation even though [Manual Input] is set to [disable].

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Security Function].

6 Press a desired security function and set it to [ON].

7 Press [Back] until the home screen is displayed.
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Setting for Receptions

This section describes various settings when receiving a fax.

• Setting the Reception Mode (User's Manual)
• DRD (User's Manual)
• Setting a Tray to Print Received Documents
• Setting the Waiting Time from When an Incoming Call Arrives to When Reception Starts 

(Response Waiting Time) (User's Manual)
• Receiving Operation (User's Manual)
• Setting a Print Method for When a Received Image Exceeds Paper Size
• Duplex Printing
• Setting So That You Can Hear Line Monitor Sound
• Forwarding a Fax to Another Fax Number
• Setting When to Ring the External Telephone (Tel Priority Mode)
• Setting Fax Detection Mode
• Setting the T/F Timer
• Setting TAD Mode
• Block Junk Fax
• Previewing a Received Fax

Set the paper feeding tray to be used when printing received faxes.

• Do not pull the paper tray out during printing. It may cause running out of paper or paper jams.

• The machine can receive data of up to 8192 sheets. (However, this amount varies depending on the remaining 
memory space or document content.) 

• If the machine cannot print received faxes due to a lack of paper or  paper jams, the machine starts printing when the 
problem is solved.

1 Press [Device Settings] on the touch panel.

2 Press [Paper Setup].

3 Press [Select Tray].

4 Press [Fax].

5 Select the tray to be used.

Setting a Tray to Print Received Documents
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6 Select a setting.

• The paper tray with [ON(Prior)] set is used ahead of another tray that holds paper of 
the same size.

• The MP tray is set to [OFF] by factory default.
• If there is a tray which is set to [ON] or [ON(Prior)], “---” is displayed as the setting 

value.
You cannot set all the trays to [OFF].

7 Press [Back] until the home screen is displayed.

• Use only plain or recycled paper.

• Available paper sizes are A4, A5, B5, Letter, Legal 13, Legal 13.5, Legal 14, Statement, Folio.

Paper Size Priority

• If a received fax is larger than a specified paper size, the fax is reduced, discarded, or printed onto multiple sheets 
of paper depending on the reception print settings.

Setting a Print Method for When a Received Image Exceeds Paper Size

• Specifying a Reduction Ratio
• Specifying a Threshold Value

The excess from the specified paper is reduced or discarded, or printed on the next sheet of 
paper. For example, if the machine receives a fax that is larger than A4 with A4 paper 
specified, the excess of the image is printed on the next sheet of paper.

You can avoid such situation by specifying a reduction ratio.

Specifying a Reduction Ratio

The reduction rate determines whether or not the machine automatically reduces the 
received image to the specified paper size. [Auto] automatically reduces the image and 
[100%] prints the image without reduction. [Rx Reduc. Rate] is set to [Auto] by factory 
default.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press  or  several times and press [Rx Reduc. Rate].Basis Available Paper Size for Printing Received Fax
AB A4, A5, B5, Folio

Letter Letter, Legal 13/13.5/14, Statement

Setting a Print Method for When a Received Image Exceeds 
Paper Size
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7 Select a reduction ratio.

8 Press [Back] until the home screen is displayed.

Specifying a Threshold Value

Threshold means the value that determines the starting points to reduce or cut off to fit on 
page when the received image exceeds the effective recording size.

• If the excess is larger than the specified reduction threshold value, the excess is printed on the next page.

• If the excess is smaller than the specified reduction threshold value, the received image is reduced and printed on 
a page.

• If [Rx Reduc. Rate] is set to [100%] and the excess from the paper size is smaller than the specified threshold value, 
the excess is discarded.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press  or  several times and press [Reduc. Margin].

7 Enter a value between 0 and 100 (mm) (0.0 to 3.9 inches), and then press 
[OK].

8 Press [Back] until the home screen is displayed.
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Prints received fax images on both sides of paper.

Use plain paper of a standard size. Use of paper other than paper of standard sizes may cause paper jams.

Loading Paper (User's Manual)

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press  or  several times and press [Duplex].

7 Select a setting.

Setting [Duplex] to [OFF] is for simplex printing.

8 Press [Back] until the home screen is displayed.

Available Printing Methods

• Duplex prints with the long edge bound

• Duplex prints with the short edge bound

Duplex Printing
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To hear the monitor sound during fax transmission and reception, set as described below.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [User Install].

5 Press  or  several times and press [Monitor Control].

6 Select a monitor control.

• [OFF]: You do not use the monitor control.
• [Type 1]: You can monitor for about 5 seconds after you connect with the other party's 

machine when receiving, or until your machine receives the valid fax signal after you 
connect with the other party's machine when sending a fax.

• [Type 2]: You can monitor every time.
* Line monitor volume can be adjusted from [Device Settings] > [Admin Setup] > [User 
Install] > [Monitor Volume] on the operator panel.

7 Press [Back] until the home screen is displayed.Setting So That You Can Hear Line Monitor Sound
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If [Forwarding Setting] is enabled, you can automatically forward received faxes to a 
specified destination as fax documents.

• If [Forwarding Setting] is enabled, the machine does not print received faxes.

• If [Reception Mode] is set to [Tel Ready Mode], the forwarding function is disabled.

Register a forward destination by following the procedure below.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fax Setting].

6 Press  or  several times and press [Forwarding Setting].

7 Press [ON].

8 Enter a forward destination number. 

9 Press [OK].

10 Press [Back] until the home screen is displayed.

Set when the external telephone and the machine ring in Tel/Fax Ready mode.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fax Setting].

6 Press  or  several times and press [Tel Priority Mode] and set it to [ON].

Pressing [Tel Priority Mode] switches between [ON] and [OFF].

• [ON]: The sender is assumed to make a voice call. The telephone rings early.

Forwarding a Fax to Another Fax Number Setting When to Ring the External Telephone (Tel Priority 
Mode)
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• [OFF]: The sender is assumed to send a fax. When the machine determines that the 
sender wants to make a voice call, the telephone rings.

7 Press [Back] until the home screen is displayed. Set the machine so that it can determine whether the sender is sending a fax while the 
recipient is holding the handset of the external telephone after picking it up to answer the call 
when the telephone rings in Tel/Fax Ready mode.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fax Setting].

6 Press  or  several times and press [CNG Detection] and set it to [ON].

Pressing [CNG Detection] switches between [ON] and [OFF].

• [ON]: The machine detects fax beep signals, and then automatically starts receiving 
a fax.

Setting Fax Detection Mode
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• [OFF]: If the sender is sending a fax, the machine receives a fax with manual 
reception.

7 Press [Back] until the home screen is displayed. Set the time before the machine starts receiving a fax automatically if an incoming call is not 
answered in Tel/Fax Ready mode or Ans/Fax Ready mode.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fax Setting].

6 Press  or  several times and press [T/F Timer Programming].

7 Select a T/F time.

• [20 seconds]: If an incoming call is not answered within 20 seconds, the machine 
starts receiving a fax automatically.

• [35 seconds]: If an incoming call is not answered within 35 seconds, the machine 
starts receiving a fax automatically.

Setting the T/F Timer
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8 Press [Back] until the home screen is displayed.

Set an operation type in Ans/Fax Ready mode.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fax Setting].

6 Press  or  several times and press [TAD Mode].

7 Select a type.

• [Type 1]: Fax signal detection starts immediately after the answering machine/
telephone responds. If the sender is sending a fax, the fax reception starts 
automatically.
When the answering machine finishes responding, the fax reception starts.
If there is a problem with a fax reception, using this type may improve the problem.

Setting TAD Mode
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• [Type 2]: Fax signal detection starts immediately after the answering machine/
telephone responds. If the sender is sending a fax, the reception starts automatically.
Even after the answering machine finishes responding, the fax reception does not 
start.
If you usually receive calls, use this type.

• [Type 3]: Fax signal detection starts in 15 seconds after the answering machine/
telephone responds. If the sender is sending a fax, the reception starts automatically.
When the answering machine finishes responding, the fax reception starts.
Use this type for normal use.

8 Press [Back] until the home screen is displayed.

• Registering (If Selecting [OFF] or [Mode1])
• Registering (If Selecting [Mode2] or [Mode3])
• Deleting a Registered Number

You can block unwanted faxes by setting to receive faxes only from registered speed dial 
numbers, or rejecting reception from specific registered numbers.

There are three ways to block unwanted junk faxes.

• Mode 1: 
This mode rejects the senders who are not registered in the speed dial numbers. If the last 
four digits of a registered fax number match the sender ID, reception is allowed.

• Mode 2: 
This mode rejects the senders with the numbers that are registered to block junk faxes. 
Register four to eight digits of a fax number. You can enter up to 10 numbers.

• Mode 3: 
This mode is a combination of Mode 1 and Mode 2. This mode rejects the senders who are 
not registered in the speed dial numbers. This mode also rejects the senders who are 
registered to block junk faxes.

• OFF: 
Junk faxes are not blocked.

Registering (If Selecting [OFF] or [Mode1])

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

Block Junk Fax
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6 Press [Block Junk Fax List].

7 Press [Settings].

8 Select [OFF] or [Mode1].

9 Press [Back] until the home screen is displayed.

Registering (If Selecting [Mode2] or [Mode3])

Register the numbers of the senders from whom you want to block junk faxes.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press [Block Junk Fax List].

7 Press [Settings].

8 Select [Mode2] or [Mode3].

9 Press [Registered List].

10 Select a registered box, and then press [Register].

To change a number that has already been registered, press [Edit] for the box in which the number you want to 
change is registered.

11 Enter the last four to eight digits of the telephone number to block junk faxes 
by using the numeric keypad.

12 Press [OK].

13 Press [Close] on a confirmation screen.

14 To continue registering another number, repeat the procedure from step 10.

15 Press [Back] until the home screen is displayed.

Deleting a Registered Number

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Other Settings].

6 Press [Block Junk Fax List].

7 Press [Registered List].

8 Select a registered box, and then press [Delete].

9 Press [Yes] on a confirmation screen.
The number is deleted.

If you select [No], the number is not deleted, and you return to step 9.

10 To continue deleting another number, repeat the procedure from step 8.

11 Press [Back] until the home screen is displayed.
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Before printing received faxes, you can check the preview image on the touch panel.

Only faxes received after "Secure Receive" is set can be previewed.

Make sure that the [DATA IN MEMORY] indicator is lit.

Setting Secure Reception

You can print received faxes after previewing.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times, and press [Store Document Settings].

3 Press [Received Documents].

4 If the password entry screen appears, enter a 4-digit password you entered 
when setting secure receive.
The list of received faxes appears.

5 Press [Preview] for a document to print.

6 Press [Print].

7 Press [Yes] on the confirmation screen.
Printing received document starts.

8 Press [Back] until the home screen is displayed.

Previewing a Received Fax
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Performing Confidential Communication and Bulletin 
Board Communication (Fcode Communication)

This section describes the confidential communication and bulletin board communication 
using Fcode communication.

• About Fcode Communication
• Registering an Fcode Box
• Sending a Fax to a Destination Confidential Box (Fcode Transmission)
• Printing a Document That is Received in the Confidential Box of This Machine
• Receiving a Document That is Saved in a Destination Bulletin Board Box by Fax (Fcode 

Polling)
• Saving a Document in a Bulletin Board Box of This Machine
• Deleting a Document in a Bulletin Board Box of This Machine
• Deleting a Registered Fcode Box

Fcode communication uses sub addresses for communication in accordance with the ITU-T 
standard. You can create and register Fcode boxes, allowing you to perform confidential 
communication and bulletin board communication.

You can register up to 20 Fcode boxes.

When registering an Fcode box, be sure to register a sub address. A sub address is used to 
identify the Fcode box.

• Fcode Confidential Communication
If an Fcode confidential box is set in the recipient's machine, you can specify the sub 
address of the box, allowing you to perform confidential transmission.

To print a received document, you must enter the specified PIN number. This function is 
useful when sending or receiving a document that needs security protection.

Sending a Fax to a Destination Confidential Box (Fcode Transmission)

Printing a Document That is Received in the Confidential Box of This Machine

• Fcode Bulletin Board Communication
If an Fcode bulletin board box is set in the sender's machine, you can retrieve a document 
from a bulletin box by specifying its sub address.

Receiving a Document That is Saved in a Destination Bulletin Board Box by Fax (Fcode Polling)

You can store documents in the bulletin board box of the machine.

Saving a Document in a Bulletin Board Box of This Machine

About Fcode Communication
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• Registering a Confidential Box
• Registering a Bulletin Board Box

To perform Fcode communication, register an Fcode box. There are two types of Fcode 
boxes: Fcode confidential boxes and Fcode bulletin board boxes. Be sure to register a sub 
address and a PIN number (Fcode confidential communication only) for each Fcode box.

Registering a Confidential Box

You can register a confidential box to the machine, allowing you to receive a fax data that you 
do not want to expose to third persons with Fcode communication.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fcode Box].

6 Press [Register] of a box number.

To edit a registered Fcode confidential box, enter the PIN number, and then select [Edit].

7 Press [Confidential Box].

8 Press the registration button of [Box Name].

9 Enter a box name.

You can enter up to 16 characters.

10 Press [OK].

11 Press the registration button of [Sub-Address].

12 Enter a sub address.

Registering an Fcode Box
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You can enter up to 20 characters including # or *.

13 Press [OK].

14 Press the registration button of [Hold Time].

15 Enter a value between 0 and 31 (days), and then press [OK].

• Set [Hold Time] if necessary.

• If you set [0] (days), the document is indefinitely retained.

16 Press the registration button of [I.D. Code].

17 Enter a 4-digit PIN number, and then press [OK].
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The entered PIN number is not displayed. Be sure to write the PIN number down and keep it safe.

18 Press [OK].

19 To continue registering other Confidential Boxes, repeat the procedure from 
step 6.

Registering a Bulletin Board Box

If you register a bulletin board box to the machine, you can have the other party retrieve a 
document that is registered in the bulletin board box any time upon transmission request 
from the other party.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fcode Box].

6 Press [Register] of a box number.

To edit a registered Fcode bulletin board box, select [Edit].

7 Press [Bulletin Box].

8 Press the registration button of [Box Name].

9 Enter a box name.

You can enter up to 16 characters.

10 Press [OK].

11 Press the registration button of [Sub-Address].

12 Enter a sub address, and then press [OK].
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You can enter up to 20 characters including # or *.

13 Press [OK].

14 To continue registering other Bulletin Board Boxes, repeat the procedure from 
step 6.

You can perform Fcode confidential transmission by entering the sub address that is 
registered to an Fcode confidential box of the recipient's machine. Check the destination sub 
address before sending.

1 Press [Fax/Internet Fax] or the  (FAX) button.

The fax/Internet fax top screen appears.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Press [Communicating Function] on the [Advanced] tab.

5 Press [Fcode Tx].

6 Enter the sub address of the box that is registered to the recipient's machine.
The sub address is up to 20 characters in length.

7 Press [OK].

8 Press [Back].

Sending a Fax to a Destination Confidential Box (Fcode 
Transmission)
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9 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

10 Change other settings if necessary, and then press the  (START) button.

When an Fcode confidential box that is set to the machine receives a document, an Fcode 
reception notice is printed. Check the Fcode box number, and then print the stored 
document. 

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Store Document Settings].

3 Press [Fcode Box].

4 Press [Select] of a box number.

5 Enter a PIN number, and then press [OK].

6 Press [Print] of a file number to print.

7 Press [Yes] on a confirmation screen.

Received documents in an Fcode confidential box are automatically deleted after printing.

Printing a Document That is Received in the Confidential Box 
of This Machine
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You can perform Fcode polling communication (Fcode polling) by entering the sub address of 
an Fcode bulletin board box that is registered to the sender's machine. With this function, the 
sender's machine sends a fax in response to instructions from your machine.

If a password is set to a bulletin board box of the sender's machine, your machine cannot receive a fax.

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Press [Fax].

3 Press [Communicating Function] on the [Advanced] tab.

4 Press [Fcode Polling].

5 Enter the sub address of the bulletin board box that is registered to the 
sender's machine.
The sub address is up to 20 characters in length.

6 Press [OK].

7 Press [Back].

8 Add a destination on the [Fax] tab.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination Using One-touch Button

Specifying a Destination from Transmission History and Reception History

9 Press  (START) button.

Documents that are received with Fcode polling are automatically printed.

You can store only one document in an Fcode bulletin board box of the machine. The saved 
document is overwritten by a new document. To store a document, you must register a 
bulletin board box in advance.

Registering an Fcode Box

1 Set a document in the ADF or on the document glass.

2 Press [Device Settings] on the touch panel.

3 Press  or  several times and press [Store Document Settings].

4 Press [Fcode Bulletin Board].

5 Press [Over Write] of a box number.

6 Press [Yes] on a confirmation screen.

A document that is stored in an Fcode bulletin board box is not deleted even if the recipient retrieves the document. 

Receiving a Document That is Saved in a Destination Bulletin 
Board Box by Fax (Fcode Polling)

Saving a Document in a Bulletin Board Box of This Machine
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You can delete a document that is saved in a bulletin board box.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Store Document Settings].

3 Press [Fcode Bulletin Board].

4 Press [Delete] of a box number.

5 Press [Yes] on a confirmation screen.

A document that is stored in an Fcode bulletin board box is not deleted even if the recipient retrieves the document. 

You can delete unnecessary Fcode confidential boxes and Fcode bulletin board boxes.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Fcode Box].

6 Press [Delete] of a box number to delete.

7 Enter a PIN number if necessary, and then press [OK].

To delete a confidential box, enter the PIN number.

8 Press [Yes] on a confirmation screen.

Deleting a Document in a Bulletin Board Box of This Machine Deleting a Registered Fcode Box
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Useful Functions

This section describes useful fax functions.

• Instructing a Fax Reception from a Telephone Remotely (Remote Switchover Number)
• Setting Secure Reception

If the connected telephone is remotely located, you can switch the machine to the fax 
reception operation by dialing the remote switchover number on the telephone.

If the connected telephone is not a push line, press the tone button on the telephone to 
switch to tone (push) signals before dialing the remote switchover number.

When dialing the remote switchover number, enter the next digit of the number within 
3 seconds of dialing the previous digit.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Select [Fax Setting].

6 Press  or  several times and press [Remote Receive Number].

Instructing a Fax Reception from a Telephone Remotely 
(Remote Switchover Number)
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7 Select a number.

8 Press [Back] until the home screen is displayed.

• Setting Secure Reception
• Printing an Image Stored with Secure Reception

Setting Secure Reception

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Fax Setup].

5 Press [Security Function].

6 Press [Secure Receive].

7 Press [Setting].

8 Enter a 4-digit number by using the numeric keypad, and then press [OK].

When previewing or printing received faxes, you need to enter the password you set in this step. If you press [OK] 
without entering a password, previewing and printing can be performed without entering a password.

9 Press [Back] until the home screen is displayed.

To disable the secure reception, press [Setting], and then press [OFF] in step 7.

Printing an Image Stored with Secure Reception

Print an image that is received by fax and stored in memory.

Check that the [DATA IN MEMORY] indicator is lit.

If the lamp is off, there are no images that are received by fax and stored in memory.

Setting Secure Reception
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The secure receive function is not available when using the following functions.

• Fcode confidential reception

• Fcode polling reception

• Manual reception (including the fax reception after dialing a remote switchover number)

• Internet fax reception

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Store Document Settings].

3 Press [Received Documents].

4 If a password has been set, enter a 4-digit password.
A list of received documents is displayed.

5 Press [Print All] to print all received documents or [Print] to print an individual 
document.
• To delete all received documents, press [Delete All].
• To preview received documents individually, press [Preview] for the document you 

want to preview.
• To delete received documents one by one, press [delete] for each document to be 

deleted.

6 Press [Back] until the home screen is displayed.

• If [Yes] is set for [Delete After Print], the received document will be deleted after it is printed.

• If [No] is set for [Delete After Print], the received document will remain even after it is printed.
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Sending a Fax from a Computer

This section describes how to send a fax from a computer.

• Sending a PC Fax
• Sending a Fax from a Computer with a Cover Sheet
• Sending a PC Fax to Multiple Destinations at the Same Time
• Cancelling a PC Fax Transmission
• Managing the PC Fax Phone Book

You can send a fax from a computer by using the fax driver. You can send a fax to a 
destination via this machine directly from a computer without printing a document.

Install the fax driver in advance.

Installing a Driver and Software to a Computer (User's Manual)

• Do not turn off the machine when a fax is being sent from a computer to the machine.

• This function is available for Windows OS only.

This section uses Notepad as an example.

1 Open a file.

2 Select [Print] from the [File] menu.

3 Select [OKI MC573 FAX] from [Select Printer], and then click [Print].

4 Specify a destination and send.
• Specifying a Destination (Direct Entry)
(1) Enter a destination name in [Name] on the [Specifying numbers] tab in 

[Recipients].

Sending a PC Fax
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(2) Enter the fax number of the destination in [FAX number].
(3) Enter comments in [Comments] if necessary.
(4) Click [Add<-].
(5) Repeat steps 1 to 4 to enter all the destinations.
(6) Click [OK] to start the transmission.

• Specifying a Destination (Phone Book)
(1) Select the [Phone book] tab in [Recipients].

(2) Select a destination, and then click [Add<-].
(3) Repeat steps 1 and 2 to enter all the destinations.
(4) Click [OK] to start the transmission.

If you select [Print all recipients' information on each cover sheet] and send to multiple destinations at the same time 
(broadcasting), the cover sheet is sent to the destinations with the following information printed: all transmission 
destinations' names and fax numbers (only when set), and comments in the phone book (only when set). Use care when 
broadcasting to multiple outside destinations.

1 Open a file.

2 Select [Print] from the [File] menu.

3 Select [OKI MC573 FAX] from [Select Printer].

4 Click [Preferences].

5 Select the [Cover Sheet] tab.

Sending a Fax from a Computer with a Cover Sheet
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6 Select [Print all recipients' information on each cover sheet] or [Print only one 
recipient's information on each cover sheet].

7 Select a format to use from [Select cover sheet format].
• To display an enlarged image of each format, click [Zoom].
• To print the recipient's fax number on the cover sheet, select the [Add the recipient's 

FAX number] check box.
• To print comments of senders that are registered to the phone book on the cover 

sheet, select the [Add the recipient's comments] check box.
• To add a custom cover sheet design, click [Custom cover sheet].

8 Enter the sender's name, fax number, and comment to print on the cover sheet 
on the [Sender Details] dialog by clicking [Detail].

9 Click [OK].

10 Specify a destination.
Sending a PC Fax

11 Click [OK] to start the transmission.

If you use a group, you can specify multiple destinations just by performing one operation.

Managing the PC Fax Phone Book

1 Open a file.

2 Select [Print] from the [File] menu.

3 Select [OKI MC573 FAX] from [Select Printer], and then click [Print].

4 Select the [Phone book] tab in [Recipients].

Sending a PC Fax to Multiple Destinations at the Same Time
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5 Select a group from the right field, and then click [Add<-].

6 Click [OK] to start the transmission.

You can cancel a fax transmission from a computer while the data is being sent to the 
machine. 

• You cannot cancel a fax transmission from a computer after the data is saved in the machine.

• For details on how to cancel a fax transmission that is saved in the memory of this machine, refer to "Cancelling a 
Reserved Transmission" in "Cancelling a Fax Transmission (User's Manual)".

1 Double-click the printer icon on the tool bar.

2 Select the job to cancel in the print queue.

3 Select [Cancel] from the [Document] menu.

Cancelling a PC Fax Transmission
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This section describes how to edit the phone book for PC Fax from your computer.

• Registering a Destination Fax Number
• Registering Multiple Destinations as a Group
• Exporting the Phone Book Data to a CSV File (Export)
• Importing the Phone Book Data That is Exported to a CSV File (Import)

Registering a Destination Fax Number

You cannot register the same name. You can register the same fax number with a different name.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the OKI MC573 FAX icon, and then select [Printing preferences].

3 Click [Phone book] on the [Setup] tab.

4 Select [New (FAX number)] from the [FAX number] menu.

5 Enter a destination name in [Name] in the [New (FAX number)] dialog.

6 Enter the fax number of the destination in [FAX number].

7 Enter comments in [Comments] if necessary.

8 Click [OK].

9 Select [Save] from the [FAX number] menu.

10 Click [OK] in the confirmation window. 

11 Select [Exit] from the [FAX number] menu.

Managing the PC Fax Phone Book
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• You can register up to 1000 destinations.

• The name and fax number that are entered by following the procedure can be printed on the cover sheet.

Registering Multiple Destinations as a Group

If you group registered destinations, you can send a fax to multiple destinations at the same 
time.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the OKI MC573 FAX icon, and then select [Printing preferences].

3 Click [Phone book] on the [Setup] tab.

4 Select [New (Group)] from the [FAX number] menu.

5 Enter a group name in [Group name] in the [New (Group)] dialog.

6 Enter comments in [Comments] if necessary.

7 Select the destination to register in the group, and then click [Add->].
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Click [New (FAX number)] if necessary.

Managing the PC Fax Phone Book

8 When you complete the addition of the required fax numbers, click [OK].
The new group is added in the left field in the [Phone book] dialog. If you select a 
group, the fax numbers that are registered in the group are displayed in the right field of 
the dialog.

9 Select [Save] from the [FAX number] menu.

10 Click [OK] in the confirmation window. 

11 Select [Exit] from the [FAX number] menu.

Exporting the Phone Book Data to a CSV File (Export)

The import/export function enables you to manage fax numbers in the phone book that is 
created with a different computer. If you follow the procedure below, you can export a phone 
book that is created with your computer so that the phone book can be used on a different 
computer.

You cannot export any group, but you can export each entry in the phone book.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the OKI MC573 FAX icon, and then select [Printing preferences].

3 Click [Phone book] on the [Setup] tab.

4 Select [Export] from the [Tools] menu.

5 Select a save destination in the [Export to file] dialog.
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6 Enter the name of a file, and then click [Save].
The phone book data is exported as a CSV file. The entries are separated with 
commas, and displayed in order of display in the CSV file. They are saved in order of 
the names, fax numbers, and comments.

7 Close the phone book.

Importing the Phone Book Data That is Exported to a CSV File (Import)

The import function enables you to import fax numbers in the phone book that is created with 
a different computer into your computer. 

Registered entries are not imported.

• Importing the Phone Book Data

1 Copy the exported phone book to a different computer.

2 Click [Start], and then select [Devices and Printers].

3 Right-click the OKI MC573 FAX icon, and then select [Printing preferences].

4 Click [Phone book] on the [Setup] tab.

5 Select [Import] from the [Tools] menu.

6 Specify the copied file for [Choose a CSV file] in the [Import Phone Book] 
dialog.

7 Click [Browse] to select a file.

8 Click [Next].

• Associating a New Definition with the Phone Book Format
If you want to import a CSV file with the format that is different from that of the 
phone book, select a CSV definition file and associate the definition with the phone 
book format.

1 Copy the exported phone book to a different computer.

2 Click [Start], and then select [Devices and Printers].
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3 Right-click the OKI MC573 FAX icon, and then select [Printing preferences].

4 Click [Phone book] on the [Setup] tab.

5 Select [Import] from the [Tools] menu.

6 Specify the CSV file to import in [Choose a CSV file] in the [Import Phone 
Book] dialog.

7 Select the [Setup relationship between the fields imported and phone book] 
check box.

8 Specify a CSV definition file in [Choose a CSV Definition file] if necessary.
Select [Comma(,)] for [Field Delimiter].

You can continue operating even if you do not specify a definition file. If you do not specify a definition file, select 
whether to save a new definition file in the dialog that is displayed after step 7.

9 Click [Next].

10 Associate the definition that you are importing with the phone book definition, 
and then click [OK].

11 Select [Save] from the [FAX number] menu.

12 Click [OK] in the confirmation window. 

13 Select [Exit] from the [FAX number] menu.

Managing the PC Fax Phone Book
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Sending Data to the Fax Server

This section describes how to send data to the fax server.

• Basic Procedure for Scan to Fax Server
• Enabling the Scan to Fax Server Function
• Editing a Destination E-mail Address
• Editing E-mail Body Text
• Checking Results of Scan To Fax Server

This section explains the basic procedure for sending data to the fax server. 

The fax server function allows you to send fax data as an e-mail attachment file. The 
scanned document is converted to a TIFF file. The data is not saved in memory, and is sent 
immediately after scanning. You just specify an e-mail address as a destination. 

You must enable the Scan to Fax Server function in Admin Setup.

Enabling the Scan to Fax Server Function

If Scan to Fax Server function is enabled, fax receptions and transmissions that use a 
telephone line are disabled.

Set a network and e-mail default setting before using the Scan to Fax Server function.

Connecting a LAN Cable/USB Cable (User's Manual)

Connecting to a Wireless LAN (Only When the Wireless LAN Module is Mounted) (User's Manual)

Before Using Scan To E-mail (User's Manual)

• You can not use mixed size documents.

• The document data that is sent with the Scan to Fax Server function may not be printed properly depending on the 
recipient's unit. 

• The details on the Scan to Fax Server function are the same as those on the Scan To E-mail function.

Sending Scanned Data as an E-mail Attachment

1 Press [Fax/Internet Fax] or the  (FAX) button.

2 Set a document in the ADF or on the document glass.

3 Press [Fax].

4 Specify a destination.
Entering Fax Number to Send a Fax (User's Manual)

Specifying a Destination from Phone Book

Specifying a Destination from Transmission History and Reception History

5 Change other settings if necessary.

Turn [Preview] on the [Advanced] tab to ON and press [Preview] to preview the image to send.

Basic Procedure for Scan to Fax Server
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6 Press the  (START) button.

You can change other settings for fax transmissions.

Setting Scanning for Transmission

To enable the Scan to Fax Server function, follow the procedure below in Admin Setup.

If the Scan to Fax Server function is enabled, the fax function is disabled.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [FaxServer Function].

5 Press [Environmental Settings].

6 Press [FaxServer Function].

7 Press [ON].

8 Press [Yes] on a confirmation screen.
The machine automatically restarts.

Enabling the Scan to Fax Server Function
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A prefix and suffix are used in the following format. The "Fax number" in this format is a 
number that is selected in the "Add Destination" item.

"Prefix + Fax number + Suffix"

For example, if you set "FAX=" as the prefix and set "@faxserver" as the suffix and perform 
the Scan to Fax Server function, the e-mail destination (To:) is set as "FAX=012-345-
6789@faxserver".

Set the prefix and suffix according to the e-mail reception specifications of the fax server. The virtual domain and others 
may be required to be set on the mail server due to the certain fax server operating environment.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [FaxServer Function].

5 Press [Environmental Settings].

6 Press [PreFix].

7 Enter a prefix, and then press [OK].

8 Press [Suffix].

9 Enter a suffix, and then press [OK].

10 Press [Back] until the home screen is displayed.

If [Text] is set to [ON], the text is added to the e-mail. If your fax server supports the 
transmission of e-mail text, the text is included in the fax transmission data.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [FaxServer Function].

5 Press [Environmental Settings].

6 Press [Text].
[Text] is set to [ON].

7 Press [Back] until the home screen is displayed.

8 Press [Fax/Internet Fax] or the  (FAX) button.

9 Press [Fax].

10 Press [E-mail Body] on the [Advanced] tab.

11 Press [Select Text].

12 Select a text.
If you select [Manual Input] in step 11, enter a text, and then press [OK].

When directly entering, you can enter up to 256 characters.

Editing a Destination E-mail Address Editing E-mail Body Text
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You can check the Scan To Fax Server result in Transmit and Receipt Journal Report.

For details, refer to "Items on Transmit and Receipt Journal Report (E-mail/Internet fax/
FaxServer)".

Checking Results of Scan To Fax Server
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Descriptions of Screens for Fax

This section describes the items of the screen.

• Fax Screen (User's Manual)
• Internet Fax Screen

• [Internet Fax] Tab

Internet Fax Screen

Item Description
1 Destination area Select a fax destination. The selected fax destination appears in this area.

If at least 1 destination is specified, you can press [Display all] to edit, add, 
or delete a destination.

2 Shortcut buttons Displays shortcut buttons for using fax functions.
The screen image shows the factory default setting. The setting can be 
changed by Administrator Setting.

3 One touch buttons Displays destinations assigned to one-touch buttons. Press a button to 
add a destination.

4 Function Settings Displays the current settings.
The setting can be changed for certain functions.
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• [Basic] Tab • [Advanced] Tab

Item Description
1 Address Book Displays e-mail addresses registered in the Address Book.

Select an e-mail address as a destination from the Address Book.

2 Group List Displays a list of groups in which e-mail addresses are registered.
Select a group as a destination from the Group List.

3 Tx History Displays a transmission history.
Select a destination from the transmission history.

4 Manual Input Enter an e-mail address manually to use it as a destination.

5 LDAP Search for an e-mail address from the LDAP server to use it as a 
destination.
There are two search methods: Simple Search and Advanced Search.

6 Scan Size Specifies the scan size.

7 Register to Job Macro Registers current settings to Job Macro.

8 Displays Help topics.

Item Description
1 Duplex Scan Specifies duplex scanning.

Set this function when scanning both sides of a document.

2 Reply To Specifies an e-mail address as a reply destination.
If the recipient replies to the received e-mail, the reply is sent to the e-mail 
address specified here.

3 Subject Specifies the subject of the e-mail.

4 E-mail Body Specifies the body of the e-mail.

5 File Name Specifies a file name for the scanned file.
If not specified, the file will be named according to the factory default 
setting.
The factory default file name is "Image". Files scanned successively are 
named "Image" with serial numbers like -001, -002. If a file under the same 
name is stored, a new file will be stored as "Image" followed by a 12-digit 
number of the date and serial number.

6 Continuous Scan Scans multiple documents as a single job.

7 Preview Displays fax images to send on the touch panel.

8 Compression Rate Specifies a compression level for the scanned file.
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• [Image Settings] Tab • [Function Settings] > [Destination] Tab
Add, edit or delete a destination to which a document is sent.

• [Function Settings] > [Scan Setting] Tab

Item Description
1 Density Adjusts a level of scan density.

2 Resolution Specifies the resolution to scan a document.

3 Background Removal Adjusts a level of the document background removal.
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Item Description
1 Setting display area 1 Displays the current settings for displayed items.

2 Setting display area 2 Displays a list of settings that are not set by items displayed in setting 
display area 1.



6 Maintenance

Replacing Maintenance Parts
Cleaning Each Part of the Machine
Updating Installed Drivers
Removing Installed Drivers
Updating Firmware
Initializing Memory and Settings
This section describes how to maintain the machine to keep the machine comfortable and extend its life.
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Replacing Maintenance Parts

This section describes how to replace maintenance parts.

• Replacing the Belt Unit
• Replacing the Fuser Unit

When the "Belt Unit Near Life" message appears on the display screen, prepare a 
replacement belt unit. You can keep printing approximately 1,000 pages until the next 
message appears.

When the "Change Belt Unit" message appears, replace the belt unit.

The life expectancy of the belt unit is approximately 60,000 pages for A4 simplex printing 
(three pages per job).

• The actual number of pages you can print with the belt unit depends on how you use it.

• Though opening and closing the output tray may extend the life of the belt unit somewhat, you should replace it soon 
after the "Change Belt Unit" is displayed to prevent malfunction.

• If you replace the belt unit, use it until the end of its usable life. If you remove the belt unit and install and use another 
one before its usable life has expired, the use life will not be correctly displayed.

• When the [Device Settings] > [Admin Setup] > [Manage Unit] > [System Setup] > [Near Life LED] is set to [Disable] 
on the touch panel, the [Belt Unit Near Life] message does not appear.

• The image drum (the green tube) is very delicate. Handle it carefully.

• Do not expose the image drum to direct sunlight or very bright interior light (approximately more than 1,500 lux). Even 
under the normal interior light, do not leave it for more than 5 minutes.

You can change the setting for displaying the "Belt Unit Near Life" message. Set from [Device Settings] > [Admin 
Setup] > [User Install] > [Belt Near Life Timing] on the touch panel. Available values are from 500 to 3,000 (in 500 
increments).

1 Prepare a replacement belt unit.

Replacing the Belt Unit
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2 Hold the handle (B) and open the scanner unit (a) completely.

3 Press the open button (A) and open the output tray (b) until it clicks.

4 Take all the four image drums out of the machine, and then place them on a 
flat surface.

While removing the image drum, be careful not to hit it to the LED head.

5 Cover the image drums you took out with paper so that the image drums do 
not expose to the light.

6 Turn the lock levers (c) on the both sides of the belt unit forward to unlock.

Possible to get burned. 

The fuser unit is extremely hot. Do not touch it. 
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7 Remove the belt unit by holding the lock lever (c). 8 Hold the lock levers (c) of a new belt unit and place the belt unit into the 
machine.
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9 Turn the lock levers (c) on the both sides of the belt unit backward.

10 Return all the four image drums to the machine.

While setting the image drum, be careful not to hit it to the LED head.

11 Close the output tray (b) slowly and push the center of the tray for 
confirmation.

Do not touch the LED head when closing the output tray.

12 Hold the handle (B) to close the scanner unit.

13 Please recycle belt unit.

If you must dispose of a belt unit, put it in a plastic bag or similar container and dispose of it in accordance with 
your municipality's ordinances or guidelines.
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When the "Fuser Unit Near Life" message appears on the display screen, prepare a 
replacement fuser unit. You can keep printing approximately 1,000 pages until the next 
message appears.

When the "Change Fuser Unit" message appears, replace the fuser unit.

The life expectancy of the fuser unit is up to 60,000 pages for A4 simplex printing.

• The actual number of pages you can print with the fuser unit depends on how you use it.

• Though opening and closing the output tray may extend the life of the fuser unit somewhat, you should replace it soon 
after "Change Fuser Unit" is displayed to prevent malfunction.

• If you replace the fuser unit, use it until the end of its usable life. If you remove the fuser unit and install and use 
another one before its usable life has expired, the use life will not be correctly displayed.

• When the [Device Settings] > [Admin Setup] > [Manage Unit] > [System Setup] > [Near Life LED] is set to [Disable] 
on the touch panel, the [Fuser Near Life.] message does not appear.

• Do not expose the image drum to direct sunlight or very bright interior light (approximately more than 1,500 lux). Even 
under the normal interior light, do not leave it for more than 5 minutes.

You can change the setting for displaying the "Fuser Unit Near Life" message. Set from [Device Settings] > [Admin 
Setup] > [User Install] > [Fuser Near Life Timing] on the touch panel. Available values are from 500 to 3,000 (in 500 
increments).

1 Prepare a new fuser unit.

2 Hold the handle (B) and open the scanner unit (a) completely.

3 Press the open button (A) and open the output tray (b) until it clicks.

Replacing the Fuser Unit

Possible to get burned. 

Since the fuser unit gets hot, carry out the operation carefully, and when lifting it up you 
must hold it by the handle. Do not try to hold it whilst it is hot. Wait until it has cooled 
down and then carry out the operation. 
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4 Tilt forward the fuser unit lock levers (c) to unlock.

5 Hold the fuser unit handle (d) and lift the fuser unit out of the machine.

While removing the fuser unit, be careful not to hit it to the LED head.

6 Push the blue lever on the new fuser unit and remove the safety stopper.

7 Hold the handle of a new fuser unit, align the fuser unit to the grooves behind 
the toner cartridges, place the fuser unit into the machine.

While setting the fuser unit, be careful not to hit it to the LED head.
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8 Tilt back the fuser unit lock levers (c) to lock.

9 Close the output tray (b) slowly and push the center of the tray for 
confirmation.

Do not touch the LED head when closing the output tray.

10 Hold the handle (B) to close the scanner unit (a).

11 Please recycle fuser unit.

If you must dispose of a fuser unit, put it in a plastic bag or similar container and dispose of it in accordance with 
your municipality's ordinances or guidelines.
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Cleaning Each Part of the Machine

This section describes how to clean the machine and parts.

• Cleaning the Surface of the Machine
• Cleaning the Document Glass (User's Manual)
• Cleaning the Document Feed Rollers
• Cleaning the Paper Feed Rollers (Tray 1/Tray 2/Tray 3)
• Cleaning the Paper Feed Rollers (MP Tray)
• Cleaning the LED Head (User's Manual)

• Do not use benzine, thinners, or alcohol, because they may damage the plastic parts of the machine.

• Do not lubricate the machine with oil. Do not apply oil.

1 Turn off the machine.

Turning Off the Machine (User's Manual)

2 Wipe the surface of the machine with a soft cloth that has been slightly 
moistened with water or neutral detergent and then squeezed well. 

Do not use other than water or neutral detergent.

3 Dry the surface of the machine with a dry soft cloth.

Cleaning the Surface of the Machine
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If the document feed rollers in the ADF are contaminated with ink, toner particles or paper 
dust, documents and outputs get dirty and a paper jam may occur. Clean the document feed 
rollers and the document separating pad once a month to prevent these problems.

Do not use benzine, thinners, or alcohol. They may damage the plastic parts of the machine.

1 Check the ADF cover.

2 Open the ADF cover.

3 Open the Roller cover.

4 Wipe the document feed rollers with a soft cloth lightly moistened with water. 
Wipe the whole surface of the roller while turning it with your hand.

5 Push and close the Roller cover.

Cleaning the Document Feed Rollers
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6 Wipe the document separating pad (a) with a wet cloth that has been wrung 
out well.

If the document feed roller is very dirty, wipe gently with a soft cloth that has been moistened with neutral 
detergent and squeezed well, and then wipe again with a soft cloth that has been slightly moistened with water 
and squeezed well.

7 Close the ADF cover.

Clean the separation roller in the paper cassette and the paper feed rollers inside the 
machine.

An example of Tray 1 is covered in the following procedure, and the same procedure applies 
to Tray 2/3.

1 Pull out the paper cassette.

2 Wipe the two paper feed rollers inside the machine with a wet cloth that has 
been wrung out well.

3 Remove paper loaded in the paper cassette.

Cleaning the Paper Feed Rollers (Tray 1/Tray 2/Tray 3)
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4 Wipe the separation roller on the paper cassette with a wet cloth that has been 
wrung out well.

5 Load paper in the paper cassette and insert the paper cassette into this 
machine.

Clean the paper feed rollers in the MP tray.

1 Open the MP tray (a) forward by inserting your fingers into the front recess.

Cleaning the Paper Feed Rollers (MP Tray)
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2 Slightly lifting the MP tray (a), press the right arm (b) inward, then unlock the 
tab (c).

3 In the same manner, slightly lifting the MP tray, press the left arm inward, then 
unlock the tab.

4 Open the paper set cover (d) until it touches to the machine body.

5 Wipe the two feeding rollers with a wet cloth that has been wrung out well.

6 Close the paper set cover (d).

7 While pressing the right arm (b) on the MP tray (a) inward, slightly lift the MP 
tray (a) and hook the tab (c).

Closing the MP tray without putting the tab back in place may crack the paper set cover. Be sure to put it back in 
place.
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8 In the same manner, while pressing the left arm on the MP tray inward, slightly 
lift the MP tray and hook the tab.

9 Close the MP tray (a).
If the MP tray cannot be closed, press the paper setting part of the MP tray downward 
to put the paper set cover back in place.
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Updating Installed Drivers

This section describes how to update drivers that are installed in a computer. You must have 
the administrator rights for the computer to complete this procedure.

• Updating the Printer Driver (Windows)
• Updating the Fax Driver (Windows)
• Updating the Scanner Driver (Windows)
• Updating the Printer Driver (Mac OS X)
• Updating the Scanner Driver (Mac OS X)

Check details on the latest driver on the Web site.

You must log in as the administrator to perform this procedure.

1 Double-click the downloaded file.

If the [User Account Control] dialog is displayed, click [Yes].

2 Select a language, and then click [OK].

3 Read the license agreement, and then click [Agree].

4 Install the driver by following the instructions. 
If the driver of the previous version is already installed, the screen to select updating 
will be displayed. Follow the instructions.
Also, rebooting the computer may be required before updating the driver.

5 If the [Program Capability Assistant] dialog is displayed after installation, be 
sure to click [This program installed correctly].

Updating the Printer Driver (Windows)
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Check details on the latest driver on the Web site.

You must log in as the administrator to perform this procedure.

1 Double-click the downloaded file.

If the [User Account Control] dialog is displayed, click [Yes].

2 Select a language, and then click [OK].

3 Read the license agreement, and then click [Agree].

4 Install the driver by following the instructions. 
If the driver of the previous version is already installed, the screen to select updating 
will be displayed. Follow the instructions. 
Also, rebooting the computer may be required before updating the driver. 

5 If the [Program Capability Assistant] dialog is displayed after installation, be 
sure to click [This program installed correctly].

Check details on the latest driver on the Web site.

You must log in as the administrator to perform this procedure.

1 Double-click the downloaded file.

If the [User Account Control] dialog is displayed, click [Yes].

The file is extracted, and then the installer starts.

2 Install the driver by following the instructions. 

Updating the Fax Driver (Windows) Updating the Scanner Driver (Windows)
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Check details on the latest driver on the Web site.

You must log in as the administrator to perform this procedure.

1 Download the printer driver from the Web site.

2 Double-click the downloaded file, then double-click the installer in the disk 
image displayed on the desktop.

3 Follow the on-screen instructions to complete the installation.

4 Select [System Preferences] from the Apple menu.

5 Click [Printers & Scanners].

6 Click [+] and select [Add Printer or Scanner...] when the menu is displayed.

If the machine is already shown in [Printers], select your machine, and click on [-] to delete. After this, click [+]. 

7 Click [Default] and select the machine, and then select [OKI MC573 PS] in 
[Use].

8 Click [Add].

9 Make sure that the machine is added to [Printers] and [OKI MC573 PS] is 
displayed for [Kind].

If [OKI MC573 PS] is not displayed for [Kind] correctly, click [-], delete the machine from [Printers], and then newly 
perform steps 6 to 8.

10 Close [Printers & Scanners]. 

Check details on the latest driver on the Web site.

You must log in as the administrator to perform this procedure.

1 Download the scanner driver from the Web site.

2 Double-click the downloaded file, then double-click the installer in the disk 
image displayed on the desktop.

3 Follow the on-screen instructions to complete the installation.

4 When installation is complete, click [Restart].

Updating the Printer Driver (Mac OS X) Updating the Scanner Driver (Mac OS X)
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Removing Installed Drivers

This section describes how to remove the driver that are installed in a computer. You must 
have the administrator rights for the computer to complete this procedure.

• Removing the Printer Driver (Windows)
• Removing the Fax Driver (Windows)
• Removing the Scanner Driver (Windows)
• Removing the Printer Driver (Mac OS X)
• Removing the Scanner Driver (Mac OS X)

• You must log in as the administrator to perform this procedure.

• Restart the computer before removing the driver.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573] icon, and then select [Remove device].
If the icons are grouped, select [Remove Print Queue] > [OKI MC573 *].
* Refers to the driver type to remove (ex. PCL6/PS/XPS/FAX)

3 When a confirmation message is displayed, click [Yes].

When a message is displayed to inform you of the device in use, restart a computer, and then repeat steps 1 to 2.

4 Select an icon in [Printers and Faxes], and then click [Print server properties] 
on the top bar.

5 Select the [Drivers] tab.

6 If [Change Driver Settings] is displayed, click it.

7 Select a driver to remove, and then click [Remove].

8 When a message is displayed to ask you to select whether you want to 
remove the driver only or the driver and package from the system, select to 
remove the driver and package, and then click [OK].

9 When a confirmation message is displayed, click [Yes].

10 When the [Remove Driver Package] dialog is displayed, click [Delete] > [OK].

If removal is rejected, restart the computer, and then repeat steps 4 to 10.

11 Click [Close] in the [Print Server Properties] dialog.

12 Restart the computer.

Removing the Printer Driver (Windows)
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• You must log in as the administrator to perform this procedure.

• Restart the computer before removing the driver.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the [OKI MC573] icon, and then select [Remove device].
If the icons are grouped, select [Remove Print Queue] > [OKI MC573 FAX].

3 When a confirmation message is displayed, click [Yes].

When a message is displayed to inform you of the device in use, restart a computer, and then repeat steps 1 to 2.

4 Select an icon in [Printers and Faxes], and then click [Print server properties] 
on the top bar.   

5 Select the [Drivers] tab.

6 If [Change Driver Settings] is displayed, click it.

7 Select a driver to remove, and then click [Remove].

8 When a message is displayed to ask you to select whether you want to 
remove the driver only or the driver and package from the system, select to 
remove the driver and package, and then click [OK].

9 When a confirmation message is displayed, click [Yes].

10 When the [Remove Driver Package] dialog is displayed, click [Delete] > [OK].

If removal is rejected, restart the computer, and then repeat steps 4 to 10.

11 Click [Close] in the [Print Server Properties] dialog.

12 Restart the computer.

You must log in as the administrator to perform this procedure.

1 Click [Start], and then select [Control Panel] > [Uninstall a program].

2 Select [OKI Universal Scanner], and then click [Uninstall].

3 If the [User Account Control] dialog is displayed, click [Yes].

4 When a confirmation message is displayed, click [Yes].

5 Click [Finish] on the "Uninstallation Complete" screen.

Removing the Fax Driver (Windows) Removing the Scanner Driver (Windows)
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• For OS X 10.9 to 10.11
• For OS X 10.8.5

You must log in as the administrator to perform this procedure.

For OS X 10.9 to 10.11

1 Select [System Preferences] from the Apple menu.

2 Select [Printers & Scanners].

3 Select a device to remove, and then click [-].
If a confirmation message is displayed, click [Delete Printer].

4 Close the [Printers & Scanners] dialog.

5 Insert the "Software DVD-ROM" into a computer.

6 Double-click [OKI] > [Drivers] > [PS] > [Uninstaller].

7 Follow the on-screen instructions, enter the administrator password, and then 
click [OK] until the uninstallation procedure is complete.

8 Remove the "Software DVD-ROM" from the computer.

For OS X 10.8.5

1 Select [System Preferences] from the Apple menu.

2 Select [Print & Scan].

3 Select a device to remove, and then click [-].
If a confirmation message is displayed, click [Delete Printer].

4 Close the [Print & Scan] dialog.

5 Insert the "Software DVD-ROM" into a computer.

6 Double-click [OKI] > [Drivers] > [PS] > [Uninstaller].

7 Follow the on-screen instructions, enter the administrator password, and then 
click [OK] until the uninstallation procedure is complete.

8 Remove the "Software DVD-ROM" from the computer.

Removing the Printer Driver (Mac OS X)
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You must log in as the administrator to perform this procedure.

1 From the hard disk, select [Library] > [Image Capture] > [Devices].

2 Delete "OKI Scanner".

3 From the hard disk, select [Applications] > [OKIDATA] > [Scanner].

4 Delete the "Network Scanner Setup Tool".

5 Restart the computer.

Removing the Scanner Driver (Mac OS X)
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Updating Firmware

You can update the firmware of your machine to the latest version through the Internet.

For details, visit the web site.
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Initializing Memory and Settings

This section describes how to initialize memory and settings saved in the machine.

• Initializing Flash Memory
• Initializing the Settings of the Device

When you initialize flash memory, the following data is deleted.

• The job data saved with [Shared Print] or [Private Print].

• Form data

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [Manage Unit].

5 Press  or  several times and press [Storage Maintenance Setup].

6 Press [Initial Lock] to change the display to [Disable].

7 Press [Back].

8 Press [Flash Memory Setup].

9 Press [Initialize] or [Format].

Select from 2 ways of initializing memory.

• [Initialize]: Initializes the range of open area of Flash (displayed on File List).

• [Format Partition]: Initializes user information.You can format the PCL/Common/PS partitions respectively.

10 Press [Yes] on the confirmation screen.

Initializing Flash Memory
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You can return the configured settings of the device to their default.

• When you initialize the settings of the device, the following data is deleted.

- Stored documents in the Fcode bulletin board box

- Fax jobs that have not been sent

- Fax jobs received in the Fcode confidential box

- Dialing logs

- E-mail logs

- Received fax data (including image received with Secure Receive)

• The following settings will return to the factory default settings.

- Admin Password

- Paper Setup settings

- Copy Setup settings

- Fax Setup settings

- Fcode Bulletin Board settings

- Scanner Setup settings

- Print Setup settings

- Network Setup settings

- Data saved to shortcut keys

- Data saved to the home screen

- Management settings

- User Install settings

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press  or  several times and press [Manage Unit].

5 Press  or  several times and press [Reset Settings].
A message is displayed confirming you that continuing automatically restarts the 
system. Select [Yes] to continue.

Initializing the Settings of the Device
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If the STATUS Button on the Operator Panel Lights Up 
or Flashes

If any problem occurs in this machine, the  (STATUS) button lights up or flashes. Press 
the  (STATUS) button, and check the problem status.

1 Press the  (STATUS) button.

2 Press [System Status].

3 Select an item.
If the message, [Communication error] is displayed, problems have occurred in the fax 
communication. See "Fax Error Codes" for remedy.
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Copy Problems

This section describes problems with the copy function.

If you cannot solve a problem with the following solutions, contact your dealer.

• Unable to Copy (User's Manual)
• The Copied Output is Different from the Original
• Other Problems (Copy)

• The copied output is different from the original document.

• The size of the copied output is different from the size of the original 
document.

• A part of the document image is missing on the copied output.

• Color documents are copied in black and white.

The Copied Output is Different from the Original

Point to check Solution Reference
Is [Duplex Copy] set? Set [Duplex Copy] to [OFF(Simplex)]. Copying on Both Sides of Paper 

(Duplex Copy)

Is [Mixed Size] set to [ON]? Set [Mixed Size] to [OFF]. Copying Different Size 
Documents (Mixed Size)

Point to check Solution Reference
Is the proper size paper for the 
document loaded in the paper tray?

Load the proper size paper for the 
document.

Loading Paper (User's Manual)

Is the zoom rate properly set? Set the proper zoom rate. Making Enlarged or Reduced 
Copies (Zoom)

Is [Repeat] enabled? Set [Repeat] to [OFF]. Making Multiple Copies on a 
Sheet of Paper (Repeat)

Point to check Solution Reference
Is [Edge Erase] set to [ON]? Set [Edge Erase] to [OFF]. Erasing Edge Shadows (Edge 

Erase)

Is [Margin] set to [ON]? Set [Margin] to [OFF]. Setting Margins (Margin)

Is [N-in-1] enabled? Set [N-in-1] to [OFF]. Combining Multiple Pages on 
One Sheet of Paper (N-in-1)

Point to check Solution Reference
Is color selection set to [Auto]?
The following documents may be 
copied in black and white.
• Documents with extremely small 

colored part
• Dark-colored documents
• Pale documents
• Document with colored part within 

the range of 5 mm from any edges.

Set the color selection to [Color]. Switching Color Modes

You can change the criteria for 
determining color document and black 
and white document from [Auto Color 
Judge Level].

Scanner Setup
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• Black and white documents are copied in color.

• It takes a long time to start copying.

• A copy job is cancelled.

Point to check Solution Reference
Is the color selection set to [Auto]?
The following documents may be 
copied in color.
• Yellowed documents
• Documents with colored 

background

Set the color selection to [Mono]. Switching Color Modes

You can change the criteria for 
determining color document and black 
and white document from [Auto Color 
Judge Level].

Scanner Setup

Other Problems (Copy)

Point to check Solution Reference
Is [Warming Up] or [Preparing] 
displayed on the display screen on 
the operator panel?

The machine is preparing.
Wait until the copy is started.

-

Point to check Solution Reference
Has any error occurred? A copy job is cancelled when a 

specific error occurs while copying.
Clear the error, and then start copying 
again.

Error Message List (User's 
Manual)

Is there paper in the MP tray? When copying using paper from the 
MP tray, check whether enough paper 
is loaded in the MP tray before 
starting copying.
On the touch panel, press [Device 
Settings], select [Paper Setup] > 
[Select Tray] > [Copy] > [MP Tray], 
and then check that [ON] or 
[ON(Prior)] is selected.

-
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Scan Problems

This section describes problems with the scan function.

If you cannot solve a problem with the following solutions, contact your dealer.

• Unable to Scan (User's Manual)
• Scan To E-Mail Problems
• E-mail/Internet fax/FaxServer Error Code
• Scan To Computer Problems
• Unable to Save Files in a Network Folder
• Network Connection Problems (Scan)
• Wireless LAN Connection Problems (If Wireless LAN Module is Fitted) (Scan)

Scan To E-Mail Problems

Point to check Solution Reference
Did you connect the LAN cable after 
turning on the machine?

Turn off the machine. Connect the LAN 
cable before turning on the machine.

Turning Off the Machine (User's 
Manual)

Is the E-mail address of the machine 
set?

Set the e-mail address of the machine. Before Using Scan To E-mail 
(User's Manual)

Is the entered e-mail address is 
correct?

Enter the correct e-mail address. Before Using Scan To E-mail 
(User's Manual)

Is the SMTP server address correct? Check the SMTP server setting. Before Using Scan To E-mail 
(User's Manual)

Is the POP3 server address correct? Check the POP3 server setting. Before Using Scan To E-mail 
(User's Manual)

Is the DNS server address correct? Check the DNS server setting. Easy Setup

Is another job in progress? Wait until the other job is complete. -

Has any error occurred? Follow the on-screen instructions on 
the display screen of the machine.

Error Message List (User's 
Manual)

The network connection setting is 
incorrect.

• To connect to a wired network, set 
[Wired] for the network connection to 
[Enable].

• [Wireless(Infrastructure)] and 
[Wireless(AP Mode)] cannot be 
enabled at the same time.

• To connect using 
[Wireless(Infrastructure)], set 
[Wireless(AP Mode)] to [Disable], 
and then set 
[Wireless(Infrastructure)] to [Enable].

• To connect using [Wireless(AP 
Mode)], set [Wireless(Infrastructure)] 
to [Disable], and then set 
[Wireless(AP Mode)] to [Enable].

Connecting a LAN Cable/USB 
Cable (User's Manual)

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

Not connected to a wireless access 
point.

• Check that the wireless access point 
power switch is turned on.

• Check the wireless access point 
settings, and then perform the 
manual settings or automatic 
settings.

• Restart the wireless LAN function.
• On the touch panel, press [Device 

Settings], select [Admin Setup] > 
[Network Menu] > [Network Setup] > 
[Wireless (Infrastructure) Setting], 
and then select [Wireless 
reconnection].

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)
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• Common to Windows and Mac OS X
• The message, "Connect to PC failed." is displayed on the screen of the machine.

• For Windows ActKey
• The message, "Connect to PC failed." is displayed on the screen of the machine.

• "Access denied to PC." is displayed on the screen of the machine.

E-mail/Internet fax/FaxServer Error Code

Error Code Meaning and Solution
1 Connection failed. Check the "SMTP Server" setting.

2 Connection failed. Check the "SMTP Server Port" setting.

3 Authentication failed. "SMTP Auth" is not supported.

4 Authentication failed. Logging into "SMTP Auth" failed. Check the login name of the mail 
server and the password.

5 Authentication failed. Check the "POP Server" setting.

6 Authentication failed. Check the "POP Server Port" setting.

7 Authentication failed. Logging into "POP" failed. Check the login name of the POP server and 
the password.

8 SMTP transmission error. Check the network status of cable connection, status, and server 
status.

9 POP transmission error. Check the network status of cable connection, status, and server 
status.

11 SMTP transmission error. Transmission data is too large. Check the mailbox assignment of the 
SMTP server.

12 SMTP transmission error. After waiting, try it again.

13 SMTP transmission error. Contact your network administrator.

15 Receiving e-mail was cancelled. Cancelled from the SMTP client or the POP server.

16 Receiving e-mail was cancelled from users.

19 Receiving e-mail was cancelled from users. MIME error. E-mail formats or e-mail attachment 
files used are not supported.

20 Receiving e-mail was cancelled. MIME is not supported. E-mail formats or e-mail attachment 
files used are not supported.

22 Receiving e-mail was cancelled. E-mail attachment file size exceeds the limit (8 MByte). You 
cannot print large size files.

24 Receiving e-mail was cancelled. Contact your network administrator.

Scan To Computer Problems

Point to check Solution Reference
The IP address on the computer 
was changed.

Newly register the computer to the 
machine.

Registering the Machine (New 
Device) to a Computer Using 
Network Configuration

The computer is not turned on. Turn on the computer. -

The computer is not connected to a 
network.

Make sure the network connection. -

Point to check Solution Reference
The document is not set in the 
position specified in Scan Method in 
ActKey.

Set the document in the position 
specified in Scan Method in ActKey 
or change the setting for Scan 
Method.

-

When Paper Size in ActKey is set to 
"Auto", an undetectable size of 
documents are set on the machine.

Set the optimal paper size other than 
"Auto" for Paper Size in ActKey.

-

In Windows Firewall setting, 
Network Configuration is disabled or 
blocked.

Enable Windows Firewall setting in 
the following steps.
From [Control Panel], click [System 
and Security] > [Allow a program 
through Windows Firewall].
Click [Change settings], find 
[Network Configuration] in [Allowed 
programs and features], select the 
check box, and then click [OK].

-

On the USB-connected computer, 
Button Settings of ActKey or a 
warning message is displayed.

Close Button Settings of ActKey or 
the warning message window.

-

Point to check Solution Reference
On the network computer, Button 
Settings of ActKey or a warning 
message is displayed.

Close Button Settings of ActKey or 
the warning message window.

-
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• Common to Windows and Mac OS X

• For Windows

Unable to Save Files in a Network Folder

Point to check Solution Reference
Is the FTP/CIFS setting correct? Check the profile settings. Creating a Shared Folder in a 

Computer (User's Manual)

Has any error occurred? Follow the on-screen instructions on 
the display screen of the machine.

Error Message List (User's 
Manual)

Network Connection Problems (Scan)

Cause Solution Reference
Using a cross cable. Use a straight cable. -

The machine was turned on before a 
cable was connected.

Connect cables before turning on the 
machine.

Connecting a LAN Cable/USB 
Cable (User's Manual)

There is a problem with the 
compatibility with the hub.

On the touch panel, press [Device 
Settings], select [Admin Setup] > 
[Network Menu] > [Network Setup] > 
[Network Setting] > [HUB Link 
Setting], and then change the setting.

-

The network connection setting is 
incorrect.

To connect to a wired network, set 
[Wired] for the network connection to 
[Enable].

Connecting a LAN Cable 
(User's Manual)

Using Wired LAN and Wireless 
LAN at the Same Time (Only 
When the Wireless LAN Module 
is Mounted)

Cause Solution Reference
The IP address is incorrect. • Check that the same IP address is 

set for the machine and the 
machine's port setting on the 
computer.

• Check that the IP address is not 
duplicated by another device. 

• Check that the correct IP address, 
subnet mask, and gateway address 
are set. 

• If using OKI LPR Utility, check the IP 
address setting with OKI LPR Utility.

Setting Up This Machine (User's 
Manual)

OKI LPR Utility
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• Common to Windows and Mac OS X

• For Windows

Wireless LAN Connection Problems (If Wireless LAN Module is 
Fitted) (Scan)

Cause Solution Reference
The wireless LAN module is not 
attached.

Attach the wireless LAN module. Installing the Wireless LAN 
module (User's Manual)

The wireless LAN module is not 
activated.

Activate the wireless LAN module. Enabling Wireless LAN 
Connection (User's Manual)

The network connection setting is 
incorrect.

• [Wireless(Infrastructure)] and 
[Wireless(AP Mode)] cannot be 
enabled at the same time.

• To connect using 
[Wireless(Infrastructure)], set 
[Wireless(AP Mode)] to [Disable], 
and then set 
[Wireless(Infrastructure)] to 
[Enable].

• To connect using [Wireless(AP 
Mode)], set 
[Wireless(Infrastructure)] to 
[Disable], and then set [Wireless(AP 
Mode)] to [Enable].

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

[Wireless(Infrastructure)] Not 
connected to a wireless access 
point. 

• Check that the wireless access point 
power is switched on.

• Check the wireless access point 
settings, and then try the manual 
settings or automatic settings.

• Restart the wireless LAN function.
• On the touch panel, press [Device 

Settings], select [Admin Setup] > 
[Network Menu] > [Network Setup] > 
[Wireless (Infrastructure) Setting], 
and then select [Wireless 
reconnection].

• Install this machine in a place with a 
good view and near a wireless 
access point. (We suggest that the 
distance between the machine and 
the access point be 30 m or less.)
If there is metal, aluminum sash, or 
a reinforced concrete wall between 
the machine and wireless access 
points, connections may be harder 
to be established.
Do not place any electric appliances 
that emit weak radio waves (such as 
microwaves or digital cordless 
telephones) close to the machine.

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

[Wireless(AP Mode)] No wireless 
devices (computers, tablets, 
smartphones) are connected.

• Make sure that [Wireless(AP Mode)] 
on the machine is set to [Enable].

• Confirm the SSID/password for the 
machine and try Manual Setup.

• Make a setting in a location near the 
machine with good visibility.

• Up to four devices can be 
connected to the machine via the 
wireless LAN (AP mode). The fifth 
device will be rejected. Disconnect 
at least one device and try again.

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

Cause Solution Reference
The IP address is incorrect. • Check that the same IP address is 

set for the machine and the 
machine's port setting on the 
computer.

• Check that the IP address is not 
duplicated by another device. 

• Check that the correct IP address, 
subnet mask, and gateway address 
are set. 

• If using OKI LPR Utility, check the IP 
address setting with OKI LPR Utility.

Setting Up This Machine (User's 
Manual)

OKI LPR Utility

Cause Solution Reference
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Print Problems

This section describes problems with printing from a computer.

• If you cannot solve a problem with the following solutions, contact your dealer.

• For problems caused by an application, contact the manufacturer of the application.

• Unable to Print (User's Manual)
• Network Connection Problems (Print)
• Wireless LAN Connection Problems (If Wireless LAN Module is Fitted) (Print)
• USB Connection Problems

• Common to Windows and Mac OS X

• For Windows

Network Connection Problems (Print)

Cause Solution Reference
Using a cross cable. Use a straight cable. -

The machine was turned on before a 
cable was connected.

Connect cables before turning on the 
machine.

Connecting a LAN Cable 
(User's Manual)

There is a problem with the 
compatibility with the hub.

On the touch panel, press [Device 
Settings], select [Admin Setup] > 
[Network Menu] > [Network Setup] > 
[Network Setting] > [HUB Link 
Setting], and then change the setting.

-

The network connection setting is 
incorrect.

To connect to a wired network, set 
[Wired] for the network connection to 
[Enable].

Connecting a LAN Cable 
(User's Manual)

Using Wired LAN and Wireless 
LAN at the Same Time (Only 
When the Wireless LAN Module 
is Mounted)

Cause Solution Reference
The IP address is incorrect. • Check that the same IP address is 

set for the machine and the 
machine's port setting on the 
computer.

• Check that the IP address is not 
duplicated by another device. 

• Check that the correct IP address, 
subnet mask, and gateway address 
are set. 

• If using OKI LPR Utility, check the IP 
address setting with OKI LPR Utility.

Setting Up This Machine (User's 
Manual)

OKI LPR Utility

The WSD port is used. Change the print port to Standard 
TCP/IP Port.

-



- 283 -

7. Troubleshooting

• Common to Windows and Mac OS X

• For Windows

Wireless LAN Connection Problems (If Wireless LAN Module is 
Fitted) (Print)

Cause Solution Reference
The wireless LAN module is not 
attached.

Attach the wireless LAN module. Installing the Wireless LAN 
module (User's Manual)

The wireless LAN module is not 
activated.

Activate the wireless LAN module. Enabling Wireless LAN 
Connection (User's Manual)

The network connection setting is 
incorrect.

• [Wireless(Infrastructure)] and 
[Wireless(AP Mode)] cannot be 
enabled at the same time.

• To connect using 
[Wireless(Infrastructure)], set 
[Wireless(AP Mode)] to [Disable], 
and then set 
[Wireless(Infrastructure)] to 
[Enable].

• To connect using [Wireless(AP 
Mode)], set 
[Wireless(Infrastructure)] to 
[Disable], and then set [Wireless(AP 
Mode)] to [Enable].

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

[Wireless(Infrastructure)] Not 
connected to a wireless access 
point. (If wireless LAN module is 
fitted)

• Check that the wireless access point 
power is switched on.

• Check the wireless access point 
settings, and then try the manual 
settings or automatic settings.

• Restart the wireless LAN function.
• On the touch panel, press [Device 

Settings], select [Admin Setup] > 
[Network Menu] > [Network Setup] > 
[Wireless (Infrastructure) Setting], 
and then select [Wireless 
reconnection].

• Install this machine in a place with a 
good view and near a wireless 
access point. (We suggest that the 
distance between the machine and 
the access point be 30 m or less.)
If there is metal, aluminum sash, or 
a reinforced concrete wall between 
the machine and wireless access 
points, connections may be harder 
to be established.
Do not place any electric appliances 
that emit weak radio waves (such as 
microwaves or digital cordless 
telephones) close to the machine.

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

[Wireless(AP Mode)] No wireless 
devices (computers, tablets, 
smartphones) are connected.

• Make sure that [Wireless(AP Mode)] 
on the machine is set to [Enable].

• Confirm the SSID/password for the 
machine and try Manual Setup.

• Make a setting in a location near the 
machine with good visibility.

• Up to four devices can be 
connected to the machine via the 
wireless LAN (AP mode). The fifth 
device will be rejected. Disconnect 
at least one device and try again.

Connecting to a Wireless LAN 
(Only When the Wireless LAN 
Module is Mounted) (User's 
Manual)

Cause Solution Reference
The IP address is incorrect. • Check that the same IP address is 

set for the machine and the 
machine's port setting on the 
computer.

• Check that the IP address is not 
duplicated by another device. 

• Check that the correct IP address, 
subnet mask, and gateway address 
are set. 

• If using OKI LPR Utility, check the IP 
address setting with OKI LPR Utility.

Setting Up This Machine (User's 
Manual)

OKI LPR Utility

The WSD port is used. Change the print port to Standard 
TCP/IP Port.

-

Cause Solution Reference
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• Common to Windows and Mac OS X

• For Windows

USB Connection Problems

Cause Solution Reference
An unsupported USB cable is used. Use a USB 2.0 cable. -

A USB hub is used. Directly connect the machine to the 
computer.

Connecting a USB Cable 
(User's Manual)

A printer driver is not installed 
correctly.

Reinstall the printer driver. Installing a Driver and Software 
to a Computer (User's Manual)

Cause Solution Reference
The machine is offline. Right-click the [OKI MC573*] icon on 

the [Devices and Printers] folder, and 
then select [See print jobs] (If the 
icons are grouped, select [See print 
jobs] > [OKI MC573 *]).
*   Indicates the driver type. (ex. PCL 
6/PS/XPS/FAX)
In the dialog, select the [Printer] menu 
and then clear the check of [Use 
Printer Offline].

-

A switch, buffer, extension cable, or 
USB hub is used.

Directly connect the machine to the 
computer.

Connecting a USB Cable 
(User's Manual)

Another printer driver that works 
when connected via a USB interface 
is installed.

Remove the other printer driver from 
the computer.

-
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Fax Problems

This section describes problems with the fax function.

If you cannot solve a problem with the following solutions, contact your dealer.

• Unable to Send a Fax (User's Manual)
• Unable to Receive a Fax (User's Manual)
• Unable to Send or Received a Fax
• Other Problems (Fax)
• Fax Error Codes

Unable to Send or Received a Fax

Point to check Solution Reference
Did you install an IP phone on the 
machine in a broadband 
environment?

On the touch panel, press [Device 
Settings], and then select [Admin 
Setup] > [User Install] > [Super G3] > 
[OFF].

User Install
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• The received fax is not printed on the appropriate paper.

• Junk faxes are received.

If problems have occurred in the fax communication, print the Transmit/Receipt Journal and 
check the error codes. 

Follow the solution to handle the problem.

For information on how to print the Transmit/Receipt Journal and to see the report, refer to "Items on Transmit and 
Receipt Journal Report".

Other Problems (Fax)

Point to check Solution Reference
Did you specify any paper type in a 
tray other than [Plain] or [Recycled] 
in [Media Type]?

Specify [Plain] or [Recycled] in [Media 
Type] for the paper type in the tray.

Setting a Print Method for When 
a Received Image Exceeds 
Paper Size

Point to check Solution Reference
Is [Block Junk Fax] set to [OFF]? On the touch panel, press [Device 

Settings] > [AdminSetup] > [Fax 
Setup] > [Other Settings] > [Block 
Junk Fax] > Set [Setting] to [Mode1].

Block Junk Fax

Fax Error Codes

Error 
code

Description Solution

01 Communication was cancelled by user's operation. -

02 Reception failed. The destination machine did not 
reply.

Contact the other party and have them check the 
status of their machine.

03 Communication was cancelled by user's operation. -

11 An error occurred while reading the document. Send again.

14 Memory is full. Fax was not received. Check the following and increase the amount of 
available memory.
• Clear an out-of-paper error or a paper jam.
• Delete unnecessary images for Secure Receive.
• Print the documents received with the confidential 

reception.
• Delete the documents stored in the bulletin board 

box.

19 Delayed sending was cancelled by user's operation. -

21 Line error was detected. Contact your dealer.

22 Transmission failed. The destination machine did 
not reply.

Check the following and send again.
If the error persists, contact your dealer.
• Check that you entered the correct fax number.
• Check that the dial type setting (Tone/Pulse) fits 

your phone line.
• The line may be busy. Wait a while and send 

again.

23 Redialed, but the destination machine did not reply. Check the following and send again.
If the error persists, contact your dealer.
• Check that you entered the correct fax number.
• Check that the dial type setting (Tone/Pulse) fits 

your phone line.
• The line may be busy. Wait a while and send 

again.

24 The telephone cable may be connected to the TEL 
connector by accident.

Connect the telephone cable to the LINE connector.

25 The telephone cable is not connected to the LINE 
connector.

Connect the telephone cable to the LINE connector.
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26 Transmission failed. The dial tone was not detected. Change the PBX line setting and send again. To 
change the setting, select [Device Settings] > 
[Admin Setup] > [Fax Setup] > [Fax Setting] > [PBX 
Line] on the touch panel.

27 Redialed, but the line was busy. Wait a while and tray again.
If the error persists, turn off the busy tone detection 
and send again. To change the setting of the busy 
tone detection, select [Device Settings] > [Admin 
Setup] > [User Install] > Set [Busy Tone Detection] 
to [OFF] on the touch panel.

32 Super G3 communication failed. Turn off the super G3 mode.(*)

35 The confidential reception failed. The subaddress 
did not match the subaddress specified by the other 
party.

Confirm the other party that the correct subaddress 
was specified.
There is nothing wrong with this machine.

36 Fax was not received because the number of faxes 
with the confidential reception has reached the 
upper limit.
Up to 30 documents can be received in a 
confidential box.

Print the documents received with the confidential 
reception. Received documents are automatically 
deleted after being printed.

37 Bulletin board box polling transmission failed. The 
subaddress of the other party did not match.

Contact the other party and have them check that 
they specified the correct subaddress.
There is nothing wrong with this machine.

38 Bulletin board box polling transmission failed. The 
box is being operated.

-

39 The confidential reception cancelled. The box is 
being operated.

-

40 Transmission failed. The destination machine did 
not reply.

Turn off the super G3 mode.(*)

41 Transmission was cancelled. The communication 
quality has deteriorated.

Wait a while and tray again. If the error persists, 
contact your dealer or telecommunication carrier.

43 Reception was cancelled. The communication 
quality has deteriorated.

Turn off the super G3 mode.(*)
If there is a problem in the received fax, contact the 
other party and have them resend.

45 The communication stopped. A wrong signal was 
received.

Turn off the super G3 mode.(*)

46 The communication stopped. A wrong signal was 
received.

Turn off the super G3 mode.(*)

47 The communication stopped. A wrong signal was 
received.

Turn off the super G3 mode.(*)

48 Transmission failed. The destination machine could 
not receive faxes.

Wait a while and send again.
If the error persists, contact the other party and 
have them check the status of their machine.

Error 
code

Description Solution

49 Receiving faxes failed. The destination machine 
stopped sending.

Turn off the super G3 mode.(*)
If there is a problem in the received fax, contact the 
other party and have them resend.

4a Transmission was cancelled due to the ID checking 
function. The fax number (own number) registered 
on the other party's machine and the last four digits 
of the number you specified did not match.

Confirm the number and send again. If the error 
persists, contact the other party and have them 
check the information registered on their machine 
(Ex: checking the ID). Or send again with the ID 
checking function disabled.
To change the setting, select [Device Settings] > 
[Admin Setup] > [Fax Setup] > [Security Function] > 
Set [ID Check Tx] to [OFF] on the touch panel.

4b Reception was blocked by the Block Junk Fax 
function.

If there is a problem with the blocking mail function, 
check the Block Junk Fax setting.
If the error persists, contact the other party and 
have them check that the ID (own number 
registered in the other party’s machine) is correct.

4c The confidential sending failed. The fax was not 
sent because the destination machine could not 
receive the fax.

Contact the other party and have them check that 
the confidential box is available, etc.

4d The bulletin board box polling reception failed. 
Documents were not set on the destination 
machine.

Contact the other party and have them check that 
the bulletin box is available, etc.

51 The communication quality may be low. The fax 
may not have received correctly.

If there is a problem in the received fax, contact the 
other party and have them resend.

52 Reception failed and the communication stopped. Turn off the super G3 mode.(*)
If there is a problem in the received fax, contact the 
other party and have them resend.

60 Transmission failed and the communication 
stopped.

Turn off the super G3 mode.(*)
Wait a while and tray again.
If the error persists, contact the other party and 
have them check the available memory, etc.

65 Transmission failed and the communication 
stopped.

Contact the other party and have them check the 
available memory, etc.

66 The communication quality may be low.
The fax may not have sent correctly.

Turn off the super G3 mode.(*)
Contact the other party and have them check the 
fax.
If there is any problem, wait a while and send again.

67 The communication stopped. A wrong signal was 
received.

Turn off the super G3 mode.(*)

69 The communication stopped. A wrong signal was 
received.

Turn off the super G3 mode.(*)

6a The communication quality may be low. The fax 
may not have received correctly.

Turn off the super G3 mode.(*)
If there is a problem in the received fax, contact the 
other party and have them resend.

Error 
code

Description Solution
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*Press [Device Settings], select [Admin Setup] > [User Install] > [Super G3] > [OFF] on the 
touch panel.

80 A machine (modem) error was detected. Contact your dealer.

82 Super G3 communication failed. Turn off the super G3 mode.(*)

83 Super G3 communication failed. Turn off the super G3 mode.(*)

84 The communication stopped as the communication 
time has elapsed 60 minutes. 

For transmission, lower the image quality or divide 
the documents into several parts and send again.
For reception, contact the other party and have 
them lower the image quality or divide the 
documents into several parts and resend.

90 A wrong prefix number was specified. Check the prefix number.

Error 
code

Description Solution
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About Problems with Printing Results

This section describes problems with print results.

Click the corresponding symptom and check the remedy.

If you cannot solve a problem with the following solutions, contact your dealer.

• Table of Problems with Printing Results
• Vertical White Lines Appear
• Printed Images are Fading Vertically
• Printed Images are Light
• White Spots and Lines Appear
• Dew Condensation Appears on Printed Paper
• Vertical Lines Appear
• Horizontal Lines and Spots Appear Periodically
• White Area on Paper is Lightly Stained
• The Periphery of Characters is Smudged
• The Entire Paper Area is Lightly Stained When Printing on Envelopes or Coated Paper
• Toner Comes Off When Printed Paper is Rubbed
• Uneven Gloss
• Black or White Dots Appear
• Dirt is Printed
• The Entire Page is Printed Black
• Nothing is Printed
• White Patches Appear
• The Entire Page is Dirty
• The Peripheral Area of the Page is Dirty
• The Printed Image is Skewed
• Color of the printed image is not what you expect
• Solid printing of CMY 100% is too light

Table of Problems with Printing Results

Vertical White Lines Appear

Paper feeding direction

Printed Images are Fading Vertically

Paper feeding direction

Printed Images are Light White Spots and Lines Appear

Dew Condensation Appears on Printed Paper Vertical Lines Appear

Paper feeding direction

Horizontal Lines and Spots Appear Periodically

Paper feeding direction

White Area on Paper is Lightly Stained
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The Periphery of Characters is Smudged The Entire Paper Area is Lightly Stained When Printing on 
Envelopes or Coated Paper

Toner Comes Off When Printed Paper is Rubbed Uneven Gloss

Black or White Dots Appear Dirt is Printed

The Entire Page is Printed Black Nothing is Printed

White Patches Appear The Entire Page is Dirty

The Peripheral Area of the Page is Dirty The Printed Image is Skewed

Color of the printed image is not what you expect Solid printing of CMY 100% is too light
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Vertical White Lines Appear

Cause Solution Reference
The LED head is dirty. Wipe the LED head with a soft tissue 

paper.
Cleaning the LED Head (User's 
Manual)

The toner is low. If "Toner Low" or "Toner Empty. 
Replace with new Toner Cartridge." 
appears, replace the toner cartridge.

Replacing the Toner Cartridges 
(User's Manual)

The lightproof film of the image drum 
is dirty.

Wipe the lightproof film with a soft 
tissue paper.

-

The image drum is not installed 
properly.

Install the image drum properly. Replacing the Image Drum 
(User's Manual)

The ADF document glass is dirty. Clean the ADF document glass. Cleaning the Document Glass 
(User's Manual)

Cleaning the Document Feed 
Rollers

There may be foreign objects in the 
image drum.

Replace the image drum. Replacing the Image Drum 
(User's Manual)

Printed Images are Fading Vertically

Cause Solution Reference
The LED head is dirty. Wipe the LED head with a soft tissue 

paper.
Cleaning the LED Head (User's 
Manual)

The toner is low. If "Toner Low" or "Toner Empty. 
Replace with new Toner Cartridge." 
appears, replace the toner cartridge.

Replacing the Toner Cartridges 
(User's Manual)

The paper is unsuitable. Use recommended paper. Loading Paper (User's Manual)
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Printed Images are Light

Cause Solution Reference
The toner is low. If "Toner Low" or "Toner Empty. 

Replace with new Toner Cartridge." 
appears, replace the toner cartridge.

Replacing the Toner Cartridges 
(User's Manual)

The paper is damp. Use paper stored under proper 
temperature and humidity conditions.

Loading Paper (User's Manual)

The paper is unsuitable. Use recommended paper. Loading Paper (User's Manual)

The settings of the media weight is 
incorrect.

On the touch panel, press [Device 
Settings], select [Paper Setup] > the 
paper tray you are using, and then 
select the proper value for [Media 
Weight]. Or, select a thicker values for 
[Media Weight].

Loading Paper (User's Manual)

Recycled paper is used. On the touch panel, press [Device 
Settings], and then select [Paper 
Setup] > the paper tray you are using, 
and then select the thicker value for 
[Media Weight].

Loading Paper (User's Manual)

White Spots and Lines Appear

Cause Solution Reference
The paper is damp or dry. Use paper stored under proper 

temperature and humidity conditions.
Loading Paper (User's Manual)
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Dew Condensation Appears on Printed Paper

Cause Solution Reference
The paper is damp. Use paper stored under proper 

temperature and humidity conditions.
Loading Paper (User's Manual)

The machine is printing when the 
temperature and humidity conditions 
are high.

Use the machine under proper 
temperature and humidity conditions.

Installation Requirements 
(User's Manual)

Vertical Lines Appear

Cause Solution Reference
The toner is low. If "Toner Low" or "Toner Empty. 

Replace with new Toner Cartridge." 
appears, replace the toner cartridge.

Replacing the Toner Cartridges 
(User's Manual)

The document glass and document 
feed roller of the ADF are dirty.

Clean the document glass and 
document feed roller.

Cleaning the Document Glass 
(User's Manual)

Cleaning the Document Feed 
Rollers

The image drum is damaged. Replace the image drum. Replacing the Image Drum 
(User's Manual)
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Horizontal Lines and Spots Appear Periodically

Cause Solution Reference
If the intervals of lines or spots are 
approximately 94 mm (3.7 inches), 
the green tube of the image drum is 
damaged or dirty.

Lightly wipe the image drum with a soft 
tissue paper.
Replace the image drum if it is 
damaged.

Replacing the Image Drum 
(User's Manual)

If the intervals of lines or spots are 
approximately 30 mm (1.2 inches), 
there may be foreign objects in the 
image drum.

Open and close the output tray, and 
then print again.

Names of Components (User's 
Manual)

The image drum has been exposed to 
light.

Place the image drum back into the 
machine, and then do not use for a few 
hours. If the problem persists, replace 
the image drum.

Replacing the Image Drum 
(User's Manual)

The paper feed path is dirty. Print a few test copies. Copying (User's Manual)

White Area on Paper is Lightly Stained

Cause Solution Reference
The paper has a static charge. Use paper stored under proper 

temperature and humidity conditions.
Loading Paper (User's Manual)

The paper is too thick. Use thinner paper. Loading Paper (User's Manual)

The toner is low. If "Toner Low" or "Toner Empty. 
Replace with new Toner Cartridge." 
appears, replace the toner cartridge.

Replacing the Toner Cartridges 
(User's Manual)
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The Periphery of Characters is Smudged

Cause Solution Reference
The LED head is dirty. Wipe the LED head with a soft tissue 

paper.
Cleaning the LED Head (User's 
Manual)

The paper is unsuitable. Use recommended paper. Loading Paper (User's Manual)

The paper is damp. Replace the damp paper with new 
paper.

Loading Paper (User's Manual)

The Entire Paper Area is Lightly Stained When Printing on 
Envelopes or Coated Paper

Cause Solution Reference
The toner may stick to the whole area 
of the envelope or coated paper.

This is not a malfunction.
Coated paper is not recommended.

-
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Toner Comes Off When Printed Paper is Rubbed

Cause Solution Reference
The settings of the media type and 
weight are incorrect.

On the touch panel, press [Device 
Settings], select [Paper Setup] > the 
paper tray you are using, and then 
select the proper values for [Media 
Weight]. Or, select a thicker value for 
[Media Weight].

Loading Paper (User's Manual)

Recycled paper is used. On the touch panel, press [Device 
Settings], select [Paper Setup] > the 
paper tray you are using, and then 
select a thicker value for [Media 
Weight].

Loading Paper (User's Manual)

The envelope lever remains attached. Remove the envelope lever. Printing on Envelopes

The safety stopper remains attached 
to the fuser unit.

Remove the orange safety stopper 
attached to the new fuser unit.

Replacing the Fuser Unit

Uneven Gloss

Cause Solution Reference
The settings of the media type and 
weight are incorrect.

On the touch panel, press [Device 
Settings], select [Paper Setup] > the 
paper tray you are using, and then 
select the proper value for [Media 
Weight]. Or, select a thicker value for 
[Media Weight].

Loading Paper (User's Manual)
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Black or White Dots Appear

Cause Solution Reference
The paper is unsuitable. Use recommended paper. Loading Paper (User's Manual)

If the intervals of lines or spots are 
approximately 94 mm (3.7 inches), 
the green tube of the image drum is 
damaged or dirty.

Lightly wipe the image drum with a soft 
tissue paper.
Replace the image drum if it is 
damaged.

Replacing the Image Drum 
(User's Manual)

The document glass or document 
holding pad is dirty.

Clean the document glass and 
document holding pad.

Cleaning the Document Glass 
(User's Manual)

Dirt is Printed

Cause Solution Reference
The paper is damp. Replace the damp paper with new 

paper.
Loading Paper (User's Manual)

The paper is unsuitable. Use recommended paper. Loading Paper (User's Manual)

The document glass or document 
holding pad is dirty.

Clean the document glass and 
document holding pad.

Cleaning the Document Glass 
(User's Manual)
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The Entire Page is Printed Black

Cause Solution Reference
A malfunction may occur in the 
machine.

Contact your dealer. -

Nothing is Printed

Cause Solution Reference
Two or more sheets of paper are fed 
at the same time.

Fan the paper well and load the paper 
again.

Loading Paper (User's Manual)

The document is set upside down. Set the document properly. Setting a Document (User's 
Manual)

A malfunction may occur in the 
machine.

Contact your dealer. -
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White Patches Appear

Cause Solution Reference
The paper is damp. Replace the damp paper with new 

paper.
Loading Paper (User's Manual)

The paper is unsuitable. Use recommended paper. Loading Paper (User's Manual)

The document glass is dirty. Clean the document glass. Cleaning the Document Glass 
(User's Manual)

The Entire Page is Dirty

Cause Solution Reference
The document glass is dirty. Clean the document glass. Cleaning the Document Glass 

(User's Manual)

The image on the back side of a 
duplex document is printed.

If the duplex document is thin, the 
image on the back side may be printed. 
Lighten the density.
Change Show-Through Removal 
setting or lighten the density.

Adjusting the Density (Density)

Removing Show-Through 
(Show-Through Removal)



- 300 -

7. Troubleshooting

The Peripheral Area of the Page is Dirty

Cause Solution Reference
The document feed roller or 
document holding pad is dirty.

Clean the document feed roller and 
document holding pad.

Cleaning the Document Feed 
Rollers

The paper size is bigger than the size 
of the document (when the zoom rate 
is set to 100%).

Use paper of the same size as the 
document.

Making Enlarged or Reduced 
Copies (Zoom)

Enlarging or Reducing to Fit the 
Specified Paper Size

Setting a Print Method for When 
a Received Image Exceeds 
Paper Size

The document orientation is different 
from the paper orientation.

Set the document orientation to suit 
paper.

Changing the Document 
Orientation (Direction)

The document is not reduced at the 
rate that suits the paper size.

Reduce the document at the rate that 
suits the paper size.

Making Enlarged or Reduced 
Copies (Zoom)

Enlarging or Reducing to Fit the 
Specified Paper Size

Setting a Print Method for When 
a Received Image Exceeds 
Paper Size

The Printed Image is Skewed

Cause Solution Reference
The document is set improperly. Set the document properly. Setting a Document (User's 

Manual)

An unsuitable document is set in the 
ADF.

Set a suitable document in the ADF. Setting a Document (User's 
Manual)

There may be foreign objects on the 
ADF document glass.

Clean the ADF document glass. Cleaning the Document Glass 
(User's Manual)

Cleaning the Document Feed 
Rollers
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Color of the printed image is not what you expect

Cause Solution Reference
The toner is low. If "Toner Low" or "Toner Empty. 

Replace with new Toner Cartridge." 
appears, replace the toner cartridge.

Replacing the Toner Cartridges 
(User's Manual)

The setting of [Black Finish] is not 
suitable for the application.

On the printer driver, select [Composite 
Black (CMYK)] of [True Black (K)] for 
[Black Finish].

Changing Black Finish

The color adjustment has been 
modified.

Do color matching from the printer 
driver.

Using Color Matching on Printer 
Driver

The color balance is out of 
adjustment.

On the touch panel, press [Device 
Settings] > [Admin Setup] > [Print 
Setup] > [Color Setup], and adjust 
density or color balance.

Correcting Density Manually

Adjusting Color Balance 
(Density)

Color registration is out of alignment. Open and close the output tray. Or, on 
the touch panel, press [Device 
Settings] > [Admin Setup] > [Print 
Setup] > [Color Setup], and then 
[Adjust Registration].

Print Setup

Solid printing of CMY 100% is too light

Cause Solution Reference
[CMY100% Density] is set to 
[Disable].

On the touch panel, press [Device 
Settings] > [Admin Setup] > [Color 
Setup] > [CMY100% Density], and 
then select [Enable].

-
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Problems about Software

This section describes problems with software.

• Problems on Configuration Tool
• Problems on a Web Browser
• Printer Problems on a Windows PC

• [Device Setting] tab
• Cloning

• [User Setting] tab
• Cloning

Problems on Configuration Tool

Symptom Cause/Solution Reference
A copy destination device is not 
displayed on the screen. 

The model name of the copy 
destination device is different. 
Cloning functions only between the 
devices with the same model name. 
Check the model name of the copy 
destination device.

Cloning Settings

If multiple devices are specified as 
copy destinations, copying cannot 
be made to some of the devices. 

The entered administrator password 
is different from the administrator 
password of the device to which 
copying cannot be made.
Check the administrator password of 
the device to which copying cannot 
be made.

Cloning Settings

Symptom Cause/Solution Reference
A copy destination device is not 
displayed on the screen. 

The model name of the copy 
destination device is different. 
Cloning functions only between the 
devices with the same model name. 
Check the model name of the copy 
destination device.

-

If multiple devices are specified as 
copy destinations, copying cannot 
be made to some of the devices. 

The entered administrator password 
is different from the administrator 
password of the device to which 
copying cannot be made.
Check the administrator password of 
the device to which copying cannot 
be made.

-

Copying cannot be made to a 
device by performing cloning with 
the following functions.
• E-mail Address Manager
• Speed Dial Manager
• Profile Manager
• Network Scan Manager
• Auto Delivery Manager

Information that is to be replaced in 
the copy destination device is locked 
because it is being edited or used. 
Unlock the used information before 
performing cloning. 

-
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If I perform cloning with Auto 
Delivery Manager, the following 
settings are also copied. 
• E-mail Address Manager
• Speed Dial Manager
• Profile Manager

If e-mails or speed dials are used for 
the auto delivery settings of the copy 
source device, these settings also 
need to be copied at the same time. 
To copy only the auto delivery 
settings, delete the e-mail, speed 
dial, or other settings from the copy 
source device before performing 
cloning. 

-

Symptom Cause/Solution Reference Problems on a Web Browser

Symptom Cause/Solution Reference
Unable to connect with the machine A LAN cable is unplugged.

Check that the cable is plugged into 
the machine and computer properly.

Connecting a LAN Cable (User's 
Manual)

The IP address is incorrect.
Check the IP address of the machine 
and enter it correctly.

Open the Web Page of This 
Machine
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• If you cannot solve a problem with the following solutions, contact your dealer.

• For problems caused by an application, contact the manufacturer of the application.

• USB Connection Problems

• Printer Driver/Utility Problems

Printer Problems on a Windows PC

Symptom Cause/solution Reference
An icon for the machine is not 
created on the [Devices and Printers] 
folder.

The printer driver is not installed 
correctly.
Reinstall the printer driver correctly.

Installing a Driver and Software 
to a Computer (User's Manual)

When a printer driver is already 
installed, another printer driver 
cannot be installed.

Perform [Custom Install] by following 
the procedure described in the 
reference.

Installing Software

The [Unable to install printer driver] 
error message is displayed.

Use Plug-and-Play. Follow the 
procedure below:
1. Check that the machine and 
computer are turned off. 
2. Connect a USB cable.
3. Turn on the machine.
4. Turn on the computer.
5. When the [Found New Hardware 
Wizard] is displayed, follow the on-
screen instructions to complete the 
setup.

-

Symptom Cause/solution
[Help] is not displayed. The Help function is not supported.

The [User Account Control] dialog is displayed. When you start an installer or utility, the [User Account 
Control] dialog may be displayed. Click [Yes] or 
[Continue] to run the installer or utility as the 
administrator. If you click [No], the installer or utility does 
not start.

The [Program Capability Assistant] dialog is displayed. If the [Program Capability Assistant] dialog is displayed 
after installation (including if you stop installation before it 
is complete), be sure to click [This program installed].
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Problems on the Machine or Paper

This section describes problems with the machine and paper.

• Problems on the Machine
• Problems on Document and Paper
• If a Power Failure Occurs
• Before Relinquishing Your Device

If you cannot solve a problem with the following solutions, contact your dealer.

• Nothing is displayed on the display screen after turning on the machine.

• The machine does not operate.

• The power switch LED lamp quickly flashes at approximately 0.3-second 
intervals.

Problems on the Machine

Cause Solution Reference
The power cord is unplugged. Turn off the machine, and then plug in 

the power cord firmly.
Connecting the Power Code 
(User's Manual)

The power is out. Check whether the power is supplied 
to the outlet.

-

Cause Solution Reference
The power cord is not firmly plugged 
in.

Plug in the power cord firmly. Connecting the Power Code 
(User's Manual)

The machine is turned off. Turn on the machine. Turning On the Machine (User's 
Manual)

Cause Solution Reference
A malfunction may occur in the 
machine.

Unplug the power cord immediately, 
and then contact your dealer.

-
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• The power switch LED lamp and the  (POWER SAVE) button light and 
nothing is displayed on the touch panel.

• The output tray cannot be closed.

• The machine does not start printing.

• The document glass is covered with condensation.

• Nothing is displayed on the touch panel.

• Print data is not sent.

• There is an abnormal sound.

• There is a buzzing sound.

Cause Solution Reference
The screen saver screen is 
displayed on the touch panel.

Touch the touch panel. Saving Power Consumption 
with the Power Save Function 
(User's Manual)

Cause Solution Reference
The belt unit and image drums are 
not properly installed.

Remove the four image drums, and 
then remove and correctly reinstall the 
belt unit. 

Replacing the Belt Unit

The blue lever of the toner cartridge 
is not set to the proper position.

Turn the blue levers until their tops 
align with the protrusions in the back 
of the toner cartridges.

Replacing the Toner Cartridges 
(User's Manual)

Cause Solution Reference
An error is displayed. Check the error code, and then follow 

the on-screen instructions.
Error Message List (User's 
Manual)

A LAN cable or USB cable is 
unplugged.

Plug in a LAN cable or USB cable 
firmly.

Connecting a LAN Cable/USB 
Cable (User's Manual)

There may be a problem with a LAN 
cable or USB cable.

Use another LAN cable or USB cable. -

A LAN cable or USB cable does not 
meet the standard. 

• Use a USB 2.0 cable.
• Use an Ethernet 10BASE-T/ 

100BASE-TX cable.

-

There may be a problem with the 
print function.

On the touch panel, press [Device 
Settings], select [Reports] > 
[Configuration], and print out the 
configuration list to check the printing 
performance.

Printing a Report to Check

A communication protocol is 
disabled.

On the touch panel, press [Device 
Settings], select [Admin Setup] > 
[Network Menu] > [Network Setup] > 
[Network Setting], and then enable the 
communication protocol that you are 
using.

-

A printer driver is not selected. Set the printer driver of the machine 
as the default printer.

-

The output port of the printer driver is 
incorrect.

Specify the output port for connecting 
a LAN cable or USB cable.

-

Cause Solution Reference
The machine may be used in a 
humid place or in a place where the 
temperature and humidity widely 
vary. 

Use machine under proper 
temperature and humidity conditions.
Wipe the document glass with a soft, 
dry, and clean cloth.
If the inside the document glass is 
covered with condensation, wait a 
while until the condensation 
disappears.

Installation Requirements 
(User's Manual)

Cause Solution Reference
The machine is in Sleep mode or 
Deep Sleep mode.

Check the  (POWER SAVE) button 
flashes, and then start the machine by 
pressing the  (POWER SAVE) 
button.

Saving Power Consumption 
with the Power Save Function 
(User's Manual)

Cause Solution Reference
A LAN cable or USB cable is 
damaged.

Connect a new cable. -

The time-out period set on the 
computer has elapsed.

Set a longer time-out period. -

Cause Solution Reference
The machine is inclined. Place the machine on a flat surface. -

There are waste paper or foreign 
objects inside the machine.

Check inside the machine, and then 
remove any objects.

-

The output tray is opened. Close the output tray. Names of Components (User's 
Manual)

Cause Solution Reference
The machine is printing on heavy or 
light paper when the temperature 
inside is high.

This is not a malfunction. You can 
proceed with the operation.

-
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• The machine does not start printing immediately. 

• Even if the [Density] setting is changed, printing results do not change.

• Printing stops halfway.

• The specified settings such as the time setting have been erased.

• Free space in memory is insufficient.

• All pages are not printed.

• Printing is slow.

• The printer driver is not correctly displayed.

• The machine turns off automatically.

• The web page does not open.

Cause Solution Reference
The machine is warming up to exit 
Power Save, Sleep mode, or Deep 
Sleep mode.

You can set to extend the time of 
period for entering Power Save mode, 
Sleep mode or Deep Sleep mode by 
following the procedure below.
On the touch panel, press [Device 
Settings], and then select [Manage 
Unit] > [Power Save] > [Power Save 
Time] or [Sleep Time].

Saving Power Consumption 
with the Power Save Function 
(User's Manual)

The machine may be cleaning the 
image drum.

Wait for a while. -

The machine is adjusting the 
temperature of the fuser unit.

Wait for a while. -

The machine is processing data from 
another interface.

Wait until printing is completed. -

Cause Solution Reference
The settings for [RGB] are changed. The [Density] setting goes together 

with the [RGB] setting. They move 
within an appropriate range.

Adjusting the Density (Density)

Cause Solution Reference
The temperature inside the machine 
rises due to continuous printing for a 
long time, resulting in the 
temperature being adjusted.

Wait for a while.
When the machine reaches the 
suitable temperature, printing restarts 
automatically.

-

Cause Solution Reference
The machine is left turned off for a 
long time, or turn on and off the 
machine every time you use the 
machine.

The battery may reach its lifetime. 
Contact your dealer.

-

Cause Solution Reference
The print data is complicated. Simplify the print data. -

Cause Solution Reference
The WSD port is used. Change the print port to Standard 

TCP/IP Port.
-

Cause Solution Reference
Printing process is also processed in 
the computer.

Use a computer with faster processing 
speed.

-

You have selected [Fine / Detail 
(1200x1200)] on the [Job Options] 
tab of the printer driver.

Select [Normal (600x600)] or [Draft 
(600x600)] on the [Job Options] tab of 
the printer driver.

-

The print data is complicated. Simplify the print data. -

Cause Solution Reference
The printer driver may not be 
operating correctly.

Uninstall the printer driver, and then 
install it again.

Removing the Printer Driver 
(Windows)

Removing the Printer Driver 
(Mac OS X)

Installing Software

Cause Solution Reference
If the machine is not used for a 
certain period of time (the factory 
default is 4 hours), the machine turns 
off automatically. This function is 
called Auto Power Off.

On the touch panel, press [Device 
Settings], select [Admin Setup] > 
[User Install] > [Power Setup] > [Auto 
Power Off], and then disable the 
function.

Saving Power Consumption 
with the Power Save Function 
(User's Manual)

Cause Solution Reference
The IP address is incorrect. Check the IP address to the machine, 

and then enter proper value.
Open the Web Page of This 
Machine

The LAN cable is disconnected. Make sure that the LAN cable is 
securely connected.

Connecting a LAN Cable 
(User's Manual)
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If you cannot solve a problem with the following solutions, contact your dealer.

• The document is not ejected from the machine.

• The document often jams.

• Paper often jams. Multiple sheets of paper are pulled in at the same time. 
Paper is pulled in at an angle.

• Paper is not fed.

• Paper is not fed from Tray 2/3 (optional).

Problems on Document and Paper

Cause Solution Reference
The document jammed. Remove the jammed document, and 

then set it again.
Setting a Document (User's 
Manual)

Cause Solution Reference
The document is not appropriate. Use an appropriate document. Setting a Document (User's 

Manual)

The document guides are not 
aligned.

Adjust the document guides to the 
document.

Setting a Document (User's 
Manual)

There is a piece of paper inside the 
ADF.

Open the ADF cover to check. If a Document Jam Occurs 
(User's Manual)

The document feed roller of the ADF 
is dirty.

Clean the document feed roller of the 
ADF.

Cleaning the Document Feed 
Rollers

Cause Solution Reference
The machine is inclined. Place the machine on a flat surface. -

The paper is too light or too heavy. The paper is too light or too heavy. 
Use the appropriate paper for the 
machine.

Loading Paper (User's Manual)

The paper is damp or has a static 
charge.

Use paper stored under proper 
temperature and humidity conditions.

Loading Paper (User's Manual)

The paper is wrinkled, folded, or 
curled.

Use the appropriate paper for the 
machine. Fix the curled paper.

Loading Paper (User's Manual)

The back side of the paper is printed. The paper that has been printed once 
cannot be used in Tray 1 and Tray 2/
3.
Load the paper in the MP tray for 
printing.

-

The edges of the paper are not 
aligned.

Fan a stack of the paper well, and 
then align the edges of the paper.

Loading Paper (User's Manual)

There is only one sheet of paper in 
the tray.

Load multiple sheets of paper. -

You added new paper onto the paper 
that is already loaded in the tray.

Remove the already loaded paper, 
stack up it onto the new paper, and 
then align the edges of all the paper.

Loading Paper (User's Manual)

Paper is loaded at an angle. For Tray 1 and Tray 2/3, adjust the 
paper guide and paper stopper to the 
paper.
For the MP tray, adjust the manual 
feeding paper guide to the paper.

Loading Paper (User's Manual)

Envelopes are loaded in the wrong 
direction. 

Load the envelopes correctly. Loading Paper (User's Manual)

Paper, envelopes, or labels whose 
weight is 221 to 256 g/m2(56 to 
95 lb) is loaded in Tray 1 and Tray 2/
3.

Load the paper, envelopes, or labels 
whose weight is 221 to 256 g/m2(56 to 
95 lb) is in the MP tray.

Loading Paper (User's Manual)

The rear output tray is not closed 
firmly.

Close the rear output tray firmly. Setting Output Destination

Cause Solution Reference
The [Paper Feeding Source] setting 
on the printer driver is specified 
incorrectly.

Check the paper tray, and then select 
the correct tray in [Paper Feeding 
Source] on the printer driver.

-

The manual feeding is specified on 
the printer driver.

Load paper in the MP tray, and then 
select [Start] on the touch panel.
Alternatively, disable the [Use MP tray 
as manual feed] setting on the printer 
driver.

Printing Manually One by One

Cause Solution Reference
Tray 2/3 is not set with the printer 
driver.

Set Tray 2/3 with the printer driver. Installing the Additional Tray 
Unit (User's Manual)

Setting the Printer Driver 
(User's Manual)

Cause Solution Reference
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• Even after the jammed paper was removed, the machine does not work.

• Paper is curled. Paper is creased.

• The paper twists around the rollers in the fuser unit.

• The paper twists around the rollers in the belt unit.

• A corner of paper is folded (edge folded).

• The paper is twinkled when printing on envelopes.

Cause Solution Reference
The machine may not start printing 
until the output tray is opened and 
closed.

Open and close the output tray. Names of Components (User's 
Manual)

Cause Solution Reference
The paper is damp or has a static 
charge.

Use paper stored under proper 
temperature and humidity conditions.

Loading Paper (User's Manual)

The paper is light. On the touch panel, press [Device 
Settings], select [Paper Setup] > [(tray 
name)] > [Media Weight], and then 
specify a lighter weight.

Loading Paper (User's Manual)

Cause Solution Reference
The settings of media weight and 
type are incorrect.

On the touch panel, press [Device 
Settings], select [Paper Setup] > [(tray 
name)] > [Media Type]/[Media 
Weight], and then specify the 
appropriate values.
Alternatively, specify heavier weight in 
[Media Weight].

Loading Paper (User's Manual)

The paper is light. Use heavier paper. Loading Paper (User's Manual)

There are nearly solid fill on the 
leading edge of the paper.

Insert a margin into the leading edge 
of the paper.
For duplex printing, insert a margin 
into the bottom edge of the paper as 
well.

-

Cause Solution Reference
Paper is too light or thin. Use heavier paper. -

Cause Solution Reference
Paper is curled. Use paper stored under proper 

temperature and humidity conditions.
Loading Paper (User's Manual)

Cause Solution Reference
The envelope lever is not attached. Attach the envelope lever. Printing on Envelopes

The paper is damp. Use paper stored under proper 
temperature and humidity conditions.

Loading Paper (User's Manual)

The machine is printing when the 
temperature and humidity conditions 
are high.

Set [High Humid Mode] of [User 
Install] to any value of [Mode0] to 
[Mode5] on [Admin Setup].

User Install

If you cannot solve a problem with 
the above solutions

Load the envelope with the flap (for 
gluing) on the printer side, and then 
set the reverse page orientation 
(180°) on the printing preferences.

About Screens and Functions of 
Each Printer Driver (User's 
Manual)
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• The operation of the machine

If a power failure occurs, the machine operates as follows.

• If a power failure occurs, the machine is turned on, it will turn on automatically without pressing the power switch after 
the power is restored.

If you do not want the machine to turn on automatically after the power is restored, [Device Settings] > [Admin Setup] 
> [User Install] > [Power Setup] > Set [Power Supply Return] to [Manual].

• The operation that uses an uninterruptible power supply (UPS) or inverter is not guaranteed. Do not use an 
uninterruptible power supply (UPS) or inverter.

• Stored fax data
• Backing up data in memory

The image data stored in the memory is retained even if a power failure occurs or you turn 
off the machine.

• Erased report

If the fax data in memory is lost, an erased report is printed automatically.

The following documents are eligible for an erased report.

- Fcode Box Document
- Documents received in memory

An erased report informs you of the following items of deleted data.
- Document type
- Fcode box number
- Fcode box name
- Destination name
- Fcode confidential communication/Fcode bulletin board communication
- Time when communication started
- Number of received pages

If a fax is received with the manual reception, Fcode polling reception, or Fcode confidential reception, its reception 
type is also printed. 

If a Power Failure Occurs

Machine's Status Operation
During a call You can continue talking.

During a fax transmission The transmission stops halfway.
When the power is restored, 
• If a memory transmission is used, the machine automatically retransmits from 

the page on which the transmission stopped.
• If a real time transmission is used, the machine does not send the data again. 

Set the document, and then specify the destination again to start the 
transmission.

During a fax reception The reception stops halfway.
If the machine received one or more pages, the erased report is printed after the 
power is restored. A received image is not printed.

Copying or printing a report Printing stops halfway.
When the power is restored, start the print job again.

Standby You cannot start another copy, fax, scan, or print job.
You also cannot receive another fax.
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We highly recommend you to erase registered personal information and saved data in the 
device before you relinquish the device.

To erase the information, [Device Settings] > [Admin Setup] > [User Install] > Execute [Erase 
Privacy Data] on the touch panel.

The following information is saved in the device.

Before Relinquishing Your Device

Address book
Phone book data
Profile
Data registered to one-touch buttons, etc.
Admin Password
Values set to menu items
Fax communication data
Private print data
Various histories
Information for the access control, user management (local users, external user cache 
[LDAP, Kerberos])
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AirPrint Problems

• The machine may take a few minutes to connect to a network after turning on the machine. Check that the machine 
is connected to the network before printing.

• If using Mac OS X or iOS, upgrade to the latest version before use.

• The "No AirPrint Printers Found" message is displayed on an iOS device.

• Unable to print.

Point to check Solution Reference
Is the machine turned on? Turn on the machine.

If the machine is turned on, turn it off 
and then back on, and then check 
whether the problem is solved.

Turning On or Off the Machine 
(User's Manual)

Is the machine connected to the 
same network as the iOS device?

Check that the machine is displayed 
on the print screen of the iOS device.
If the machine is not displayed, check 
the IP address.

-

Point to check Solution Reference
Is the machine turned on? Turn on the machine.

If the machine is turned on, turn it off 
and then back on, and then check 
whether the problem is solved.

Turning On or Off the Machine 
(User's Manual)

Is the machine connected to the 
same network as the iOS device?

Check that the machine is displayed 
on the print screen of the iOS device.
If the machine is not displayed, check 
the IP address.

-

Is the latest firmware version 
installed?

Check the firmware version of this 
machine, and Mac OS and iOS 
version.
If the version of the firmware is not the 
latest, update to the appropriate 
version from our website or Apple's 
website.

-

Is there paper in the tray? Check the message informing you 
that paper runs out.

Error Message List (User's 
Manual)

If the STATUS Button on the 
Operator Panel Lights Up or 
Flashes

Is there toner in the toner cartridge? Check the message informing you 
that toner runs out.

Error Message List (User's 
Manual)

If the STATUS Button on the 
Operator Panel Lights Up or 
Flashes

Is AirPrint set to [Enable]? On the touch panel, press [Device 
Settings], and check the status of 
[AirPrint]. When [Disable] is displayed, 
AirPrint is not available.

-

Is an error displayed? Check the error message or the  
(STATUS) button.

Error Message List (User's 
Manual)

If the STATUS Button on the 
Operator Panel Lights Up or 
Flashes

Point to check Solution Reference
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Google Cloud Print Problems

• The machine cannot be registered in Google Cloud Print.

• Unable to print.

• Even after the machine was deleted from Google Cloud Print, the registration 
information remains on the management screen.

• Even after the machine was deleted from Google Cloud Print, the registration 
information remains in the machine.

• An error code is displayed on the panel
If an error occurs, the error code (8-digit alphanumeric value) is displayed on the 
operator panel of the machine. Check the first three characters, or last two digits 
of the error code, and then follow the procedure of the error code list.

• Error code list

An "x" in the error code list means any alphanumeric characters.

Point to check Solution Reference
Is the machine connected to a 
network?

Register again from the beginning. Setting Google Cloud Print

Point to check Solution Reference
Is the machine registered in Google 
Cloud Print correctly?

Register the machine in Google Cloud 
Print correctly.

Checking Google Cloud Print 
Registrations

Setting Google Cloud Print

Is there any error in the connection 
status of the machine?

Open the Web page of this machine, 
and check the connection by following 
the procedure below.
Log in as the Administrator and select 
[View Info] > [Network] > [Google 
Cloud Print], and then check [XMPP 
Status] and [HTTP Status]. If 
[Error(error code)] is displayed, refer 
to "Error code is displayed" in this 
topic.

Web Page of This Machine

Do you use a corporate internal 
network?

Check that the XMPP(5222) port is 
opened.
For detail on the network, contact your 
network administrator.

-

Point to check Solution Reference
Did you delete the registration 
information with the machine 
connected to a network?

Delete the machine on the 
management screen of Google Cloud 
Print.

Checking That Deletion is 
Complete

Point to check Solution Reference
Did you delete the machine on the 
management screen of Google 
Cloud Print?

Delete the registration information 
from the operator panel of the 
machine.

Checking That Deletion is 
Complete

Error code Solution Reference
00000000 The machine is operating normally. -

10axxx13 A connection error with the HTTP server (server 
authentication error).
Access the Web page (http://(IP address of this machine) 
of the machine, and then check the imported CA license. 
Alternatively, update the firmware.

About Importing the CA 
Licenses of the Proxy Server10bxxx13

10cxxx13

10axxx16 A connection error with the proxy server (server 
authentication error).
Access the Web page (http://(IP address of this machine) 
of the machine, and then check the imported CA license. 
Alternatively, update the firmware.

About Importing the CA 
Licenses of the Proxy Server10bxxx16

10cxxx16

103xxx83 A connection error with the XMPP server (server 
authentication error).
Access the Web page (http://(IP address of this machine) 
of the machine, and then check the imported CA license. 
Alternatively, update the firmware.

About Importing the CA 
Licenses of the Proxy Server10bxxx83

103xxx86 A connection error with the proxy server (server 
authentication error).
Access the Web page (http://(IP address of this machine) 
of the machine, and then check the imported CA license. 
Alternatively, update the firmware.

About Importing the CA 
Licenses of the Proxy Server10bxxx86

xxxxxx11 An error with the DNS server has occurred.
Check the DNS server setting of the machine.

Checking Google Cloud Print 
Registrations

xxxxxx12 Failed to connect to the HTTP server.
The connection cannot be established due to your network 
environment.
Check with your network administrator.

-

xxxxxx13 An HTTP server connection error.
The connection cannot be established due to your network 
environment.
Check with your network administrator.

-

xxxxxx14 An error with the DNS server has occurred.
Check the DNS server setting of the machine or the setting 
of the proxy server name.

Checking Google Cloud Print 
Registrations
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xxxxxx15 Failed to connect to the proxy server.
Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network 
administrator.

Checking Google Cloud Print 
Registrations

xxxxxx16 A proxy server connection error.
The connection cannot be established due to your network 
environment.
Check with your network administrator.

-

xxxxxx17 An authentication error of the proxy server.
Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network 
administrator.

Checking Google Cloud Print 
Registrations

xxxxxx81 An error with the DNS server has occurred.
Check the DNS server setting of the machine.

Checking Google Cloud Print 
Registrations

xxxxxx82 Failed to connect to the XMPP server.
Check that the XMPP(5222) port is opened.
If the problem cannot be solved, check with your network 
administrator.

-

xxxxxx83 Failed to connect to the XMPP server.
Check that the XMPP(5222) port is opened.
If the problem cannot be solved, check with your network 
administrator.

-

xxxxxx84 An error with the DNS server has occurred.
Check the DNS server setting of the machine or the setting 
of the proxy server name.

Checking Google Cloud Print 
Registrations

xxxxxx85 Failed to connect to the proxy server.
Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network 
administrator.

Checking Google Cloud Print 
Registrations

xxxxxx86 A connection error with the proxy server.
Check that the XMPP(5222) port is opened.
If the problem cannot be solved, check with your network 
administrator.

-

xxxxxx87 An authentication error of the proxy server.
Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network 
administrator.

Checking Google Cloud Print 
Registrations

Error code Solution Reference



8 Editing Address Book

E-mail Address
Fax Numbers
This section describes how to register/edit e-mail addresses and fax numbers in the address book of the machine.
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8. Editing Address Book

E-mail Address

This section describes how to register/delete e-mail addresses and e-mail groups in or from 
the address book of the machine.

You can register/delete them from a computer using the Web page of the machine or Configuration Tool.

Registering and Editing an E-mail Address (Web Page)

Registering an E-mail Address (Configuration Tool)

• Registering an E-mail Address from the Operator Panel
• Registering an E-mail Group from the Operator Panel
• Registering an E-mail Address from the History
• Deleting a Registered E-mail Address from the Operator Panel
• Deleting a Registered E-mail Group from the Operator Panel

For details on character entry methods, refer to "Entering Characters (User's Manual)".

1 Press [Device Settings] on the touch panel.

2 Press [Address Book].

3 Press [E-mail Address].

4 Select a number, and then press [Register].

5 Press the registration button of [Name].

6 Enter a name, and then press [OK].
You can enter up to 16 characters.

7 Press the registration button of [E-mail Address].

8 Enter an e-mail address, and then press [OK].

9 Press [OK].

Registering an E-mail Address from the Operator Panel
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You can register an e-mail group from [Group No.] in [E-mail Address].

1 Press [Device Settings] on the touch panel.

2 Press [Address Book].

3 Press [E-mail Group].

4 Select a number, and then press [Register].

To edit a registered address, select [Edit].

5 Press the registration button of [Name].

6 Enter a name, and then press [OK].
You can enter up to 16 characters.

7 Press the registration button of [Address No.].

8 Select an e-mail address, and then press [OK].
The check box is selected. You can select multiple e-mail addresses.

9 Press [OK].

You can add an e-mail address to the address book from the transmission history.

The transmission history displays only sent faxes whose destinations were directly entered.

1 Press [Scan] or the  (SCAN) button.

2 Press [Scan To E-mail].

3 Press [Tx History].

4 Press [Register to Address Book].

5 Select an E-mail address, and then press [Register].

6 Press [Register to free number].

When overwriting a registered number, select the number, and then press [Overwrite].

7 Press the registration button of [Name].

8 Enter a name, and then press [OK].
You can enter up to 16 characters.

9 Press [OK].

10 Repeat steps 3 to 9 until you complete registering all the e-mail addresses.

Registering an E-mail Group from the Operator Panel Registering an E-mail Address from the History
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1 Press [Device Settings] on the touch panel.

2 Press [Address Book].

3 Press [E-mail Address].

4 Select a number, and then press [Delete].

5 Press [Yes] on a confirmation screen.

1 Press [Device Settings] on the touch panel.

2 Press [Address Book].

3 Press [E-mail Group].

4 Select a number, and then press [Delete].

5 Press [Yes] on a confirmation screen.

Deleting a Registered E-mail Address from the Operator Panel Deleting a Registered E-mail Group from the Operator Panel
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Fax Numbers

This section describes how to register/delete fax numbers and group numbers in or from the 
address book of the machine.

You can register/delete them from a computer using the Web page of the machine or Configuration Tool.

Registering and Editing a Fax Number (Web Page)

Registering a Fax Number (Configuration Tool)

• Registering a Fax Number from the Operator Panel
• Registering a Group Number from the Operator Panel
• Registering Fax Number from the History
• Deleting a Registered Fax Number from the Operator Panel
• Deleting a Registered Group Number from the Operator Panel

You can register up to 1000 destinations to speed dial.

You can create up to 32 groups, and register the entire groups as speed dial numbers.

For details on character entry methods, refer to "Entering Characters (User's Manual)".

The numbers that are registered in groups with the [Speed Dial] function synchronize the numbers that are registered 
in groups with the [Group No.] function.

1 Press [Device Settings] on the touch panel.

2 Press [Phone Book].

3 Press [Speed Dial].

Registering a Fax Number from the Operator Panel
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4 Select a speed dial number, and then press [Register].

5 Press the registration button of [Name].

6 Enter a name.
You can enter up to 24 characters.

7 Press [OK].

8 Press the registration button of [Fax Number].

9 Enter a fax number.
You can enter up to 40 digits.

10 Press [OK].

For details on character entry methods, refer to "Entering Characters (User's Manual)".

The numbers that are registered in groups with the [Speed Dial] function synchronize the numbers that are registered 
in groups with the [Group No] function.

1 Press [Device Settings] on the touch panel.

2 Press [Phone Book].

3 Press [Group No.].

Registering a Group Number from the Operator Panel
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4 Select a group number, and then press [Register].
The check box is selected. You can select multiple items.

5 Press the registration button of [Name].

6 Enter a name.
You can enter up to 16 characters.

7 Press [OK].

8 Press the registration button of [Speed Dial].

9 Select speed dial numbers, and then press [OK].

10 Press [OK].

You can register fax numbers as speed dial numbers from the fax transmission history and 
the reception history.

1 Press [Fax] or the  (FAX) button.

2 Press [Fax].

3 Press [Redial].

4 Press [Tx History] or [Rx History].

5 Press [Register to Speed Dial].

6 Select a speed dial number, and then press [Register].

7 Press [Register to free number].

When overwriting a registered number, select the number, and then press [Over Write].

8 Press the registration button of [Name].

Registering Fax Number from the History



- 322 -

8. Editing Address Book

9 Enter a name, and then press [OK].
You can enter up to 24 characters.

10 Press [OK].

11 Repeat steps 3 to 10 until you complete registering all the dial number.

1 Press [Device Settings] on the touch panel.

2 Press [Phone Book].

3 Press [Speed Dial].

4 Select a speed dial number, and then press [Delete].

5 Press [Yes] on a confirmation screen.

Deleting a Registered Fax Number from the Operator Panel
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Even if you delete a group, the numbers that are registered as the speed dial numbers are not deleted.

1 Press [Device Settings] on the touch panel.

2 Press [Phone Book].

3 Press [Group No.].

4 Select a group number, and then press [Delete].

5 Press [Yes] on a confirmation screen.

Deleting a Registered Group Number from the Operator Panel



9 Operating Management/ Specifications

Administrator Setup
Management Software
User Authentication (Access Control)
Account Management
Moving/Transporting This Machine
This section describes how to manage the machine and its specifications.
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Administrator Setup

This section describes how to change items in Admin Setup.

The settings that you can change in [Admin Setup] are as follows.

The factory default administrator name and password are "admin" and "999999", 
respectively. Use them if any administrator names have not been registered yet.

• Changing Administrator Settings
• Copy Setup
• Fax Setup
• FaxServer Function
• Internet Fax Setup
• Scanner Setup
• Print From USB Memory Setup
• Print Setup
• Network Menu
• Configure Home Screen
• Manage Unit
• User Install

To change the administrator settings, the administrator name and password are required. 
The factory default administrator name and password are "admin" and "999999" respectively.

Use them if any administrator names have not been registered yet. If the administrator 
password is changed, enter the updated password.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].

4 Touch an item you want to change, and then change the setting.

5 Press [Back] to display the previous screen.
If you have items to change, operate continuously.
When you change all the items, press  (Home).

Changing Administrator Settings
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Copy Setup

Item Factory 
default 
setting

Description

Color Mode Auto Select Auto / Color / Mono (Grayscale).

Scan Size A4 or Letter Sets the default scan size.

Duplex Copy 1  1 or
1  2

Sets the default setting of whether to turn 
duplex copying on or off, and the default 
binding position.

Zoom 100% Sets the default zoom rate.

Sort ON Sets whether to collate copied documents by 
default.

Image Settings Density 0 Sets the default density.

Document Type Text & Photo Sets the default image quality.

Resolution Normal Sets the default resolution.

Background Removal Auto Sets the default background removal.

Show-Through Removal Middle Sets the default value of the show-through 
removal function.

Contrast 0 Sets the default contrast.

Hue 0 Sets the default value of the hue.

Saturation 0 Sets the default value of the saturation.

RGB R:0, G:0, B:0 Sets the default value of RGB contrast.

Direction Portrait Selects the default page orientation of 
documents.

ID Card Copy OFF Sets whether to use the ID card copy mode by 
default.

Continuous Scan OFF Sets whether to use Continuous Scan mode.

Mixed Size OFF Sets whether different sized documents are 
copied on each size paper by default.

Margin Setting OFF Sets the default margins.

Front Left 0 mm (0 inch) Available range: 0 to ±25 mm (0.0 to 1.0 inch) 
(1 mm increment, 0.1 inch increment)Top

Back Left

Top

Edge Erase Setting ON Sets whether to erase the shade created in 
the surrounding of 2-page spread documents 
by default.

Width 2 mm (0.1 inch) Sets an erasing width.
Available range: 2 to ±50 mm (0.1 to 2.0 inch) 
(1 mm increment, 0.1 inch increment)

Omit Blank Page OFF Sets whether to enable or disable the white 
page skip function.

Watermark Page 
Number

Setting OFF Sets whether to add the page number as 
watermarks.

Start Number 1 Sets the start number of the page number.

Position Lower Right Sets the printing position of the page number.

String User Name OFF Sets whether to add the user name as 
watermarks.

Model Name OFF Sets whether to add the model name as 
watermarks.

Date / Time OFF Sets whether to add the date and time as 
watermarks.

Free Word OFF Sets whether to add a character string as 
watermarks.

String (NULL) Sets a character string.
You can register up to 64 alphanumeric 
characters.

Position Lower Left Sets the printing position of the character 
string.

Font Size 10 point Sets the font size.
Available range: 8 to 24 points

Configure Shortcuts 01: Scan Size
02: Paper Feed
03: Duplex 
Copy
04: N-in-1
05: Zoom
06: Direction

Sets the shortcut button for the [Copy] tab.

Item Factory 
default 
setting

Description
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• Default Settings

• Configure Shortcuts

• Fcode Box

• Security Function

Fax Setup

Item Factory 
default 
setting

Description

Resolution Normal Sets the default image quality.

Background Removal Auto Sets the default setting of the background 
removal.

Density 0 Sets the default density to scan.

Scan Size A4 or Letter Sets the default scan size.

Continuous Scan(Glass) OFF Sets whether to use Continuous Scan.

Continuous Scan(ADF) OFF

Preview OFF Sets the preview image of sending image.

Edge Erase Setting OFF Sets whether to erase the edge shadow 
created on Fax scan image.

Width 2 mm (0.1 inch) Sets an erasing width created on Fax scan 
image.

TTI ON Sets whether to add the sender's name to the 
header of the sent fax by default.

Transmit Confirmation Report OFF or ON Sets whether to automatically print 
transmission results by default.

Memory Tx ON Sets whether to use memory transmission 
(ON) or real-time transmission (OFF) by 
default.

Item Factory 
default 
setting

Description

Configure Shortcuts 01: Manual Dial
02: Speed Dial
03: Group List
04: Redial
05: Off Hook
06: Resolution

Sets the shortcut button for the [Fax] tab.

Item Factory 
default 
setting

Description

Edit / Register Confidential 
Box

Box Name (NULL) Sets the name for confidential boxes. You 
can enter up to 16 characters.

Sub-Address (NULL) Sets the sub-address for confidential box. 
You can enter up to 20 characters.

Hold Time 0 Sets the hold time for confidential box.
Available range: 0 to 31 days

I.D.Code (NULL) Sets the password for confidential box. 
Register a 4-digit numerical number only.

Bulletin Box Box Name (NULL) Sets a bulletin box name. You can enter up to 
16 characters.

Sub-Address (NULL) Sets the sub-address for bulletin box. You 
can enter up to 20 characters.

Delete Deletes an Fcode box.

Item Factory 
default 
setting

Description

ID Check Tx OFF Sets whether to use the ID check 
transmission.

Broadcast Destination ON Sets whether to indicate the transmission 
destination number before starting broadcast 
transmission.

Confirm Dial OFF Sets whether to reenter the transmission 
destination fax number before sending a fax.

Manual Input Enable Sets permission of manual input.

Secure Receive Setting OFF Sets whether to store a received fax in the 
memory of this machine without printing 
immediately. 

Password (NULL) Sets the password that is entered when 
printing a received fax image that is stored in 
the memory of this machine.

Delete after 
printing

Yes Sets whether to delete a fax image after 
printing.
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• Other Settings • Fax Setting

Item Factory 
default 
setting

Description

Default Mode Normal Sets the default screen of fax.

Redial Tries 2 times Sets the number of redial attempts.
Available range: 0 to 9 times

Redial Interval 1 minute Sets the time between redial attempts.
Available range: 0 to 5 minutes

Block Junk Fax Setting OFF Sets Block Junk mode Fax.

Registered List Register / Edit (NULL) Register / Edit addresses for Block Junk Fax 
when [Mode2] or [Mode3] is set.

Delete Delete addresses for Block Junk Fax when 
[Mode2] or [Mode3] is set.

Ring Response 1 Ring Sets the number of rings required before 
receiving an incoming fax.

Dialing Pause Duration 2 seconds Sets the dial pause time.
Available range: 0 to 10 seconds

Rx Reduc. Rate Auto Sets the reception reduction rate.

Reduc. Margin 24 mm (0.9 
inch) or 
100 mm (3.9 
inch)

Sets the threshold level of reception 
reduction.
Available range: 0 to 100 mm (0 to 
3.9 inches)

ECM Mode ON Sets whether to use the error correction 
mode.

PreFix (NULL) Sets the dialing prefix. You can enter up to 40 
digits.

Received Time Stamp OFF Sets whether to print the time stamp on 
received faxes.

Print Check Message ON Sets whether to report the error content if a 
transmission error occurs.

Duplex OFF or Long 
Edge Bind

Sets simplex or duplex for printing received 
fax and the binding position for duplex 
printing.

Distant Station Priority Type 1 Sets the priority order of information for 
Distant Station (information of the 
destination).
Priority (High > Low)
[Type 1]: Destination information > Name in 
speed dial > Phone number
[Type 2]: Name in speed dial > Phone 
number

Item Factory 
default 
setting

Description

Service Bit OFF If set to OFF, some menu items are not 
displayed on the screen.

Country Code International or 
U.S.A

Sets the country code.

A/R Full Print ON Sets whether to print the list of the 
communication results automatically after 
every 50 communications.

Daily Tx/Rx Log Report Setting OFF Enables / disables to print a daily report.

Print Time 0 Hour
0 Minute
0 Second

Sets the date and time for printing the daily 
report.

Tone For Echo (For Transmission) Disable Displays only if Service Bit is ON.

Tone For Echo (For Reception) Disable Displays only if Service Bit is ON.

H/Modem Rate (For Tx) 33.6 Kbps Sets the default modem reception 
transmission speed while the machine is 
sending a fax.

H/Modem Rate (For Rx) 33.6 Kbps Sets the default value of the modem 
transmission speed while the machine is 
receiving a fax.

Attenuator 10 dB, Range: 
0 - 15 dB

Enter Attenuator. Displays only if Service Bit 
is ON.

MF Attenuator 8 dB, Range: 0 
- 15 dB

Enter MF(Tone) Attenuator. Displays only if 
Service Bit is ON.

Pulse Make Ratio 40%, Range: 
33, 39, 40%

Sets to make rate of DP (10 pps) during call. 
Displays only if Service Bit is ON and Tone / 
Pulse setting is PULSE.

Pulse Dial Type N, Range: N, 
10-N, N+1

Sets the pulse type for dialing. Displays only 
if Service Bit is ON and Tone / Pulse setting 
is PULSE.

MF(Tone) Duration 100 mseconds, 
Range: 75, 85, 
100 mseconds

Enter MF(Tone) Duration. Displays only if 
Service Bit is ON and Tone / Pulse setting is 
TONE.

Calling Timer 60 mseconds, 
Range: 1 - 
255 seconds

Displays only if Service Bit is ON.

PBX Line OFF When connecting to PBX (internal 
exchange), put it to [ON].
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Forwarding 
Setting

Forwarding Setting OFF Sets whether to enable the fax forwarding 
mode.

Forwarding Number (NULL) Sets a fax number used for the fax 
forwarding mode.

TAD Mode Type 3 Sets an operation type in Tel / Fax Ready 
mode.
[Type 3]: A fax signal is detected in 
15 seconds from when the answering 
machine answers. Normally, use this type.
[Type 1]: A fax signal is detected right after 
the answering machine answers, and then 
the reception starts. If you have any fax 
reception problems, they may be improved if 
this type is set.
[Type 2]: A fax signal is detected right after 
the answering machine answers. Set this 
type if you usually use this machine as a 
phone.

Tel Priority Mode OFF Sets when the external telephone and the 
machine ring in Tel / Fax Ready mode.
[ON]: The sender is assumed to make a 
voice call. The telephone rings early.

CNG Detection OFF Sets whether to determine whether the 
sender is sending a fax during the off the 
hook condition in Tel / Fax Ready mode.

T/F Timer Programming 35 seconds Sets when to start the auto fax reception if 
the communication does not start even after 
an incoming call arrives in Tel / Fax Ready 
mode or Ans / Fax Ready mode.

Soft Ringer Volume High Sets a phone ring volume in Tel / Fax Ready 
mode.

Remote Receive Number OFF Sets a remote switch over number.

Item Factory 
default 
setting

Description FaxServer Function

Item Factory default setting Description
Environmental Settings FaxServer Function OFF Sets whether to use 

scanning to fax server.

Prefix (NULL) Sets to prefix code for 
scanning to fax server.

Suffix @faxserver Sets to suffix code for 
scanning to fax server.

Text OFF Sets whether to add body 
text.

Default Settings Scan Size A4 or Letter Sets the default scan size.

Density 0 Sets the default density.

Resolution Normal Sets the default resolution.

Background Removal Auto Sets the default setting of 
the background removal.

Continuous Scan OFF Sets whether to use 
Continuous Scan mode by 
default.

Preview OFF Sets the preview image of 
sending image.

Compression Rate Low Selects the default 
compression level.

Configure Shortcuts 01: Manual Dial
02: Speed Dial
03: Group List
04: Tx History
05: Scan Size

Sets the shortcut button for 
the [Internet Fax] tab.

Security Function Broadcast Destination ON Sets whether to indicate the 
transmission destination 
number before starting 
broadcast transmission.

Confirm Dial OFF Sets whether to reenter the 
transmission destination fax 
number before sending.
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• Default Settings

Internet Fax Setup

Item Factory default setting Description
Default Settings Scan Size A4 or Letter Sets the default scan size.

Density 0 Sets the default density.

Resolution Normal Sets the default resolution.

Background Removal Auto Sets the default background 
removal.

Continuous Scan OFF Sets whether to use 
Continuous Scan mode by 
default.

Preview OFF Sets the preview image of 
sending image.

Compression Rate Low Selects the default 
compression level.

Configure Shortcuts 01: Manual Input
02: Address Book
03: Group List
04: Tx History
05: LDAP

Sets the shortcut button for 
the [Internet Fax] tab.

Scanner Setup

Item Factory 
default 
setting

Description

Color Mode Auto (Color / 
Mono)

Sets the default scanning color.

Scan Size A4 or Letter Sets the default scan size.

Direction Portrait Selects the default page orientation of 
documents.

Mixed Scan OFF Sets whether to distinguish the document 
size when scanning documents of different 
sizes.

Image Settings Density 0 Sets the default density.

Document Type Text&Photo Sets the image quality of documents.

Background Removal Auto Sets the default the background removal.

Show-Through Removal Middle Sets the default value of the show-through 
removal function.

Resolution 200dpi Sets the default resolution.

Contrast 0 Sets the default contrast.

Hue 0 Sets the default red-green color balance.

Saturation 0 Sets the default saturation.

RGB R:0
G:0
B:0

Sets the default RGB contrast.

Continuous Scan OFF Sets whether to use Continuous Scan mode 
by default.

Preview OFF Sets the preview image of sending image.

File Format Auto(Color / Mono) Multi-PDF Selects the default file format.
[Auto(Color / Grayscale)]/ [Color]/ 
[Grayscale] can be selected from Multi-PDF, 
Multi-HC-PDF, Single-PDF, Single-HC-PDF, 
Multi-PDF/A, Single-TIFF, Multi-TIFF, JPEG 
and XPS.
[Auto(Color / Mono)]/ [Mono] can be selected 
from Multi-PDF, Single-PDF, Multi-PDF/A, 
Single-TIFF, Multi-TIFF and XPS.

Auto(Color / Grayscale) Multi-PDF

Color Multi-PDF

Grayscale Multi-PDF

Mono Multi-PDF
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• E-mail Setup

Encrypted PDF 
Setting

Document Open Password (NULL) Sets the default password to open an 
encrypted PDF. A document open password 
cannot be the same as a permission 
password. You can enter up to 32 characters.

Permissions Password (NULL) Sets the default password to control printing 
or editing on an encrypted PDF file. A 
permission password cannot be the same as 
a document open password. You can enter 
up to 32 characters.

Display Default Password Disable Sets whether the registered password is 
displayed or not displayed on the password 
selection screen for the document open 
password or permission password.
[Disable]: Displays the registered default 
password using "*" instead of each character.
[Enable]: Displays the registered default 
password as it is.

Compression Rate/Color, Grayscale High Selects a default compression level.

Edge Erase Setting OFF Sets whether to erase the edge shadow 
created in the surrounding of 2-page spread 
documents.

Width 5 mm
(0.2 inch)

Sets an erasing width.
Available range: 5 to ±50 mm (0.2 to 
2.0 inches) (1 mm increment)

Omit Blank Page OFF Sets whether to enable or disable the white 
page skip function.

Item Factory 
default 
setting

Description

Configure Shortcuts 01: Address 
Book
02: Group List
03: Tx History
04: Manual 
Input
05: LDAP

Sets the shortcut button for the [Scan To E-
mail] tab.

Item Factory 
default 
setting

Description

File Name (NULL) Sets a file name. You can enter up to 64 one-
byte characters.
The following options can be set.*1

#n: adding a serial number from 00000 to 
99999
#d: adding the date of a file creation 
(yymmddhhmmss)
(yymmddhhmmss)

Template Edit Subject (NULL) Registers or edits e-mail subject text. You 
can enter up to 80 characters.

Edit Body (NULL) Registers or edits e-mail body. You can enter 
up to 256 characters.

From / Reply To From (NULL) Sets the e-mail address that is displayed in 
the [From] field. You can enter up to 
80 characters.

E-mail Sender ID (NULL) Sets the sender name that is displayed in the 
[From] field. You can enter up to 
32 characters.

Reply To Address Book (NULL) Sets the e-mail address that is displayed in 
the [Reply to] column. You can enter up to 
80 characters.
1,000 mail addresses can be registered.
Specify a registration number in the address 
book to select an e-mail address.

Manual Input (NULL) Enter an address manually. Up to 80 one-
byte characters can be entered.

LDAP (NULL) Addresses selected as destinations can be 
imported to the local address book.

Broadcast Destination ON Sets whether an e-mail address confirmation 
screen is displayed before broadcasting the 
e-mail.

MDN Response OFF Sets whether to request the MDN (message 
disposition notification) response.

A/R Full Print OFF Set whether to print the transmission and 
reception history reports automatically.

MCF Report OFF Sets whether to print a confirmation after 
transmission of Internet fax and Scan To E-
mail.

Timeout of MCF Report 15 minutes Sets the timeout for printing a confirmation 
after transmission of Internet fax and Scan To 
E-mail. If the setting period of time is 
exceeded, the report is automatically printed 
without the MDN response.

Item Factory 
default 
setting

Description
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• USB Memory Setup

• Shared Folder Setup

• TWAIN Setup

• WSD Scan Setup

• PC Scan Mode

• Scanner Adjust

Print Check Message OFF Sets whether to report the error content if a 
transmission error occurs.

Item Factory 
default 
setting

Description

File Name (NULL) Sets the default file name. You can enter up 
to 64 characters.
The following options can be set as the 
default file name.*1

#n: adding a serial number from 00000 to 
99999
#d: adding the date of a file creation 
(yymmddhhmmss)
(yymmddhhmmss)

Item Factory 
default 
setting

Description

Configure Shortcuts 01: Color Mode
02: Scan Size
03: Duplex 
Scan
04: File Name
05: SubFolder

Sets the shortcut button for the [Scan To 
Shared Folder] tab.

Item Factory 
default 
setting

Description

Network TWAIN ON Sets whether to use the Network TWAIN.

Port No.*2 9967 Sets the port number.
Available range: 1 to 65535

Item Factory 
default 
setting

Description

Item Factory 
default 
setting

Description

WSD Scan Enable Specifies whether to use WSD Scan.

Binding Long Edge Bind Sets the default binding position.

Item Factory 
default 
setting

Description

PC Scan Mode Simple Scan 
Mode

Selects the default PC scan mode.

Item Factory 
default 
setting

Description

Scanner Calibration Execute Executes scanner calibration.

Auto Color Judge Level 4 Sets the criteria of document color.
Available range: 1 to 5

Blank Page Skip Level 3 Sets the criteria of white page.
Available range: 1 to 5

Adjust Scan 
Position

FBS Side Reg. 0 Adjusts the reading position at the document 
glass and the ADF.
When the scanning result is missing the 
document edge or reads the shadow of the 
document edge, carry out the adjustment of 
the setting value.
1 step: 0.17mm

Front Edge 0

ADF(Front-
side)

Side Reg. 0

Front Edge 0

Back Edge 0

ADF(Back-side) Front Edge 0

Back Edge 0

Adjust ADF Scan Position 0

*1 For profiles, "#n" or "#d" can be specified for [File Name].
If specifying "#n": 5-digit serial number from 00000 to 99999
If specifying "#d": Date and time when a file is created. 12-digit number in 
yymmddhhmmss format

yy: Year created (the last two 
digits of the Christian Era)

hh: Hours created (00 to 23)

mm: Month created (01 to 12) mm: Minute created (00 to 59)
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dd: Date created (01 to 31) ss: Second created (00 to 59)
* The date and time when a file is created are values of the timer of MC573.
An example of file name specification (if the file format is PDF)
If specifying "Data#n": Saved as file names such as "Data0000.pdf" and 
"Data00001.pdf".
If specifying "File#d": Saved as file names such as "File090715185045.pdf".
If specifying "Scan": "Scan.pdf" is created first, and then data is saved with the name of 
"Scan#.pdf".
For "#d", refer to the above.

*2 To enable the changed setting, the network card must be restarted. Follow the 
instructions on the confirmation screen that is displayed when changing the settings, 
and restart the network card.

Print From USB Memory Setup

Item Factory default setting Description
Default Settings Color / Mono Color Select Color / Mono 

(Grayscale).

Paper Feed Tray 1 Specify a paper tray to use.

Copies 1 Sets the number of copies.

Duplex OFF or Long Edge Bind Turns the duplex printing 
function on or off.
[OFF]: simplex printing
[Long Edge Bind]: duplex 
printing for long-edge 
binding
[Short Edge Bind]: duplex 
printing for short-edge 
binding

Fit ON Specify whether to match 
the paper. 
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• Print Menu
• Color Menu
• System Configuration Menu
• PCL Setup
• PS Setup
• XPS Setup
• SIDM Setup
• IBM PPR Setup
• EPSON FX Setup
• Private Print Setup

Print Menu

• Print Setup

• Printer Adjust

Print Setup

Item Factory 
default 
setting

Description

Copies 1 Sets the number of copies. For local printing, this setting is 
invalid except for demo data.
Available range: 1 to 999

Duplex OFF or Long 
Edge Bind

Turns the duplex printing function on or off.
[OFF]: simplex printing
[Long Edge Bind]: duplex printing for long-edge binding
[Short Edge Bind]: duplex printing for short-edge binding

Media Check Enable Sets whether to check an inconsistency between the page size 
and the paper size in the tray.

Override A4 / Letter Yes Automatically switches paper to print from A4 to Letter if A4 
document is to be printed with A4 paper run out and Letter 
paper loaded, from Letter to A4 if Letter document is to be 
printed with Letter paper run out and A4 paper loaded.

Resolution 600dpi Sets the resolution.

Toner Save Toner Save 
Level

OFF Sets the amount of toner to be saved.
This setting is enabled when copying, printing, printing 
received faxes, and printing from USB Memory.

Mono-Print Mode Auto Sets the print mode for black-and-white pages.

Orientation Portrait Sets the page orientation.

Edit Size Cassette size Sets the size of the printable page area if the size is not 
specified with the paper edit size command from a computer.

Trapping OFF Set trapping

Width / Length 210 mm (8.3 
inch) or 
216 mm (8.5 
inch)

Sets the width of a custom paper size.
Available range: 64 to 216 mm (2.5 to 8.5 inches)

297 mm (11.7 
inch) or 
279 mm (11 
inch)

Sets the length of a custom paper size.
Available range: 90 to 1,321 mm (3.5 to 52.0 inches)

Item Factory 
default 
setting

Description

Manual Timeout 60 seconds Sets for how many seconds the machine waits for paper to be 
fed before cancelling a job when using the manual feeder.

Timeout Injob 40 seconds Sets a time interval from when the machine stops receiving 
data to when it starts a forced printing.

Timeout Local 40 seconds Sets how long each port is left opened after a job is complete. 
(The network is excluded.)

Timeout Network 90 seconds Sets how long the network port is left opened after a job is 
complete.

Print Mode Without Color Toner Alarm Sets whether to print the document in black and white or stop 
with alarm when a color toner empty error occurs.

Jam Recovery Enable Sets whether to print the pages again that are not printed due 
to a paper jam after the jam is cleared.

Paper Black Setting 0 Adjusts finely if the black contrast becomes weak or blots or 
lines become conspicuous when printing on plain paper.
If fine blots or lines appear, decrease the value. If the dark part 
becomes light, increase the value.

Paper Color Setting 0 Adjusts finely if the color contrast becomes weak, or blots or 
lines become conspicuous when printing on plain paper.
If fine blots or lines appear, decrease the value. If the dark part 
becomes light, increase the value.

SMR 
Setting

SMR 
Setting(Black)

0 Corrects variations in print results caused by temperature and 
humidity  conditions and differences in print density and 
frequency. Change the setting if the print quality is uneven.SMR 

Setting(Yellow)
0

SMR 
Setting(Magenta)

0

SMR Setting(Cyan) 0

Item Factory 
default 
setting

Description
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• Print Position Adjust

• Drum Cleaning

• Hex Dump

Color Menu

BG Setting BG Setting(Black) 0 Corrects variations in print results caused by temperature and 
humidity  conditions and differences in print density and 
frequency. Change the setting if the background is dark.

BG Setting(Yellow) 0

BG 
Setting(Magenta)

0

BG Setting(Cyan) 0

HU Setting OFF Sets the mode to remove stain generated while being left for a 
long time.

VL Cleaning - Cleans the image drum.
Set this mode when vertical white lines appear on the output.

Gloss Mode OFF Raises the fusing temperature and prints highly glossy images.
Set to [ON] when printing highly glossy images.

Item Factory 
default 
setting

Description

Tray 1 X Adjust 0 mm • X Adjust: Adjusts the position of the entire printing image 
perpendicular to the direction of paper movement.
Available range: ±2.00 mm (0.25 mm increments).

• Y Adjust: Adjusts the position of the entire printing image 
parallel to the direction of paper movement.
Available range: ±2.00 mm (0.25 mm increments).

• Duplex X Adjust: Adjusts the position of the image on the 
back side of a duplex print perpendicular to the direction of 
paper movement.
Available range: ±2.00 mm (0.25 mm increments).

• Duplex Y Adjust: Adjusts the position of the image on the 
back side of a duplex print parallel to the direction of paper 
movement.
Available range: ±2.00 mm (0.25 mm increments).

Y Adjust 0 mm

Duplex X Adjust 0 mm

Duplex Y Adjust 0 mm

Tray 2/3 
(Optional)

X Adjust 0 mm

Y Adjust 0 mm

Duplex X Adjust 0 mm

Duplex Y Adjust 0 mm

MP Tray X Adjust 0 mm

Y Adjust 0 mm

Duplex X Adjust 0 mm

Duplex Y Adjust 0 mm

Item Factory 
default 
setting

Description

Drum Cleaning OFF Sets whether to clean the drum before printing. The image 
quality improvement may be expected.

Item Factory 
default 
setting

Description

Item Factory 
default 
setting

Description

Hex Dump OFF Prints out the data received from the host computer in hex. To 
finish printing, turn off the machine.

Item Factory 
default 
setting

Description

Density Control Auto Select "Auto" or "Manual" for adjusting density.

Adjust Density - Adjusting density is performed right after this menu is selected.

Color Tuning / Print Pattern - A test page is printed for checking the adjusting value to be 
entered for any other C/M/Y/K Tuning menus.

Cyan Tuning Cyan Highlight 0 Adjust the value for Highlight / Mid-tone / Dark of each color 
within a range of -3 to +3.
+ : Adjusted to be darker.
- : Adjusted to be lighter.

Cyan Mid-Tone 0

Cyan Dark 0

Magenta Tuning Magenta 
Highlight

0

Magenta Mid-
Tone

0

Magenta Dark 0

Yellow Tuning Yellow Highlight 0

Yellow Mid-Tone 0

Yellow Dark 0

Black Tuning Black Highlight 0

Black Mid-Tone 0

Black Dark 0

Color Density Cyan Density 0 Adjust the total density of each color within a range of -3 to +3.
+ : Adjusted to be darker.
- : Adjusted to be lighter.

Magenta 
Density

0

Yellow Density 0

Black Density 0

Adjust Registration Color registration adjustment is performed.

Ink Simulation OFF Sets the ink simulation. This setting is enabled only for PS 
language jobs.

UCR Low Adjusts the level of under color removal.

CMY100% Density Disable Selects whether to use halftone for C, M, Y 100% density.
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System Configuration Menu

PCL Setup

PS Setup

CMYK Conversion ON Selects whether to use simple (quick) mode when performing 
CMYK Conversion.
This menu setting is disabled if using the ink simulation function.

Item Factory 
default 
setting

Description

Personality Auto Selects the emulation mode. If auto is set, the correct emulation 
is automatically selected every time a print job is received.

Alarm Release Manual If [Manual] is set, non-critical warnings, such as requests for a 
different paper size, can be cleared by pressing [RESET]. If 
[Auto] is set, the warnings are cleared when the print job 
resumes.

Auto Continue OFF Sets whether the machine automatically recovers from a 
memory overflow.

Error Report OFF Sets whether to print error details if PostScript, PCL6 or XPS 
errors occur.

Item Factory 
default 
setting

Description

Font Source Resident Selects the location of the font to use.

Font No. I0 Selects the font number to use.
Available range: I0 to I90 if [Resident] is set/C1 to C4 if 
[Resident 2] is set.

Font Pitch 10.00 CPI Sets the width of the PCL default font.
Available range: 0.44 to 99.99 CPI. (0.01CPI increments)
It is displayed when the font that is selected by [Font No.] is the 
outline font of fixed spacing.

Font Height 12.00 points Sets the height of the PCL default font.
Available range: 4.00 to 999.75 point. (0.25 point increments)
It is displayed when the font that is selected by [Font No.] is the 
outline font of proportional spacing.

Symbol Set PC-8 Selects a PCL symbol set.

A4 Print Width 78 Column Sets the number of digits for automatic line feed on A4 paper.

Item Factory 
default 
setting

Description

White Page Skip OFF Selects whether to print blank pages.

CR Function CR Sets the machine operation when receiving CR code.

LF Function LF Sets the machine operation when receiving LF code.

Print Margin Normal Sets the nonprintable area of the page.

True Black OFF Selects whether to print black image data using mixed CMYK or 
print using black toner only.

Pen Width Adjust ON Sets whether to emphasize thin lines so that the lines look 
thicker.

Tray ID# Tray 1 1 Sets a value that specifies a tray with the PCL paper source 
specification command.
Available range: 1 to 59

Tray 2 
(Optional)

5

Tray 3 
(Optional)

20

MP Tray 4

Item Factory 
default 
setting

Description

L1 Tray Type 1 Set the paper tray number for the Level 1 operator.
[Type 1]: The effective number for paper tray starts from 1.
[Type 2]: The effective number for paper tray starts from 0.

Network PS-Protocol RAW Specifies PS communication protocol mode of data from 
Network.

USB PS-Protocol RAW Specifies PS communication protocol mode of data from USB.

PDF Paper Size Current Tray 
Size

Set the paper size when printing with PDF Direct Print.

PDF Scaling Size 99% Sets reduction rate for PDF when [PDF Paper Size] is set to 
[Scaling Size].

PDF Print Mode Quality priority Sets the priority order between the print quality and print speed 
when printing PDF.

Item Factory 
default 
setting

Description
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XPS Setup

SIDM Setup

IBM PPR Setup

EPSON FX Setup

Item Factory 
default 
setting

Description

DigitalSignature OFF Sets the DigitalSignature functions.

DiscardControl Auto Sets the DiscardControl function.

MC Mode ON Sets the MarkupComaptibility function.

Unzip Mode Speed Sets the XPS file decompression method.

White Page Skip OFF Selects whether to output blank pages in XPS.

Item Factory 
default 
setting

Description

SIDM Manual ID# 2 Set up Pn specified in MANUAL by MANUAL-1 ID No.FX/PPR 
Emu in CSF control command (ESC EM Pn).

SIDM Manual2 ID# 3 Set up Pn specified in MANUAL by MANUAL-2 ID No.FX/PPR 
Emu in CSF control command (ESC EM Pn).

SIDM MP Tray ID# 4 Set up Pn specified TRAY 0 (MP Tray) by MP Tray ID No.FX/
PPR Emu in CSF control command (ESC EM Pn).

SIDM Tray1 ID# 1 Set up Pn specified TRAY 1 by Tray 1 ID No.FX/PPR Emu in 
CSF control command (ESC EM Pn).

SIDM Tray2 ID# 
(Optional)

5 Set up Pm specified TRAY 2 by Tray 2 ID No.FX/PPR Emu in 
CSF control command (ESC EM Pn).

SIDM Tray3 ID#
(Optional)

6 Set up Pn specified TRAY 3 by Tray 3 ID No.FX/PPR Emu in 
CSF control command (ESC EM Pn).

Item Factory 
default 
setting

Description

Character Pitch 10 CPI Specifies character pitches in IBM PPR emulation.

Font Condense 12CPI to 20CPI Specifies 12CPI pitches for Condense Mode.

Character Set SET-2 Specifies a character set.

Symbol Set IBM-437 Specifies a symbol set.

Letter O Style Disable Specifies the style that replaces 9BH with letter o and 9DH with 
a zero.

Zero Character Normal Sets the zero to be slashed or unslashed.

Line Pitch 6 LPI Specifies the line spacing.

White Page Skip OFF Selects whether to print blank pages.

CR Function CR Selects a carriage return from [CR] or [CR+LF].

LF Function LF Selects a line feed from [LF] or [LF+CR].

Line Length 80 Column Specifies the number of characters per line.

Form Length 11.7 inch or 11 
inch

Specifies the length of paper.

TOF Position 0.0 inch Specifies the distance from the top edge of paper.

Left Margin 0.0 inch Specifies the distance from the left edge of paper so that the 
print starting point shifts to the right horizontally.

Fit To Letter Disable or 
Enable

Sets the printing mode that can fit paper to the printable area 
equivalent to 11 inches (66 lines).

Text Height Same Sets the height of a character.
SAME: The height stays the same regardless of CPI.
DIFF: The height varies according to CPI.

Item Factory 
default 
setting

Description

Character Pitch 10 CPI Specifies character pitches.

Character Set SET-2 Specifies a character set.

Symbol Set IBM-437 Specifies a symbol set.

Letter O Style Disable Specifies the style that replaces 9BH with letter o and 9DH with 
a zero.

Zero Character Normal Sets the zero to be slashed or unslashed.

Line Pitch 6 LPI Specifies the line spacing.

White Page Skip OFF Selects whether to print blank pages.

CR Function CR Select a carriage return from [CR] or [CR+LF].

Line Length 80 Column Specifies the number of characters per line.

Form Length 11.7 inch or 11 
inch

Specifies the length of paper.

TOF Position 0.0 inch Specifies the distance from the top edge of paper.

Left Margin 0.0 inch Specifies the distance from the left edge of paper so that the 
print starting point shifts to the right horizontally.

Item Factory 
default 
setting

Description
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Private Print Setup

• Network Setup
• Mail Server Setup
• LDAP Server Setting
• Secure Protocol Server Setting

Network Setup

• Network Setting

Fit To Letter Disable or 
Enable

Sets the printing mode that can fit paper to the printable area 
equivalent to 11 inches (66 lines).

Text Height Same Sets the height of a character.
SAME: The height stays the same regardless of CPI.
DIFF: The height varies according to CPI.

Item Factory 
default 
setting

Description

Verify job option Disable Set whether to verify a job before printing.
If enabled, the machine verifies that the job is not altered before 
starting printing. The security is enhanced, however it will take 
longer to start printing.

Erase job option No overwrite Set how to delete a job.
You can overwrite deleted data so that it will not be restored.
If enabled, it will take longer to delete.
Available value: No overwrite/Zero out once

Keep job for 2 hours Set the storage period of jobs.
If the set period elapses after jobs are stored, the jobs will be 
automatically deleted.
Available value:
15 minutes/ 30 minutes/ 1 hour/ 2 hours/ 4 hours/ 8 hours/ 
12 hours/ 1 day/ 2 days/ 3 days/ 4 days/ 5 days/ 6 days/ 7 days

Job Limitation Disable Sets whether to save a restricted print job.
If [Private Print Only] is selected, print jobs other than private 
print are not accepted.

Job Password Authentication OFF Sets whether to verify a job password when the access control is 
enabled.

Item Factory 
default 
setting

Description Network Menu

Item Factory default setting Description
Enabling Default Gateway Wired Sets which default gateway to be enabled between 

wired LAN or wireless LAN.
This item is displayed, if wireless LAN module 
fitted.

Wired Enable Sets whether to enable wired LAN.

TCP/IP Enable Sets whether to enable TCP/IP.

NetBIOS over TCP Enable Sets whether to enable NetBIOS over TCP/IP.
This item is displayed when TCP/IP protocol is 
enabled.

IP Address Set Auto Sets the method of assigning an IP address.

IPv4 Address 192.168.100.100 Sets an IP address.
This item is displayed when TCP/IP protocol is 
enabled.

Subnet Mask 255.255.255.0 Sets a subnet mask.
This item is displayed when TCP/IP protocol is 
enabled.

Gateway Address 0.0.0.0 Sets a gateway address.
This item is displayed when TCP/IP protocol is 
enabled.

DHCPv6 Disable Selects enable / disable of DHCP when IPv6 is 
used.

DNS Server (Primary) 0.0.0.0 Sets the IP address for a Primary DNS server.
This item is displayed when TCP/IP protocol is 
enabled.

DNS Server (Secondary) 0.0.0.0 Sets the IP address for a Secondary DNS server.
This item is displayed when TCP/IP protocol is 
enabled.

WINS Server (Primary) 0.0.0.0 Sets the name or the IP address for the WINS 
server.
This item is displayed when TCP/IP protocol is 
enabled.
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• Wireless (Infrastructure) Setting (If wireless LAN module fitted)

• Wireless(AP Mode) Setting (If wireless LAN module fitted)

WINS Server (Secondary) 0.0.0.0 Sets the name or the IP address for the WINS 
server.
This item is displayed when TCP/IP protocol is 
enabled.

Proxy Disable Sets whether to use proxy.

Proxy Server (NULL) Sets the name or IP address of the proxy server. 
You can enter up to 15 characters.

Proxy Server Port No. 8080 Sets the port number of the proxy server. 

Proxy User ID (NULL) Sets the user ID to connect to the proxy server.

Proxy Password (NULL) Sets the password to connect to the proxy server.

Web Enable Sets whether to enable access from a Web 
browser.
This item is displayed when TCP/IP protocol is 
enabled.

Telnet Disable Sets whether to enable access from the Telnet.
This item is displayed when TCP/IP protocol is 
enabled.

FTP Disable Sets whether to enable access with FTP.
This item is displayed when TCP/IP protocol is 
enabled.

IPSec Disable This item is displayed only if IPSec is set to valid. 
This item can be changed to disable only.
[Enable] can only be set on the web page.

SNMP Enable Sets whether to enable access from SNMP.
This item is displayed when NetWare or TCP/IP 
protocol is enabled.

Network Scale Normal [Normal]: The machine operates effectively even if 
connected to a HUB with the spanning tree 
function. However, the machine takes longer to 
start up if it is connected to a small LAN that 
consists of two or three computers.
[Small]: This setting covers a small LAN that 
consists of two or three computers to a large LAN, 
but the machine may not operate efficiently if it is 
connected to a HUB with the spanning tree 
function. 

Gigabit Network Disable Sets whether to enable access with Gigabit 
Ethernet.

HUB Link Setting Auto Sets the hub linking method. Normally, select [Auto 
Negotiate].

Item Factory default setting Description
Wireless(Infrastructure) Disable Sets whether to enable Wireless(Infrastructure).

Item Factory default setting Description
Network Setting IP 

Address 
Set

Auto Sets the method of assigning an IP address.

IPv4 
Address

192.168.101.100 Sets an IP address.
This item is displayed when TCP/IP protocol is 
enabled.

Subnet 
Mask

255.255.255.0 Sets a subnet mask.
This item is displayed when TCP/IP protocol is 
enabled.

Gateway 
Address

0.0.0.0 Sets a gateway address.
This item is displayed when TCP/IP protocol is 
enabled.

DHCPv6 Disable Specify whether to enable DHCP when using IPv6.

Automatic Setup 
(WPS)

WPS-
PBC

- WPS-PBC is executed.

WPS-PIN - WPS-PIN is executed.

Wireless 
Network 
Selection

A list of access point 
name found in the 
search

- Displays a list of wireless LAN access points' 
names that are found in a search.

Manual 
Setup

SSID (NULL) Enter an SSID.

Security Disable Selects the security of the wireless LAN function.
[WPA/WPA2-EAP] and [WPA2-EAP] can be set 
only on the Web.

WEP Key (NULL) Displays if [Security] is set to [WEP].
Enter the WEP key.

WPA 
Encryptio
n Type

AES Select a WPA2-PSK encryption type.
Displays if [WPA/WPA2-PSK] or [WPA2-PSK] is 
selected for [Security].

WPA Pre-
shared 
Key

(NULL) Enter the Pre-shared Key.
Displays if [WPA/WPA2-PSK] or [WPA2-PSK] is 
selected for [Security].

Wireless reconnection - Wireless(Infrastructure) reconnection is executed.

Item Factory default setting Description
Wireless(AP Mode) Disable Sets whether to enable Wireless(AP Mode).

Automatic connection (push-
button)

- Connects automatically (push button) using 
Wireless(AP Mode).

Manual Setup SSID (Device-specific string) Displays SSID of Wireless(AP Mode).

Password (8-digit number) Displays the password of Wireless(AP Mode).

Item Factory default setting Description
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• Factory Defaults

Mail Server Setup

LDAP Server Setting

Connection 
Setting

SSID (Device-specific string) Sets SSID of Wireless(AP Mode).

Password (8-digit number) Sets the password of Wireless(AP Mode).

IPv4 Address 192.168.110.100 Sets the password of Wireless(AP Mode).

AP Mode User Setting Don't disclose user Sets whether to open the AP mode information to 
other than the administrator.

Item Factory default setting Description
Factory Defaults - The settings of the network, mail server, LDAP 

server, and secure protocol server are returned to 
the default settings.

Item Factory default setting Description
SMTP Server (NULL) Sets the IP address or server name for the SMTP 

server.

SMTP Port 25 Sets the port number for the SMTP server. Normally, 
use the default setting.
Available range: 1 to 65535

SMTP Encryption None Selects an encryption method in the SMTP 
communication.

Receive Setting Disable Sets the protocol to be used for receiving e-mails.

POP3 Server (NULL) Sets the IP address or server name for the POP3 
server.

POP3 Port 110 Sets the port number prepared by POP3 on the 
POP3 server.
Available range: 1 to 65535

POP Encryption None Selects an encryption method in the POP 
communication.

Authentication Method No Authentication Selects an authentication method for e-mail 
transmissions.

SMTP User ID (NULL) Sets the login name to the server used for SMTP 
authentication.

SMTP Password (NULL) Sets a login password to the server used for SMTP 
authentication.

POP User ID (NULL) Sets a login name to the server used for POP 
certification or for printing received e-mail 
attachment files.

Item Factory default setting Description
POP Password (NULL) Sets a login password to the server used for POP 

certification or for printing received e-mail 
attachment files.

Item Factory default setting Description
Server Setting LDAP Server (NULL) Sets the IP address or server name for the LDAP 

server.

Port No. 389 Sets the port number for the LDAP server. 
Available range: 1 to 65535

Timeout 30 seconds Sets the timeout value for the search response from 
the LDAP server.
Available range: 10 to 120 seconds

Max. Entries 100 Sets the maximum number of search results from 
the LDAP server.

Search Root (NULL) Specifies a position to start searching the LDAP 
directory.

Attribute Name1 cn Specifies the attribute name searched for as the 
user name. Used for searching destinations for 
Scan To E-mail. Entry for [Name1] is required. To 
add attributes to search, enter [Name2] and 
[Name3].

Name2 sn

Name3 givenName

E-mail Address mail Specifies the attribute name searched for as an e-
mail address. Used for searching destinations for 
Scan To E-mail. 

Additional Filter (NULL) Specify searching scheme to be added when 
searching. Used for searching destinations for Scan 
To E-mail. (Ex: employeeNumber>=1000)

Authentication Method Anonymous Sets the authentication method.
For Digest-MD5, the DNS server must be set. For 
Secure Protocol, the SNTP server, DNS server, and 
secure protocol server must be set.

User ID (NULL) Sets a user ID for LDAP server authentication. You 
can enter up to 80 characters.
This item is displayed when the LDAP 
authentication method is not set to [Anonymous].

Password (NULL) Sets a password for LDAP server authentication. 
You can enter up to 32 characters.
This item is displayed when the LDAP 
authentication method is not set to [Anonymous].

Encryption None Sets the encryption of communication to the LDAP 
server.

Item Factory default setting Description
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Secure Protocol Server Setting

To apply the settings that are changed on the [Network Menu] menu, you must restart a network card. Restart the 
network card according to a confirmation screen that is displayed when you change settings.

Item Factory default setting Description
Domain (NULL) Sets a realm name for the Kerberos certification. 

Use upper-case letters for alphabets.You can enter 
up to 64 characters.

Configure Home Screen

Factory default setting Description
Copy
Scan
Print
Fax/Internet Fax
Troubleshoot

Register frequently-used functions on the Home Screen.
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• Default Mode

• Operation Clear

• Sound Control

• Local Interface*1

• System Setup

• Power Save

Manage Unit

Item Factory 
default 
setting

Description

Default Mode Home Sets the default mode screen of this machine.

Item Factory 
default 
setting

Description

Operation Timeout 3 Sets time for automatic reset of screen to begin.
Available range: 1 to 10 minutes

Clear After Job OFF Sets whether to reset after job is completed.

Item Factory 
default 
setting

Description

Key Touch Tone Volume Middle Sets the volume of the key-touch tone.

Copy Buzzer Volume Middle Sets the volume for the copy complete sound.

FAX Buzzer Volume Middle Sets the volume for the transmission complete sound.

JAM Buzzer 
Volume

Volume Middle Sets the volume for the paper jam alert tone.

Type Type 1 Sets the sound type of paper jam alert.

AirPrint Buzzer Volume Low Sets the AirPrint confirmation operation sound.

Item Factory 
default 
setting

Description

USB Menu Soft Reset Disable Sets whether to enable the soft reset command.

Speed 480Mpbs Selects the maximum transfer speed of USB interface.

Offline Receive Disable Set whether to receive data in offline state or in recoverable 
error state.

Serial Number Enable Sets whether to use a USB serial number.

Connected 
Host

Normal Sets a host to be connected.

Item Factory 
default 
setting

Description

Access Control Disable Sets access control.

Default Authent. Method Sett. Local Name Available only when [Access Control] is set to [Enable].

Unit of Measure Millimeter or 
Inch

Selects a displayed unit (millimeter / inch).

Default Paper Size       A4 or Letter Sets the default paper size.

Default Scan Size A4 or Letter Sets the default document size.

Date Format dd/mm/yyyy or 
mm/dd/yyyy

Sets the date format.

Allow All Reports To Print Disable Sets whether to allow printing reports with personal 
information.

Near Life LED Enable Sets whether to light an LED if a near life warning occurs.

Status in Near Life Enable Sets whether to display a message if a near life warning 
occurs.

USB Memory Interface Enable If [Disable] is set, the Scan To USB Memory and the print from 
USB Memory functions cannot be used.

Panel Brightness During 
Operating

7 Sets the LCD panel brightness.
Available range: 1 to 7 (1 increments)

Panel Brightness While Power 
Save

0 Sets the LCD panel brightness.
Available range: 0 to 7 (1 increments)

Panel Calibration Execute Executes LCD panel calibration.

Item Factory 
default 
setting

Description

Power Save Time 1 minute Sets when to enter Power Save mode.

Sleep Time 15 minutes Sets when to enter Sleep mode.

Auto Power Off Time 4 hours Sets when to enter Auto Power Off.

Silent Mode ON Specifies a print preparation operation when entering standby 
status from Sleep mode.
If [ON] is set: it is quiet as there is no print preparation.
If [OFF] is set: there is a rotation noise of the image to perform 
print preparation but you can start first printing early.

ECO Mode*1 ON If [ON] is set: Printing starts even before the temperature of the 
fuser reaches the prescribed degrees, if the job is small.
If [OFF] is set: Printing starts after the temperature of the fuser 
reaches the prescribed degrees.
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• Memory Setup

• Flash Memory Setup*1

• Storage Maintenance Setup

• Language Maint Setup

• Keyboard Layout

• Admin Password

• Reset Settings*2

• Job Log Setup

• Print Statistics

*1 A message is displayed to confirm the equipment restarts automatically when changes have been made. Select 
[Yes] to continue. Select [No] to cancel.

*2 A message is displayed to confirm the equipment restarts automatically when executed. Select [Yes] to continue. 
Select [No] to cancel.

*3 A message is displayed to confirm that all job logs are deleted when executed. Select [Yes] to continue. Select 
[No] to cancel.

Item Factory 
default 
setting

Description

Receive Buffer Size Auto Sets the reception buffer size that local interface secures.

Resource Save OFF Sets the resource save area.

Item Factory 
default 
setting

Description

Initialize Execute Initializes a flash memory.
This item is displayed when [Initial Lock] is set to [Disable].

Format Partition PCL (NULL) Formats a partition.

Common (NULL)

PS (NULL)

Item Factory 
default 
setting

Description

Check File System Execute Resolves any mismatch between actual memory and 
displayed memory available in a file system and performs 
administration data (FAT information) recovery.

Initial Lock Enable Sets whether to give permission to change settings associated 
with the memory initialization.

Item Factory 
default 
setting

Description

Select Language English Selects display language for the LCD panel.

Initialize*1 Execute Deletes downloaded message files.

Item Factory 
default 
setting

Description

Keyboard Layout QWERTY Select which to use QWERTY keyboard or AZERTY keyboard 
for your keyboard on the touch panel.

Item Factory 
default 
setting

Description

New Password
Enter password (Verify)

999999 Changes the administrator password. 6 to 12 characters can 
be used.

Item Factory 
default 
setting

Description

Reset Settings*2 - Deletes job macros, fax transmission / reception data, and the 
history information, and returns the settings to the default.

Item Factory 
default 
setting

Description

Clear Job Log*3 - Clears the saved job logs.

Item Factory 
default 
setting

Description

Maintenance Counter Disable Sets whether to print the consumable counter's report.

Reset Main Counter - Resets the main counter.

Reset Supplies Counter - Reset the consumable counter.
This item is displayed when [Maintenance Counter] is set to 
[Enable].
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*1 A message is displayed to confirm the equipment restarts. Select [Yes] to continue. Select [No] to cancel.
*2 When you set the dial tone detection setting to [ON], the machine does not dial if the dial tone is not detected.

User Install

Item Factory 
default 
setting

Description

Time Zone +00:00 Sets the time GMT zone.
Available range: -12:00 to +13:00 (15 minutes / increment)

Daylight Saving ON Sets whether to enable the Daylight Saving mode.

Time 
Setup

Auto 
Setup

SNTP 
Server 
(Primary)

Sets the SNTP server to use for setting the current date and 
time. You can enter up to 64 characters.

SNTP 
Server 
(Secondar
y)

Manual Setup 2001/01/01 0:00 Sets the current date and time manually.

Power 
Setup

Auto Power Off Auto Config Sets the behavior of Automatic Power Off.

Power Supply Return State Continue Sets a power supply method at the time of recovery from the 
power failure.
Select [Manual] if you do not want to make the machine 
automatically to turn on after the recovery.

Office Document Mode Mode1 This mode allows to always enable the toner save function.
To forcibly enter the machine in toner save mode, select Mode2.

High Humid Mode OFF Sets whether to enable the humidity mode.
Selecting [Enable] reduces curl generated while printing.

Quiet Mode OFF Sets whether to reduce the printing noise.
Setting to [ON] affects printing speed.

Drum Near Life Timing 1000 Sets the timing for the near life warning for the drum cartridges.

Fuser Near Life Timing 1000 Sets the timing for the near life warning for the fuser unit.

Belt Near Life Timing 1000 Sets the timing for the near life warning for the belt unit.

MF (Tone) / DP (Pulse) Tone Select a dial type.
Tone
Pulse

Reception Mode Fax Ready 
Mode

Sets a reception mode.
Fax Ready Mode
Tel / Fax Ready Mode
Ans / Fax Ready Mode
Tel Ready Mode
DRD (Distinctive Ring Detection)

DRD Type Type 1 Set Distinctive Ring Detection.
Type 1
Type 2
Type 3
Type 4

Dial Tone Detection*2 OFF Sets whether to detect a dial tone.

Busy Tone Detection ON Sets whether to detect a busy tone.

Monitor Control OFF Select from three choices.
OFF: Not to monitor.
Type 1: To monitor for about five seconds after being connected 
to the sender when receiving faxes or from the time you are 
connected to the receiver to the time the fax signal is received 
when sending faxes.
Type 2: To monitor all the time.

Monitor Volume Middle Sets the Monitor Volume.
OFF
Low
Middle
High

TTI 
Register / 
Edit

TTI 1 (NULL) Registers or changes the transmission terminal identification 
(the name of a sender). You can enter up to 22 characters.TTI 2

TTI 3

Standard TTI TTI 1 Selects the default sender's name from the registered list.
TTI 1
TTI 2
TTI 3

TTI Number (NULL) Register the fax number of this machine.

TTI Calendar Type dd/mm/yyyy or 
mm/dd/yyyy

Sets the calendar date format of sender's information.

Super G3 ON Sets whether to use Super G3 (ultra high-speed communication 
mode).

Wireless Module Disable Sets whether to enable or disable wireless LAN.

Erase Privacy Data*1 - Deletes the registered privacy data.
• Data saved to E-mail address list, phonebook, profile, one-

touch buttons
• Values set to the Admin Password and other menu items.
• Fax communication data
• Various histories
• Access control information and user information registered to 

the device

Business 
Phone 
Setup

Business Phone 
Cooperation

Disable Sets whether to enable Business Phone Cooperation.

Connection IP 
Address

0.0.0.0 Sets the IP address of the connected device.

Connection Port No. 59000 Sets a port number of the connected device.

Item Factory 
default 
setting

Description
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Management Software

This section describes useful software for managing the machine.

• Configuration Tool

• Web Page of This Machine
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User Authentication (Access Control)

Access control refers to the function with which authenticated users can use limited 
operations.

Before using the machine, authentication is required. Information necessary for user 
authentication is any of the following: user name and password, PIN (personal identification 
number), and IC card.

Administrator of the machine needs to register user information, set authentication method, 
and enable access control so that the access control function can be used.

For the preparation process to use the access control function, refer to "Preparation (For 
Administrator)".

When the access control function is enabled, the control panel of the machine displays the 
following screen.

To use IC card authentication, connecting an IC card reader is required. 

The message, "Authent. by IC card is also available." is not displayed if no IC card reader is connected.

If you cannot perform operation after you are authenticated, ask the administrator if you are authorized to perform the 
operation.

• Preparation (For Administrator)
• Log in to This Machine
• Printing from a Computer
• Sending a Fax from a Computer (Windows)
• Registering IC Card Information
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Before using the access control function, the following procedure is required to be performed 
on the Web page by the administrator.

Register roles for enabling/disabling operations.

Registering Roles

There are two types of user authentication methods: Local authentication (using the user 
information registered in the machine) and Server authentication (using the user information 
registered in the server).

When using Local authentication for the user authentication, register user names and 
groups.

Registering Users

Registering Groups

The registration can also be performed on Configuration Tool.

Registering a User Name and Password

When using Server Authentication system as a user authentication, make settings for Server 
authentication.

Setting the Authentication Server

After the user information is registered and the server authentication setting is completed, 
enable the access control.

Enabling Access Control

Registering Roles

Register roles to assign the users. For example, you can create roles for departments or 
positions, assign authorized operations to each role, and then register. 

Up to 100 roles can be registered.

Controllable operations by roles are as follows:

• Copy

• Scan To Fax Server

• Scan To E-mail

• Scan To USB Memory

• Scan To Fax

• Sending Data to the Fax Server

• Internet Fax Sending

• Printing from a Computer

• Printing from USB Memory

Two types of roles are registered by factory default.

• .AdminRole:
This role is for the administrator of the machine. It can be assigned to general users. Users 
assigned to [.AdminRole] can act as administrators of the machine, and can access to the 
[Administrator Login] page on the web. (As long as the access control is enabled and they 
are registered as local users.) 

[.AdminRole] cannot be deleted or edited. 

• .DefaultRole:
This role is to be assigned to users having no roles when being registered. 

[.DefaultRole] cannot be deleted, but the access right can be edited.

Two or more roles can be assigned to one user.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator

3 Click [User Management].

Preparation (For Administrator)
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4 Click [Role List].

5 Click [+].

6 When the Role information screen appears, enter the required information.
• Role Name: Enter a role name. 

You cannot register the same [Role Name]. You cannot omit [Role Name]. It is 
displayed with [Role Descriptions] on the role list.

• Role Description: Enter explanation for the role, etc.
• Permission: Set to Permit/Prohibit each operation or Forced prohibit to any 

operations. 
If Forced prohibit is set, operations that are allowed with other roles are forbidden.

• Local User List: Add users to whom the role is assigned. Select the user from the list 
and assign the role. Users can be assigned to roles being edited. You can cancel the 
user's assignment. You can assign roles to users at the same time you register the 
users.

• Kerberos User List: Add Kerberos users to whom the role is assigned.

7 Click [Submit].
You can copy registered roles to add.
Click [Copy] on the right of the role name to display the role information screen, change 
items if required, and then register.
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Registering Users

When using Local authentication for the user authentication, register users on a web 
browser. Up to 5000 users can be registered.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator

3 Click [User Management].

4 Click [User List].

5 Specify the user type.
• Local User: Register user information to the machine.
• LDAP User: User registered to the LDAP server. 

LDAP server authentication setting is required. LDAP User cannot be registered. 
Only viewing users is available. 
You can check users who used the machine.

• Kerberos User: Users registered to the Kerberos server. 
Kerberos server authentication setting is required. Kerberos User cannot be 
registered. Only viewing users is available. 
You can check the list of users who used the machine.

6 Click [+].

7 When the user information setting screen appears, enter the required 
information.

• User Name: Enter a user name. 
You cannot register the same [User Name].

• Password: Enter a password.
• Display Name: Enter a display name.
• E-mail address: Enter the mail address of the user.
• Language Code: Enter the language code.
• PIN: Enter the PIN.
• Card ID: Enter the IC card information.
• Role: Sets the role. Several roles can be assigned to a user.
• Group: Set the group the user belongs to. 

Group can be used in the Account Management function.

8 Click [Submit].
You can copy registered users to add.
Click [Copy] on the right of the user name to display the user information screen, 
change items if required, and then register.
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Registering Groups

You can manage several users in a group. Up to 1,000 groups can be registered. Up to 5,000 
users can be registered in a group.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator

3 Click [User Management].

4 Click [Group List].

5 Click [+].

6 When the group information screen appears, enter the required information.
• Group Name: Enter a group name.
• Group Description: Enter explanation for the group, etc.
• Local User List: Add users to the group.

• Kerberos User List: Add Kerberos users to the group.

7 Click [Submit].
You can copy registered roles to add.
Click [Copy] on the right of the group name to display the group information screen, 
change items if required, and then register.

Setting the Authentication Server

When using Server Authentication system for the user authentication, make server settings 
on the web browser.

The procedure when using the LDAP authentication server is used as an example.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator
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3 Click [User Management].

4 Click [LDAP Authentication Setting].

5 Click [LDAP Authentication Setting].

6 Enter an LDAP key to obtain information.
• Display name: Specify the attribute key to obtain the display name of the user 

information.
• Mail address: Specify the attribute key to obtain the E-mail address of the user 

information.
• Language code: Specify the attribute key to obtain the language code of the user 

information.
• Group: Set when automatically assigning users to groups.
• Card ID: Set when using IC card authentication. You do not need to enter if you do 

not use the IC card authentication.
• PIN: Set when using the PIN authentication. You do not need to enter if you do not 

use the PIN authentication.
• User Name: Sets the attribute key of the user name registered in the LDAP server.

The default User Name is set to “sAMAccountName”, the attribute key of Windows 
server.
The Windows server users do not need to change the setting.

• Cache authentication information: [Cache authentication information] in [User 
information cache settings] specifies whether to save the LDAP authentication 
information into the cache the machine. This setting is to set if you temporarily save 
authentication information in the machine. 
[Disable] (does not cache) is set by default. Enablingthis setting allows you to unlock 
the authentication whenever you want to use the machine, even if you cannot 
connect to the LDAP server due tocommunication errors.

• Validity period of cash authentication information: Enabling [Cache authentication 
information] displays the setting items. 
You can set an expiration date for the cache authentication information. The setting 
can be entered in one-day increments. 

1 to 2000 days can be set. Whenthe specified days elapse from when the 
authentication using the authentication server succeeds, the cache authentication is 
not available anymore.

7 Click [Submit].

8 Click [Role Assignment Regulations].
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9 To add a new rule for assigning a role, click [+].

10 When the role assigning screen appears, enter the required information.

11 Click [Submit].

Enabling Access Control

After the user information is registered and the server authentication setting is completed, 
enable the access control.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2  Log in as the administrator.
Log In as the Administrator

3 Click [Admin Setup].

4 Click [Management].

5 Click [Access Control Setup].

6 Select [Enable] for [Access Control].

7 Make the access control setting according to your environment.
• Use Email print: Make the access control setting for the [Email print] function. Three 

options, [Color], [Mono], and [Disable] can be set. 
If [Color] is selected, received attached files are printed in color and monochrome 
according to their color settings. 
If [Mono] is set, the received attached files are printed in monochrome. 
If the attached files are set to color, they are converted to monochrome before being 
printed. 
If [Disable] is set, received Email attachment is not printed.

• Use Google Cloud Print: Make the access control settings of the [Google Cloud Print] 
function. Three options, [Color], [Mono], and [Disable] can be set. 
If [Color] is selected, received attached files are printed in color and monochrome 
according to their color settings. 
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If [Mono] is set, the received attached files are printed in monochrome. 
If the attached files are set to color, they are converted to monochrome before being 
printed. 
If [Disable] is set, Google Cloud Print is not performed.

• Guest user use: Enables or disables guest users to use while the access control is 
enabled. 
If [Enable] is set, [Guest] is displayed on the authentication screen of the operator 
panel.

• Set Guest Permissions: The setting screen for guest permission pops up. By default, 
all functions can be used by guests. Change the setting according to your operating 
policy.

• Confirmation method: Enable/disable each authentication method.
• Confirmation form: Set the authentication method used when logging in the machine 

or printing.
• Card read settings: Set for when authenticating with a FeliCa card.

If you want to discard jobs from unknown users, set [Guest user use] to [Disable] or disallow the print right of guest 
users in [Set Guest Permissions].

8 Click [Submit].
When the access control function is enabled, the top screen on the control panel of the 
machine is changed as follows.

To use IC card authentication, connecting an IC card reader is required. 

The message, "Authent. by IC card is also available." is not displayed if no IC card reader is connected.
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When the access control function is enabled, the user authentication is required to display 
the login screen, or copy or scan screen.

This section describes how to log in to the machine using the user authentication with user 
name and password.

When you want to use an IC card to log in to the machine, register the IC card information to the machine in either of 
the following ways beforehand.

• The administrator specifies IC card information when registering user information.

Registering Users

• Users hold their IC cards over the machine to register after logging in to the machine with user name and password, 
or PIN.

Registering IC Card Information

1 Enter a user name.

2 Enter a password.
Log In as the Administrator

3 Perform an operation such as copy or scan.

• If you do not operate the panel for a certain period of time, you are automatically logged out.

• Passing an IC card over the screen on which [Logout] is displayed logs the user out immediately and lets you 
log in with the information of the held IC card. (User switching)

• If you cannot copy or scan, ask the administrator if you are authorized to perform the operation.

To log out, press [Logout].

Log in to This Machine
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If the access control is enabled, enter user information from the printer driver to print.

For Windows

The procedure when using the memo pad and PCL printer driver is used as an example.

1 Select [Print] from the [File] menu.

2 Select the necessary printer driver in [Select Printer], and then click 
[Preferences].

3 Select the [Extend] tab.

4 Click [User Authentication].

5 Set [User Name], [Password] of the user for user's authentication information 
and [Authentication Type], [Summary Account Name] for specifying user's 
authentication destination and authentication type.

Depending on the setting for [User Authentication Options...] in the [Device Options] tab, [Password], 
[Authentication Type], [Summary Account Name], and [Use User Authentication] may not be displayed.

6 Select the [Use User Authentication] check box if it is displayed.

Clear the [Use User Authentication] check box if you want to use the Job Accounting Client PIN as the user 
authentication information.

7 Enter the user name and password.
Depending on the setting for [User Authentication Options...] in the [Device Options] 
tab, user name may be fixed to the logon name.
Select the [Use logon name as user name] check box if you use the logon name to 
Windows as a user name.

8 If [Authentication Type] is displayed, select user's authentication destination 
and authentication type from the list.
• Auto: Follows the logon method to Windows. When the user has logged on to the 

domain, [Server LDAP] is used and when the user logged on to the local computer, 
[Device Local] is used as the authentication method.

• Device Local: Authenticates with the user information stored in the machine.
• Server LDAP: Authenticates with the user information stored in the server using 

LDAP.

Printing from a Computer
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• Server Kerberos: Authenticates with the user information stored in the server using 
Kerberos.

Default authentication type can be set in [User Authentication Options...] in the [Device Options] tab.

9 If [Summary Account Name] is displayed, set a type of summary account 
(account) to be charged usage amount of printing (points) and name.
If you want to add up for each user and group to which the user belongs, select a group 
from [Type] and specify the group name in [Name].
If you want to add up for shared account which multiple users can use, select a shared 
account from [Type] and specify the shard account name in [Name].

10 Click [OK].

11 Change other settings if necessary, and then click [OK].

12 Click [Print] on the [Print] screen.

• Setting User Authentication Options
Set the user authentication options of printer driver from the [Device Options] tab 
or [Device Settings] tab in Printer Properties.

1 Click [Start], and then select [Devices and Printers].

2 Right-click [OKI MC573 *] and then select [Printer properties].
* Driver type (ex. PCL6/PS)

3 For Windows PCL driver, select [Device Options] and click [User 
Authentication Options...]. For Windows PS driver, select [Device Options] and 
extend [Installable Options].

4 Specifies the user authentication options.
• Set User Authentication Options for each user: Displays [Use User Authentication] 

on the [User Authentication] dialog to set whether to enable or disable user 
authentication.

If the [Set User Authentication Options for each user] check box is clear, use user authentication and follow the 
Windows logon method as an authentication type. When the user has logged on to the domain, [Server LDAP] is 
used and when the user logged on to the local computer, [Device Local] is used as the authentication method.

• Input user authentication information when printing: Displays user authentication 
setting every time you print. Use this setting when you need to specify the actual user 
for each print job under the environment where multiple users use the same logon 
account on the same computer.
This option is not available if the [Set User Authentication Options for each user] 
check box is selected.

• Summary Account Name: Enables to set summery account for user authentication 
setting.

• Authentication Type: Enables to set authentication type for user authentication 
setting.

• Default Authentication Type: Specifies default authentication type which is used 
when authentication type cannot be specified.

5 For the Windows PCL driver, click [OK].

6 Click [OK].

For Mac OS X

The following procedure uses TextEdit as an example.

1 Select [Print] from the [File] menu.

2 Select the printer driver of this machine.

3 Select [User Authentication] from the panel menu.

4 Select the [Use User Authentication] check box.
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Clear the [Use User Authentication] checkbox if you want to use the Job Accounting Client PIN as the user 
authentication information.

5 Enter [User Name] and [Password].
Select the [Use logon name as user name] check box if you use the logon name to Mac 
as a user name.

6 If [Authentication Type] is displayed, select user's authentication destination 
and authentication type from the list.
• Auto: Follows the logon method to Mac When the user has logged on to the domain, 

[Server LDAP] is used and when the user don't logged on to the domain, [Device 
Local] is used as the authentication method.

• Device Local: Authenticates with the user information stored in the machine.
• Server LDAP: Authenticates with the user information stored in the server using 

LDAP.
• Server Kerberos: Authenticates with the user information stored in the server using 

Kerberos.

7 If [Summary Account Name] is displayed, set a type of summary account 
(account) to be charged usage amount of printing (points) and name.
If you want to add up for each user and group to which the user belongs, select a group 
from [Type] and specify the group name in [Name].
If you want to add up for shared account which multiple users can use, select a shared 
account from [Type] and specify the shard account name in [Name].

8 Make required settings.

9 Click [Print].

• When using authentication type and Summary Account

1 Select [System Preferences] from the Apple menu.

2 Click [Print & Scan].

3 Select the device, and then click [Options & Supplies].

4 Check functions you want to use in the [Options] tab.

5 Change Default Authentication Type and then click [OK].

If the access control is enabled, enter user information from the printer driver to send a fax 
from a computer.

The procedure to send a fax using the memo pad is used as an example.

1 Select [Print] from the [File] menu.

2 Select the necessary printer driver in [Select Printer], and then click 
[Preferences].

Sending a Fax from a Computer (Windows)
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3 Click [User Authentication] in the [Setup] tab.

4 Select the [Use User Authentication] checkbox if it is displayed.

Clear the [Use User Authentication] check box if you want to use the Job Accounting Client PIN as the user 
authentication information.

5 Enter the user name and password.
Select the [Use logon name as user name] check box if you use the logon name to 
Windows as a user name.

6 Select [Authentication Type]. Select user's authentication destination and 
authentication type from the list.
• Auto: Follows the logon method to Windows. When the user has logged on to the 

domain, [Server LDAP] is used and when the user has logged on to the local 
computer, [Device Local] is used as the authentication method.

• Device Local: Authenticates with the user information stored in the machine.
• Server LDAP: Authenticates with the user information stored in the server using 

LDAP.
• Server Kerberos: Authenticates with the user information stored in the server using 

Kerberos.

Default authentication type can be set in [User Authentication Options...] in Device Options.

7 Click [OK].
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8 Click [OK], and then click [Print].

• Setting default authentication type
The default authentication type can be set from the [Device Options] tab on the 
printer properties.

1 Click [Start], and then select [Devices and Printers].

2 Right-click [OKI MC563 FAX] and then select [Printer properties].

3 Select [Device Options] and click [User Authentication Options...].

4 Set the default authentication type.

To log in the machine using an IC card, register the IC card information. You can register your 
IC card information yourself.

• To use IC card authentication, connecting an IC card reader (optional) is required. 

• If you log in to the machine using an authentication method other than the local authentication, this function is not 
available.

• If "Register general user's IC card" is set to [Disable] by the administrator, this function is not available.

Enabling Access Control

1 Log in to the machine using the local authentication.

Log In as the Administrator

2 Press [Device Settings] on the touch panel.

3 Press [UserAccount Info].

4 Press [Register IC card].

5 Follow the onscreen instructions to register IC card information.

Registering IC Card Information
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Account Management

If you use Print Job Accounting, this function cannot be used together.

When the access control is enabled, you can control amount of print jobs for each user or 
common account (an account shared by the users) using the web page of the machine.

Once user information is registered, an account is automatically assigned to each user. 
Common accounts should be registered by administrators.

Administrators need to set limit amount (points) of usage to each account.

And then assign a number of points to each job, for example, XX points for color copying, etc.

Each time users print, corresponding numbers of points are subtracted from their accounts. 
Users whose remaining points reach 0 cannot print.

Before enabling the account management, you need to register user information.

Preparation (For Administrator)

• Enabling Account Management
• Setting a Number of Points to Each Account
• Creating a Shared Account
• Setting Paper Size Points/Toner Points
• Printing When Account Management is Enabled
• Precautions when Operating

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator

3 Click [Account Management].

4 Click [Set Access Limits] in [STEP1. Set access limits]

5 Enable [Access Control], and then click [Submit].

Enabling Account Management
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When the access control is enabled, the login screen appears on the touch panel.

6 Click [Account Management] again.

7 Enable [Quota Management] in [STEP2. Quota Management Settings], and 
then click [Submit].

The quota management means managing amount of usage.

8 Set each item following the on-screen instructions, and then click [Submit].
• Limited Format Setting: Set an action when your points are insufficient.
• Display Time of The "Insufficient Balance" Error: When you do not have enough 

points to perform the job, the error screen appears on the operator panel. Set the 
period of time for displaying the error screen.

• Point Calculation Type: Specify calculation type used for printing. For [Simple], 
setting is available on the Web page of the machine and for [Standard], setting is not 
available on the Web page.
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• Toner Saving Calculation Setting: Specify whether to take the toner save setting into 
account of point calculation.

• Operations When Balance is Insufficient: Set whether to cancel or continue printing 
when the remaining points reach 0.

Set a number of points to each account.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator

3 Click [Account Management].

4 Click [Summary Account Settings].

5 Click [Personal Account settings].

Setting a Number of Points to Each Account
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6 Click a user whom you set a number of points.

7 Enter assigned amount, balance, and set operation when balance is 
insufficient. Points are charged for each print job.

For the balance, you cannot enter a number larger than that for the assigned amount.

8 Click [Submit].

Create a shared account which can be used by the users.

1 Open the Web page of the machine.

2 Log in as the administrator.

3 Click [Account Management].

4 Click [Summary Account Settings].

5 Click [Creating/setting/deleting shared account].

6 Click [+].

Creating a Shared Account
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7 Enter [Shared Account Name], [Assigned Amount], and [Balance], and then 
set [Operation When Balance is Insufficient]. 8 Set a role which can use the shared account.

For the role, see "Preparation (For Administrator)".

9 Click [Submit].
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Only when Point Calculation Type is a default setting, the setting is available on the Web page of the machine. If [Cost 
Settings] is not displayed, check the Point Calculation Type setting.

Set numbers of points for paper size and Color/Mono (Grayscale). For example, you can set 
so that bigger size paper needs more points or color printing needs more points than 
grayscale printing. Points are charged on a page-by-page basis, so when you print two 
pages, you need twice as much as the set rate.

In addition, you can apply point reduction system for two-sided printing or saving toner to 
print. The reduction rate for saving toner also depends on [Toner Saving Calculation Setting].

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.
Log In as the Administrator

3 Click [Account Management].

4 Click [Cost Settings].

5 Click [Paper Size Points Settings] or [Toner Points Settings].

The setting screen opens separately.

Setting Paper Size Points/Toner Points
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The default value for each paper size point is calculated based on the area ratio of the paper to A4 paper.

6 Enter the setting value and click [Submit].

7 Close the setting screen.

8 Click [Duplex Printing Discount Settings], or [Toner Saving Discount Rate 
Settings(Only When Toner Saving Calculation Setting is Enable)].

The setting screen opens separately.

9 Enter the setting value and click [Submit].

10 Close the setting screen.
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To restore the factory default settings, click [Reset] on the Cost Settings.
For copying, printing from USB Memory, Shared Print, or Private Print, follow the procedure 
below.

1 Log in to the machine.

2 If several accounts are available, select an account to use.

To switch accounts, log out from the current account, and then log in to another account.

3 Perform required operation.
When printing from a computer, see "Printing from a Computer".

Printing When Account Management is Enabled
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If the Account Management is enabled and the remaining points run out, printing stops 
automatically.

If jobs are not executed, ask your administrator for checking your balance in [Summary 
Account Settings]. The period of time from when the shortage of points is detected to when 
the machine stops the job can be set in [Display Time of The "Insufficient Balance" Error].

If [Display Time of The "Insufficient Balance" Error] is set to the value other than 0 second 
and printing stops, you need to cancel the current job or add points and complete printing to 
execute the next print jobs.

Contact the administrator if you want to check your balance yourself.

Precautions when Operating
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Moving/Transporting This Machine

This section describes how to move or transport the machine.

• Moving This Machine
• Transporting This Machine

1 Turn off the machine.

Turning On or Off the Machine (User's Manual)

2 Unplug all the cables.  
• Power cord
• LAN or USB cable
• Telephone cable  

3 Remove any paper from the paper trays.

4 Lift up this machine, and then move it to a new location.

Moving This Machine

Injury may result.

Lift this machine by 2 persons, because it weighs approximately 31 kg.
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1 Turn off the machine.

Turning On or Off the Machine (User's Manual)

2 Unplug all the cables.
• Power cord
• LAN or USB cable
• Telephone cable

3 Remove any paper from the paper trays.

4 If the optional additional tray unit is installed, remove the 2 lock pieces.

5 Lift up the machine to remove the additional tray unit.

6 Attach the packing material to the machine.

Use the packing box and packing material attached to this machine when purchased.

7 Lift up the machine, and put it in the packing box.

Transporting This Machine

Injury may result.

Lift this machine by 2 persons, because it weighs approximately 31 kg.



10 Network

AirPrint
Google Cloud Print
Network-Related Software
Network Settings
Network Problems
This section describes the network operation of the machine.
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AirPrint

Using AirPrint (Print/Scan/FaxOut Service) allows you to print, scan, and send a fax from a 
Mac without installing drivers. You can print from an iPhone, iPad and iPod touch with using 
AirPrint (Print). An overview of AirPrint is provided, and the basic settings are described here.

• About AirPrint (Print/Scan/FaxOut Service)
• Setting AirPrint (Print/Scan/FaxOut Service)
• Registering the Machine in a Computer (Mac OS X)
• Printing with AirPrint (Print)
• Scanning with AirPrint (Scan)
• Sending a Fax with AirPrint (FaxOut Service)

AirPrint (Print/Scan/FaxOut Service) is a function that enables you to easily print, scan, and 
send a fax from a Mac. You can print from an iPhone, iPad and iPod touch with using AirPrint 
(Print). The mobile device or Mac automatically detects this machine.

With AirPrint (Print), you can easily print a photo, e-mail, Web page or other displays on the 
screen just by tapping the screen a few times.

AirPrint (Scan) is a feature to send scanned image on this machine to a Mac.

AirPrint (FaxOut Service) is a FAX sending function that is provided by Apple Inc. AirPrint 
(FaxOut Service) allows you to send faxes directly from a Mac.

These features require to connect this machine to a Mac via a wired LAN, wireless LAN, or 
USB cable.

For more information about AirPrint, visit the Apple Inc. website.

About AirPrint (Print/Scan/FaxOut Service)
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Connect this machine to the same network as a mobile device.

Connect this machine to a mobile device via wireless access points or by wireless LAN (AP 
mode) directly.

Connect this machine to the access points with a wired or wireless LAN (Infrastructure).

If you want to connect with a wireless LAN (Infrastructure), set the wireless LAN 
(Infrastructure) in advance.

Before Connecting to a Wireless LAN (User's Manual)

If you want to connect with a wired LAN, connect this machine to the access points with a 
LAN cable.

If you want to connect with a wireless LAN (AP mode), set the wireless LAN (AP mode) in 
advance.

Before Connecting to a Wireless LAN (User's Manual)

To use AirPrint from a Mac computer, connect this machine to the Mac.

To print by using AirPrint (Print), you must configure settings from the terminal side. Proceed 
to "Printing with AirPrint (Print)".

Setting AirPrint (Print/Scan/FaxOut Service)
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If you use AirPrint (Print/Scan/FaxOut Service) for the first time, you must add the machine to 
a computer.

The screen of OS X 10.10 is used as an example.

1 Turn on the machine and computer.

2 Connect the machine and computer via a wired or wireless connection.

3 Select [System Preferences] from the Apple menu.

4 Click [Printers & Scanners].

5 Click [+], and then click [Add Printer or Scanner].

6 Select [OKI-MC573-******] and then click [Add].Registering the Machine in a Computer (Mac OS X)
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7 Check that the machine is displayed in [Printers], and [MC573-AirPrint] is 
displayed in [Kind].

8 Close [Printers & Scanners].

• Printing from an iOS Device
• Printing from a Computer (Mac OS X)

Before using AirPrint with Mac OS X, register this machine on the computer.

Registering the Machine in a Computer (Mac OS X)

Printing from an iOS Device

1 Open a file.

2 Tap  (Action).

3 Tap  (Print).
The name of the printer model that you used most recently and exists on the same 
network is displayed.

If you print for the first time and any model name other than this machine is displayed, select this machine in step 
4.

Printing with AirPrint (Print)
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4 Tap [Printer] to select your machine.

The functions that this machine supports are displayed.

5 Set options.

6 Tap [Print].

Printing from a Computer (Mac OS X)

1 Open a file.

2 Select [Print] from the [File] menu.
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3 Select [OKI-MC573-******] from [Printer].

4 Set options.

5 Click [Print].

• Selecting a Remote Scan Mode
• Simple Scan Mode
• Manual Scan Mode
• Secure Scan Mode

Before using AirPrint with Mac OS X, register this machine on the computer.

Registering the Machine in a Computer (Mac OS X)

Selecting a Remote Scan Mode

There are three Remote Scan modes: Simple Scan, Manual Scan, and Secure Scan.

Simple Scan: If the machine is waiting, scanning is always available.

Manual Scan: After set the machine to the remote scan mode, scanning is available.

Secure Scan: Set the machine to the remote scan mode and specify the scanning device. 
Scanning is only available for the specified device.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Scanner Setup].

5 Press [PC Scan Mode].

Scanning with AirPrint (Scan)
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6 Select a scan mode, and then press [OK].

7 Press [Back] until the home screen is displayed.

Simple Scan Mode

1 Confirm that this machine is in the standby mode (home screen).

2 Set a document in the ADF or on the document glass.

3 Start a scan program on the computer.

4 Click a scan button in the scan program.

Manual Scan Mode

1 Press the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Press [Remote Scan AirPrint].
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4 Start a scan program on the computer.

5 Click a scan button in the scan program.

Secure Scan Mode

1 Press the  (SCAN) button.

2 Set a document in the ADF or on the document glass.

3 Press [Remote Scan AirPrint].

4 Start a scan program on the computer.

5 Click a scan button in the scan program.

Before using AirPrint with Mac OS X, register this machine on the computer.

Registering the Machine in a Computer (Mac OS X)

The screen of Mac OS X 10.10 is used as an example.

1 Open a file.

2 Select [Print] from the [File] menu.

3 Select [OKI-MC573-******-Fax] from [Printer].

4 Enter the destination.
Enter [Dialing Prefix], and check [Use cover page] as necessary.
You can specify multiple destinations.

Sending a Fax with AirPrint (FaxOut Service)
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5 Select [Fax].

To display this screen, open [Open Print Queue] of [Printers & Scanners] from [System 
Preferences] before procedures.
To cancel, select [x].
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Google Cloud Print

Google Cloud Print is a print service provided by Google that enables you to print from a 
mobile phone, smartphone, computer, or other network devices. An overview of Google 
Cloud Print is provided, and the basic settings and management are described here.

• About Google Cloud Print
• Setting Google Cloud Print
• Printing with Google Cloud Print
• Checking Google Cloud Print Registrations
• Checking or Changing the Use of Cloud Service Settings
• Deleting the Registered Information
• Checking That Deletion is Complete
• About Importing the CA Licenses of the Proxy Server

The machine supports Google Cloud Print.

Google Cloud Print is a print service that enables you to output data to a printer from a mobile 
phone, smartphone, computer, or other devices via the Internet.

With Google Cloud Print, you can send documents or images to a specified printer from 
anywhere. For example, you can print from your computer at home to a printer in your office, 
or from the application you always use to your printer at home - such printing can be easily 
achieved. There is no need to install drivers or download software.

To use Google Cloud Print, you must prepare the following.

• This machine
When setting Google Cloud Print, the machine must be connected to the Internet.

Connecting a LAN Cable/USB Cable (User's Manual)

Connecting to a Wireless LAN (Only When the Wireless LAN Module is Mounted) (User's Manual)

Since Google Cloud Print establishes communications via the Internet, it is recommended to employ security 
measures.

• Restrict communications from the Internet with a firewall or other security system.

• Change the administrator password that is provided by the machine from the default value.

About Google Cloud Print



- 382 -

10. Network

• Network devices
The network devices are computers or mobile devices that are connected to the Internet. 
Set up Google Cloud Print or perform print operations from supported applications. 

• Google account
This account is required for setting up Google Cloud Print or printing from a supported 
application.

• Supported application
Applications that run on a network device and allow for Google Cloud Print.

For details on supported OSs and applications, visit the Google Web site. The 
recommended browser is Google Chrome.

Google Web site (http://www.google.com/cloudprint/learn/apps.html)

• Network
Used between the network devices and the Cloud, and the Cloud and the machine.

Google Cloud Print does not support IPv6.

To use Google Cloud Print, a Google account is required. This section describes how to 
register the machine in Google Cloud Print using a Google account. 

If you already have an account, there is no need to create a new account. Proceed to step 3.

• To enter the [Google Cloud Print] menu, the administrator name and password are required. The factory default 
administrator name and password are "admin" and "999999" respectively.

• Although this manual describes the procedure for setting the servers from the operator panel, it is recommended 
to set the servers from the Web page of this machine if you can operate from a computer.

To check from the Web page, select [Admin Setup] > [Network] > [TCP/IP] in "About Items That Can be Set or 
Checked".

1 Access the Google Web site from a computer, smartphone, or other mobile 
device.

Google Web site (https://accounts.google.com/signup)

2 Create a Google account by following the on-screen instructions.

3 Check the IP address, subnet mask, and gateway address of the machine are 
set correctly.

4 Press [Device Settings] on the touch panel.

Setting Google Cloud Print
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5 Press [Google Cloud Print].

6 Press [Google Cloud Print Settings].

7 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

8 Check the [DNS Server (Primary)] setting value.
Since [0.0.0.0] indicates that the value is not set correctly, set the IP address that suits 
your environment. (Example: 172.26.79.61)

If the secondary DNS server is used, check the [DNS Server (Secondary)] setting 
value. (Example: 172.26.79.62)
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If the proxy server is used, press [Proxy] to [Enable].

If the proxy server is not used, proceed to step 22.

9 Press [Proxy Server].

10 Enter a server name.
You can enter up to 64 characters.

11 Press [OK].

12 Press [Proxy Server Port No.].

13 Enter the proxy server port number.

14 Press [OK].
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15 Press [Proxy User ID].

16 Enter the proxy user ID.
You can enter up to 64 characters.

17 Press [OK].

18 Press [Proxy Password].

19 Enter the proxy password.
You can enter up to 64 characters.

For the setting values, contact your network administrator.

20 Press [OK].

21 Press [Back] to return to the [Google Cloud Print] menu.

22 Press [Register to Google Cloud Print].

23 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.
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24 When the [Register device to Google Cloud Print? Note: A Google account is 
required for registration.] message is displayed, select [Yes].

25 The authentication destination URL is displayed.

Press [Print] and the authentication destination URL is printed.

• There is a time restriction for registration (authentication) processing (approximately 10 minutes).

• Proceed to step 30 within the time restriction to complete the registration.

• If you cannot complete within the time restriction and an error message is displayed, return to step 22, and 
then register again.

26 Access the authentication destination URL that you printed in step 25 from a 
computer or mobile device.

27 When the Google account login screen is displayed, enter the Google account 
information, and then click [Sign in].

28 When the registration screen is displayed, click [Finish printer registration].
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29 Wait until the [Thanks, you're ready to go!] message is displayed.

30 When the registration content and completion message is displayed on the 
operator of the machine, check the message.

Printing with Google Cloud Print

• Printing Automatically
• Printing Manually
• Changing Printing Settings
• Cancelling Printing

Set when to start printing when the machine receives print data from Google Cloud Print.

• Set the Google Cloud Print function before using Google Cloud Print.

Google Cloud Print

• The print quality may not be the same as when printing with the printer driver or printing from the machine.

• PDF files with transparency effects applied may not be printed correctly.

• Encrypted PDF files may not be printed.

Printing Automatically

When the machine receives the print data, it is automatically printed.

1 Check that the machine is turned on.

2 Start an application that supports Google Cloud Print from a computer or 
mobile device.

Google Cloud Print supports Google Chrome, Gmail, Google Drive, or other applications.

3 Tap the wrench icon or the drop-down list in the application, and then select 
[Print] from the displayed drop-down list.

4 Select the registered machine on the displayed screen.

5 Set the printing settings, and then print.

• To print, use the Google account that you used to register the machine in Google Cloud Print. 

• To print with a different Google account, you must set the [Share] settings that are provided by the Google 
Cloud Print service.

Printing with Google Cloud Print
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Printing Manually

Print manually if you cannot print automatically or you want to print immediately after 
receiving data.

1 Check that the machine is turned on.

2 Press [Print] or the  (PRINT) button.

3 Press [Google Cloud Print].

4 Press [Yes] on the confirmation screen.

5 If the print data exists on the Google Cloud Print service, printing starts.

To print manually, set [Using Cloud Service] to [Enable] or [Pause].

For details on [Using Cloud Service], refer to "Checking or Changing the Use of Cloud Service Settings".

Changing Printing Settings

To change printing settings, select [Option] on the printer selection screen that is displayed 
when you print from a supported application.

You cannot change printing settings from the machine.

Cancelling Printing

To cancel during printing, cancel from the machine.

Cancelling a Print Job    (User's Manual)

To cancel before printing, delete a print job from the management screen of Google Cloud 
Print.

The Google Cloud Print administrator screen (https://www.google.com/cloudprint)
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• Checking from the Management Screen of Google Cloud Print
• Checking from the Web Page
• Checking from the Operator Panel

You can check whether the machine is registered in Google Cloud Print in one of the 
following three ways.

Checking from the Management Screen of Google Cloud Print

1 Access the Google Web site from a computer, smartphone, or other mobile 
device.

The Google Cloud Print administrator screen (https://www.google.com/cloudprint)

2 Enter the Google account information, and then click [Sign in].

3 Click [Print].
The registered printers are displayed.

Checking from the Web Page

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [View Information].

4 Click [Network].

5 Check that [Registered] is displayed for [Google Cloud Print].

Checking from the Operator Panel

1 Press [Device Settings] on the touch panel.

2 Press [Google Cloud Print].

3 Check that the following three items are displayed.
Checking Google Cloud Print Registrations



- 390 -

10. Network

• Checking the Use of Cloud Service Settings
• Changing from the Web page
• Changing from the Operator Panel

You can check and edit the Google Cloud Print settings.

Checking the Use of Cloud Service Settings

Check the use status of the Cloud service from the Web page of this machine.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [View Information].

4 Click [Network].

5 Click [Google Cloud Print].

6 Check [Using Cloud Service].
The use status is displayed. There are three use statuses:
Enable: You can print automatically or manually.
Pause: You can print manually. Set this status if you do not want to print automatically.
Disable: You cannot print. Set this status if you want to suspend the use of Google 
Cloud Print or other cases.

Changing from the Web page

Change the Use of Cloud Service settings from the Web page of this machine.

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Click [Network].

5 Click [Google Cloud Print].

6 Click [Using Cloud Service].

7 Change settings.

Changing from the Operator Panel

1 Press [Device Settings] on the touch panel.

2 Press [Google Cloud Print].

3 Press [Google Cloud Print Settings].

4 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

5 Press [Using Cloud Service].

6 Select the type of settings.

Checking or Changing the Use of Cloud Service Settings
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Delete the information about the machine that is registered in Google Cloud Print by 
following the procedure below.

1 Check that the machine is connected to a network.

If you delete the information with the machine connected to a network, the registration information on the Google 
Cloud Print administrator screen is also deleted at the same time.

The Google Cloud Print administrator screen (https://www.google.com/cloudprint)

2 Press [Device Settings] on the touch panel.

3 Press [Google Cloud Print].

4 Press [Delete Registered Information].

5 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

6 Press [Yes] on the confirmation screen.

7 When the deletion is complete, the following screen is displayed.

Deleting the Registered Information
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• Checking from the Management Screen of Google Cloud Print
• Checking from the Web Page
• Checking from the Operator Panel
• If the Registration Information Remains on the Google Cloud Print Administrator Screen
• If You Deleted the Information on the Google Cloud Print Administrator Screen

You can check whether the machine is deleted from Google Cloud Print in one of the 
following three ways.

Checking from the Management Screen of Google Cloud Print

1 Access the Google Web site from a computer, smartphone, or other mobile 
device.

The Google Cloud Print administrator screen (https://www.google.com/cloudprint)

2 Enter the Google account information, and then click [Sign in].

3 Click [Print].
Check that the machine is not displayed.

Checking from the Web Page

1 Open the Web page of the machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [View Information].

4 Click [Network].

5 Check that [Registered] is displayed for [Google Cloud Print].

Checking from the Operator Panel

1 Press [Device Settings] on the touch panel.

2 Press [Google Cloud Print].

3 Check that the only two items, [Register to Google Cloud Print] and [Google 
Cloud Print Settings] are displayed.

If the Registration Information Remains on the Google Cloud Print 
Administrator Screen

If you delete the registration information by following the procedure in "Deleting the 
Registered Information" with the machine not being connected to a network, the registered 
machine may remain on the Google Cloud Print administrator screen (https://
www.google.com/cloudprint). In such a case, delete the machine on the Google Cloud Print 
administrator screen.

If You Deleted the Information on the Google Cloud Print Administrator 
Screen

If you deleted the registered machine on the Google Cloud Print administrator screen (https:/
/www.google.com/cloudprint) when the machine is not connected to the network or the 
Internet, the registration information remains in the machine. In such a case, delete the 
registration information from the operator panel of the machine.

1 Press [Device Settings] on the touch panel.

2 Press [Google Cloud Print].

Checking That Deletion is Complete
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3 Press [Delete Registered Information].

4 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

5 Press [Yes] on the confirmation screen.

You can import the CA licenses from the Web page of this machine (http://(The IP address of 
this machine)).

Specify the certificate that is issued by the certificate authority trusted by the proxy server. 
You can import a PEM, DER, and PKCS#7 files.

For details on your network, contact your network administrator.

About Importing the CA Licenses of the Proxy Server
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Network-Related Software

This section describes useful software when using the machine connected to a network.

• Web Page of This Machine

• Configuration Tool

• OKI LPR Utility

• Network Extension

• Network Card Setup (Mac OS X)
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Network Settings

This section describes how to connect the machine to a network and to set up the network.

• Using Wired LAN and Wireless LAN at the Same Time (Only When the Wireless LAN 
Module is Mounted)

• Initializing the Network Settings

You can connect this machine to the wired and wireless LAN simultaneously.

The available combinations are as follows.

:Enable, :Unable

Wireless(Infrastructure) and Wireless(AP Mode) cannot be enabled at the same time.

If a wired LAN and wireless LAN are connected to the same subnet, the communication may be unstable.

Connecting a LAN Cable/USB Cable (User's Manual)

Connecting to a Wireless LAN (Only When the Wireless LAN Module is Mounted) (User's Manual)

Using Wired LAN and Wireless LAN at the Same Time (Only 
When the Wireless LAN Module is Mounted)

Connected with LAN cable Wireless (Infrastructure) Wireless (AP Mode)



- 396 -

10. Network

• Initializing from Setting Menus of this Machine
• Initializing from the Operator Panel of this Machine (Boot Menu)

This procedure initializes all the network settings.

Initializing from Setting Menus of this Machine

You can restore the network settings to the factory default settings.

1 Press [Device Settings] on the touch panel.

2 Press  or  several times and press [Admin Setup].

3 Enter the administrator name and password and press [OK].
The factory default administrator name and password are "admin" and "999999" 
respectively.

4 Press [Network Menu].

5 Press [Network Setup].

6 Press [Factory Defaults].

7 Press [Yes].

Initializing from the Operator Panel of this Machine (Boot Menu)

If you cannot initialize from the configuration menu of this machine, you can initialize from the 
operator panel.

1 Turn on the machine while pressing and holding "6" on the numeric keypad.

2 Enter the password.
The factory default password is "999999".

3 Press "#" on the numeric keypad.
The [Boot Menu] screen is displayed.

4 Press "1" on the numeric keypad.

5 Press "1" on the numeric keypad.

Initializing the Network Settings
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Network Problems

This section describes how to solve problems when the machine is connected to a network.

• Unable to print from network
Unable to Print (User's Manual)

Network Connection Problems (Print)

• Unable to save scanned images in a network folder
Unable to Save Files in a Network Folder

• Unable to send scanned data as an E-mail attachment
Scan To E-Mail Problems



11 Utility Software

List of Utility Software
Installing Software
Web Page of This Machine
Color Correct Utility
Color Swatch Utility
PS Gamma Adjuster Utility
Configuration Tool
ActKey
OKI LPR Utility
Network Extension
Network Scanner Setup Tool (Mac OS X)
Network Card Setup (Mac OS X)
Print Job Accounting Client
This chapter describes utility software to make the machine more comfortable.
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List of Utility Software

This section describes utilities you can use on this machine. For how to use each utility, refer 
to its topic.

• Windows Utilities
• Mac OS X Utilities

• System Requirements
Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista
Windows Server 2016/Windows Server 2012 R2/Windows Server 2012
Windows Server 2008 R2/Windows Server 2008

Windows Utilities

Item Description References
Color Correct Utility Adjust the Color Matching when 

printing from a computer.
You can change the overall trend of 
output colors by adjusting the palette 
color output, gamma value, hue or 
saturation of the primary colors.

Color Correct Utility

Color Swatch Utility Prints RGB color sample. You can 
check the RGB value on the printed 
color sample in order to print with 
desired colors.

Color Swatch Utility

PS Gamma Adjuster Utility You can adjust the color density used 
for photographs when printing from a 
computer.

PS Gamma Adjuster Utility

Configuration Tool You can set the access control 
settings of this machine, change the 
menu, and register the e-mail 
address, speed dials, profiles, PIN 
number, auto delivery settings, 
network scan settings, register and 
delete the formdata, and ICC profile 
to the printer and manage it. The 
registered ICC profile is used to the 
color matching in the [Graphic Pro] 
mode of the printer driver.

Configuration Tool

PDF Print Direct Prints out PDF files without launching 
any applications.

Printing without Opening a PDF 
File (PDF Print Direct)

ActKey Use when forwarding a scanned 
image to the specified application or 
saving in the specified folder in the 
computer, sending a fax with the 
PCFax Software.

ActKey

OKI LPR Utility You can check the status of device 
connected to a network or transfer 
print data to another device from a 
computer.

OKI LPR Utility
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• System Requirements
OS X 10.8.5 to 10.12

Network Extension You can check the settings of this 
machine and option settings from the 
printer driver. This utility is 
automatically installed when installing 
a printer driver via a network 
connection.

Network Extension

Print Job Accounting Client You can set user ID (PIN) in the 
printer driver for using the job 
account function or authorizing 
access to the machine.

Print Job Accounting Client

Item Description References Mac OS X Utilities

Item Description References
PS Gamma Adjuster You can adjust the color density used 

for photographs when printing from a 
computer.

PS Gamma Adjuster Utility

Color Correct Utility Adjust the Color Matching when 
printing from a computer.
You can change the overall trend of 
output colors by adjusting the palette 
color output, gamma value, hue or 
saturation of the primary colors.

Color Correct Utility

Network Scanner Setup Tool You can register the computer name, 
IP address, and port number of the 
computer to the machine as the 
destination for Scan To PC.

Network Scanner Setup Tool 
(Mac OS X)

Network Card Setup You can set a network. Network Card Setup 
(Mac OS X)

Profile Assistant Registers ICC profile to the printer 
and manage it. The registered ICC 
profile is used to the color matching 
in the [Graphic Pro] mode of the 
printer driver.

Download from the web site.

Print Job Accounting Client You can set user ID (PIN) in the 
printer driver for using the job 
account function or authorizing 
access to the machine.

Print Job Accounting Client
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Installing Software

Install the utility you want to use by following the procedure below.

• For Windows
• For Mac OS X

Install utility software by using the Software DVD-ROM.

• PCL6 Printer Driver

• PS Printer Driver

• XPS Printer Driver

• Fax Driver

• Scanner Driver

• ActKey

• OKI LPR Utility

• Color Correct Utility

• Color Swatch Utility

• PS Gamma Adjuster Utility

• Configuration Tool

• PDF Print Direct

• Print Job Accounting Client

Connect the machine to a computer via a network or USB interface.

Check the status of this machine before installing.

• This machine is turned on.

• This machine is connected to a network with a network cable and the IP address or other settings are set.

1 Insert the "Software DVD-ROM" into a computer.

For Windows
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2 When [AutoPlay] is displayed, click [Run Setup.exe].

If the [User Account Control] dialog is displayed, click [Yes].

3 Select a language from the drop-down list.

4 Read the license agreement, and then click [Accept].

5 Read Environmental advice for Users and click [Next].

6 Select [Network] or [USB] corresponding to your connection environment, and 
then click [Next].
If the [Windows Security Alert] dialog is displayed, click [Allow access].

7 Select the model name of this machine, and then click [Next].
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8 Click [Custom Install]. 9 Click [Separate Install].

10 Click a driver or software to install.
Installation starts.

The procedure below varies depending on the selected software.

The installation of the Configuration Tool is used as an example.



- 404 -

11. Utility Software

11 Select plug-ins you want to install and click [Install].
Usually, select all plug-ins.

12 When installation is complete, click [Close].

You can copy a utility by dragging to any location. You can also run a utility directly from the 
"Software DVD-ROM".

1 Insert the included "Software DVD-ROM" into a computer.

2 From [OKI] > double-click the [Utilities] folder.

3 Copy the folder of a utility to install by dragging to any location.

To start utility software, double-click the software icon in the folder.

For Mac OS X
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Web Page of This Machine

You can make network settings or menu settings from the Web page of this machine.

• Open the Web Page of This Machine
• Log In as the Administrator
• Changing the Administrator Password (Web Page)
• Checking or Changing the Settings of This Machine
• Encrypting Communication with SSL/TLS
• Using IPP
• Encrypting Communication with IPSec
• Limiting by Using an IP Address (IP Filtering)
• Limiting by Using a MAC Address (MAC Address Filtering)
• E-mail Alert
• Using SNMPv3
• Using IEEE802.1X (Wired LAN)
• Setting IEEE802.1X (Wireless LAN)
• Setting the LDAP Server
• E-mail Setup (Web Page)
• Setting Power Save Mode (Web Page)
• Setting Sleep Mode (Web Page)
• Setting Auto Power Off Mode (Web Page)
• Registering a Destination (Profile) (Web Page)
• Changing a Destination (Profile) (Web Page)
• Deleting a Destination (Profile) (Web Page)
• Registering and Editing an E-mail Address (Web Page)
• Registering and Editing an E-mail Group (Web Page)
• Deleting a Registered Destination (Web Page)
• Deleting a Registered E-mail Group (Web Page)
• Registering and Editing a Fax Number (Web Page)
• Registering and Editing a Group Number (Web Page)
• Deleting a Registered Fax Number (Web Page)
• Deleting a Registered Group Number (Web Page)
• Forwarding Received Document Data to an E-mail Destination or Shared Folder (Auto 

Delivery)

• Saving Sent and Received Data (Transmission Data Save)
• Fax Reception Notification
• JOB MACRO (Web Browser)
• About Items That Can be Set or Checked
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• Check whether your browser is set as follows.

• Set the security setting for the Web page to the middle level, or enable Cookie.

• To enter the [Admin Setup] menu, the administrator password is required. The factory default password is 
"999999".

• To change settings of the machine on the Web page, you must log in as the administrator of the machine.

The description uses the following environment as an example.

• Device name: MC573

• IP address of the machine: 192.168.0.2

1 Start a Web browser.

2 Enter "http://(The IP address of this machine)" in the address bar, and then 
press the <Enter> key.
About the IP Address of this machine, refer to "Printing a Report to Check".

If the IP address includes a value in one or two digits, do not enter "0" before the value. Communications may not 
be performed correctly.

• An example of a correct entry: http://192.168.0.2/

• An example of an incorrect entry: http://192.168.000.002/

To change settings of the machine on the Web browser, you must log in as the administrator 
of the machine.

1 Click [Administrator Login].

Open the Web Page of This Machine Log In as the Administrator
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2 Enter "admin" in [User Name] and the current password in [Password], and 
then click [OK].

• The password is the same as the "administrator password" on the operator panel.

• The factory default administrator password is "999999". If the administrator password is changed, enter the 
updated password.

3 Set the machine information that can be checked on a network, click [OK] or 
[SKIP].

• To omit the setting, click [SKIP].

• To not display from the next login, select the [Do not show this page again.] check box, and then click [OK] or 
[SKIP].
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4 The following screen is displayed.

The following items are for developers and not available for general users.

• Indexed Scan

• sXP Application

• OutputManagement

You can change the administrator password of this machine from the Web page. The 
administrator password specified on the Web page is used when logging from the Web page 
or operator panel.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Management] > [New Admin Password].

5 Enter a new password in [New Password].

• We suggest you to write down the set password not to forget it.

• The administrator password is required when changing the settings, etc.

• Note that if you forgot or lost your administrator password, you could not change the [Admin Setup] or [Easy 
Setup] settings.

• You can enter 6 to 12 alphanumeric characters for the password.

• The password is case sensitive.

6 Re-enter the new password in [New Admin Password (Verify)].
The password is not be displayed. Write down the password and keep it in a safe place.

7 Click [Submit].
The new settings take effect when the network function of this machine restarts.

You do not need to restart the machine. The next time you log in as the administrator, you can use the new password.

Changing the Administrator Password (Web Page)
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You can operate the following from the Web page of this machine.

• About the Operating Environment
• Displaying the Machine Status

The Web page can be used for Windows and Mac OS X.

• Displaying the status of the machine

• Creating a profile

• Setting a tray, network, default setting of a function, and the machine

• Displaying a list of jobs

• Printing a PDF file without using the printer driver

• Setting auto delivery and transmission data save

• Linking to frequently-used Web pages

About the Operating Environment

• Set the security setting for your browser to the middle level, or enable Cookie.

• To enter the [Admin Setup] menu, the administrator password is required. The factory default password is 
"999999".

• To change settings of the machine on the Web page, you must log in as the administrator of the machine.

About how to set a network

Connecting a LAN Cable/USB Cable (User's Manual)

Connecting to a Wireless LAN (Only When the Wireless LAN Module is Mounted) (User's Manual)

The description uses the following environment as an example.

· Device name: MC573

· IP address of the machine: 192.168.0.2

Displaying the Machine Status

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 The following screen is displayed.
You can check the remaining amount of the consumables, printing counter, and 
information of network and system of this machine.

You can change settings of this machine from the following tabs.

• Paper Setup
You can set a paper size and type for each tray. You can specify the output tray for the copy, 
scan, print, and fax functions respectively.

Checking or Changing the Settings of This Machine
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• List

• Admin Setup

• Job list

• Direct Print

• Transmission Settings

• Link

• Access Control

• Usage control

You can encrypt communication between your computer and this machine. Communication 
is encrypted with SSL/TLS in the following cases. When you set HTTPS communication, you 
can use a certificate that is pre-installed in this machine.

Creating a Certificate

You can use a certificate when sending data to this machine that is connected to a network.

This section describes how to create a certificate by using the Web page.

You can create the two types of certifications below.

• Self-signed certificate
This is a certificate issued by the machine itself.

• Authority-issued certificate 
This is a certificate signed and issued by the external certification authority to meet the CSR 
(certificate signing request) created on the machine. 

• Before you create a certificate, be sure to delete the existing certificate.

• If you set the IP address in [Common Name] of the certificate and change the IP address of this machine after creating 
the certificate, the certificate becomes invalid. Recreate the certificate.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [Security] > [SSL/TLS].

To delete the existing certificate, click [Delete Certificate].

5 Specify detailed settings by following the on-screen instructions.

6 Check the settings, and then click [OK].

Encrypting Communication with SSL/TLS



- 411 -

11. Utility Software

• In the case of a self-signed certificate, close the Web page by following the on-screen 
instructions, proceed to "Enabling Encryption Settings".

• If you want to obtain a certificate issued by the certificate authority, proceed to step 7.

7 Send the CSR to a certificate authority by following the on-screen instructions.

8 Click [OK].

9 Install a certificate from a certificate authority by following the on-screen 
instructions.

10 Click [Submit].
Proceed to "Enabling Encryption Settings".

Importing a Certificate and a Private Key

This section describes how to import a certificate and a private key on the Web page.

You can import issued certificate and private key to use the certificate issued by an external 
authority.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Select [Network] > [Security] > [SSL/TLS].

5 Select [Using Certificate and Private Key after imported] to import a certificate.

You can import a certificate in PKCS#12 format.

Proceed to "Enabling Encryption Settings".

Enabling Encryption Settings

You can enable encryption after creating a certificate. This section describes how to enable 
encryption on the Web page.

If you enable encryption, communication is encrypted immediately after the settings is 
changed from the Web page.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [Security] > [SSL/TLS].

5 Select [Enable] for the protocol to which apply the encryption.

6 Click [Submit].

Exporting a Certificate

This section describes how to export a certificate on the Web page.

For functions that communicate with SSL/TLS, a procedure to trust the exported certificate is 
required on the computer.

Import the exported certificate of this machine into the trusted certificate store of the 
computer to trust the certificate.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Select [Network] > [Security] > [SSL/TLS].

5 Select [Export Certificate] to export a certificate.

You can export a certificate in PEM format.
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Add this machine to your computer as an IPP printer.

If you enable IPP print, you can send print data to this machine via the Internet. 

Setting This Machine as the IPP Printer in a Windows Environment

1 Click [Start], and then select [Devices and Printers] > [Add a Printer].

2 Select [Add a network, wireless or Bluetooth printer] in the [Add Printer] 
wizard.

3 Select [The printer that I want isn't] from the list of available printers.

4 Select [Select a shared printer by name].

5 Enter "http://(The IP address of this machine)/ipp" or "http://IP address of this 
machine)/ipp/lp", and then click [Next].

6 Click [Have Disk].

7 Insert the "Software DVD-ROM" into the computer.

8 Enter the following value in [Copy manufacturer's files from], and then click 
[Use].
• For PCL driver: "D: Drivers _PCL"
• For PS driver: "D: Drivers PS"
• For XPS driver: "D: Drivers XPS"

The above value is an example of the DVD-ROM drive is set to the D drive.

9 Select the INF file, and then click [Open].

10 Click [OK].

11 Select a model, and then click [OK].

12 Click [Next].

13 Select [Finish].

14 Print the test page after installation is complete.

Setting This Machine as the IPP Printer in a Mac OS X Environment

1 Insert the "Software DVD-ROM" into the computer, and then install the driver.

Installing Software

2 Select [System Preferences] from the Apple menu.

3 Click [Print & Scan].

4 Click [+].

5 Click the [IP] tab.

6 Select [IPP (Internet Printing Protocol)] from [Protocol].

7 Enter the IP address of this machine in [Address].

8 Enter "ipp/lp" in [Queue].

9 Click [Add].

10 Click [Continue].

11 Check that the machine is registered in [Print & Scan].

Using IPP
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You can encrypt communication between your computer and the machine.

The communication is encrypted by IPSec. When IPSec is enabled, encryption is applied for 
all the applications by using IP protocols.

You can specify up to 50 hosts by their IP addresses. When a host that is not registered tries 
to access the machine, it is rejected. When you try to access a host that is not registered, the 
attempt is invalid.

Be sure to configure the machine in advance, before configuring your computer.

You must have a pre-shared key readied in advance.

Setting This Machine

To enable IPSec, you must set this machine by using the Web page in advance.

• If IPsec is set to this machine and the host, IPSec communication is established. If IPSec is not set to the host, IPSec 
communication is not established. 

• Do not forget to take notes of the values specified in this procedure. These values are necessary when setting IPSec 
on a computer.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [Security] > [IPSec].

5 Specify detailed settings by following the on-screen instructions.

You must enable either [AH] or [ESP] in the [Phase2 Proposal] setting.

6 Click [Submit].
The new settings take effect when the network function of this machine restarts.

If you were unable to set up IPSec due to the inconsistency of the parameters that were specified, you cannot access 
the Web page. In such a case, disable the IPSec from the operator panel of this machine or initialize the network 
settings.

Proceed to setting a computer.

Setting a Computer

Setting a Computer

• Creating an IP Security Policy
• Setting Key Exchange
• Setting an IP Filter
• Setting Filter Actions
• Assigning an IP Security Policy

Set IPSec to a computer.

Follow the procedure below, and be sure to perform all the steps in order.

Set this machine before setting the computer.

Setting This Machine

Creating an IP Security Policy

1 Click [Start], and then select [Control Panel] > [System and Security] > 
[Administrative Tools].

2 Double-click [Local Security Policy].

3 Click [IP Security Policies on Local Computer] in the [Local Security Policy] 
window.

4 Select [Create IP Security Policy] from the [Action] menu.

5 Click [Next] in [IP Security Policy Wizard].

Encrypting Communication with IPSec
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6 Enter [Name] and [Description], and then click [Next].

7 Clear the [Activate the default response rule (earlier versions of Windows 
only)] check box, and then click [Next].

8 Select the [Edit Properties] check box, and then click [Finish].

Setting Key Exchange

1 Select the [General] tab in the New IP Security Policy Properties window.

2 Click [Settings].

3 Enter a value (minutes) in [Authenticate and generate a new key after every] in 
the [Key Exchange Settings] window.

Specify the same value as [Lifetime] in the "Phase1 Proposal" setting in "Setting This Machine". Enter a value in 
minutes in this step even if [Lifetime] is specified in seconds.

4 Click [Methods].

5 Click [Add] in the [Key Exchange Security Methods] window.

6 Specify [Integrity algorithm], [Encryption algorithm], and [Diffie-Hellman 
group].

Select the same value specified in [IKE Encryption Algorithm], [IKE Hush Algorithm], and [Diffie-Hellman group] 
in the "Phase1 Proposal" setting in "Setting This Machine".

7 Click [OK].

8 Select [OK] in the [Key Exchange Security Methods] window.

9 Click [OK] in the [Key Exchange Settings] window.

Setting an IP Filter

1 Select the [Rules] tab in the IP security policy properties window.

2 Click [Add].

3 Click [Next] in [Security Rule Wizard].

4 Select [This rule does not specify a tunnel] on the [Tunnel Endpoint] screen, 
and then click [Next].

5 Select [All Network Connections] on the [Network Type] screen, and then click 
[Next].

6 Click [Add] on the [IP Filter List] screen.

7 Click [Add] in the [IP Filter List] window.

8 Click [Next] on [IP Filter Wizard].

9 Click [Next] on the [IP Filter Description and Mirrored property] screen.

10 Click [Next] on the [IP Traffic Source] screen.

11 Click [Next] on the [IP Traffic Destination] screen.

12 Click [Next] on the [IP Protocol Type] screen.

13 Click [Finish].

Setting Filter Actions

1 Click [OK] in the [IP Filter List] window.

2 Select a new IP filter from the list on the [Security Rule Wizard], and then click 
[Next].

3 Click [Add] on the [Filter Action] screen.

4 Click [Next] in the [Filter Action Wizard].

5 Enter [Name] and [Description] on the [Filter Action Name] screen, and then 
click [Next].

6 Select [Negotiate security] on the [Filter Action General Options] screen, and 
then click [Next].
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7 Select [Do not allow unsecured communication] on the [Communicating with 
computers that do not support IPsec] screen, and then click [Next].

8 Select [Custom] on the [IP Traffic Security] screen, and then click [Settings].

9 Set in the [Custom Security Method Settings] window, and then click [OK].

Set the same values as those specified in [ESP Encryption Algorithm], [ESP Authentication Algorithm], [AH 
Authentication Algorithm], and [LifeTime] in the "Phase2 Proposal" setting in "Setting This Machine".

10 Click [Next] on the [IP Traffic Security] screen.

11 Select the [Edit Properties] check box, and then click [Finish].

Assigning an IP Security Policy

1 If you want to enable Key PFS, select the [Use session key perfect forward 
secrecy (PFS)] check box in the [Filter Action Properties] window.

2 If you perform IPSec communication with the IPv6 global address, select the 
[Accept unsecured communication, but always respond using IPsec] check 
box.

3 Click [OK].

4 Select the new filter action, and then click [Next]. 

5 Select the authentication method on the [Authentication Method] screen, and 
then click [Next].

If the pre-shared key is set in "Setting This Machine", enable "Use this string to protect the key exchange 
(preshared key)" on the [Authentication Method] screen and enter the pre-shared key.

6 Click [Finish].

7 Click [OK] in the New IP Security Policy Properties window.

8 Select the new IP security policy in the [Local Security Policy] window.

9 Select [Assign] from the [Action] menu.

10 Check that [Yes] is displayed for [Policy Assigned] for the new IP security 
policy.

11 Click [x] in the [Local Security Policy] window.
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You can control access to the machine by using an IP address. You can set whether to allow 
for setting or printing from a specified IP address. IP filtering is disabled by factory default.

• Be sure to specify the correct IP address. An incorrect entry of an IP address does not allow for access to the printer 
by using the IP protocol.

• If you enable IP filtering, access to hosts that are not specified in this setting is rejected.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [Security] > [IP Filtering].

5 Specify detailed settings by following the on-screen instructions.

• If nothing is registered in [Administrator's IP Address to Register], any access to the machine may not be 
allowed depending on the specified IP address range.

• If you use a proxy server, [Your Current Local Host/Proxy IP Address] and the IP address of your host may not 
match.

6 Click [Submit].
The new settings take effect when the network function of this machine restarts.

You can use only IPv4 for IP filtering.

You can control access to the machine by using a MAC address. You can allow for or reject 
access from a specified MAC address.

Be sure to specify the correct MAC address. An incorrect entry of a MAC address does not allow for access to the 
machine from a network.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [Security] > [MAC Address Filtering].

5 Specify detailed settings by following the on-screen instructions.

• If nothing is registered in [Administrator's MAC Address to Register], access to the machine may not be 
allowed depending on the specified MAC address.

• If you use a proxy server, [Your Current Local Host/Proxy MAC Address] and the MAC address of your host 
may not match.  

6 Click [Submit].
The new settings take effect when the network function of this machine restarts.

You cannot specify to accept or to reject for each address.

Limiting by Using an IP Address (IP Filtering) Limiting by Using a MAC Address (MAC Address Filtering)
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To use this function, you need to set up your mail server in advance.

E-mail Setup (Web Page)

Setting to Send an E-mail Alert if an Error Occurs

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [E-mail] > [Alert Settings].

5 Enter an e-mail address to receive a notification in [Failure Notification 
Settings].

6 Click [Setting] of the entered e-mail address.
If you want to apply the notification conditions to another address, click [Copy].

7 Select [Upon occurrence of an event] in [Way of E-mail Alerting], and then 
click [To Step 2].

8 Specify detailed settings by following the on-screen instructions.
If you insert a check in any errors or warnings that require notification, a window to 
specify the time difference between the sending of the notification and the occurrence 
of the error is displayed.

9 Click [OK].

10 Click [View a summary of current configuration] to check the current settings, 
and then click [x] to close the window.
You can check the current settings of up to two addresses in the main window. Select 
the address you want to check from the list box.

11 Click [Submit].
The new settings take effect when the network function of this machine restarts.

Setting to Send an E-mail Alert Regularly

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [E-mail] > [Alert Settings].

5 Enter an e-mail address to receive a notification in [Failure Notification 
Settings].

6 Click [Setting] of the entered e-mail address.
If you want to apply the notification conditions to another address, click [Copy].

7 Select [Periodically] in [Way of E-mail Alerting], and then click [To Step 2].

8 Specify detailed settings by following the on-screen instructions.

9 Click [OK].

10 Click [View a summary of current configuration] to check the current settings, 
and then click [x] to close the window.
You can check the current settings of up to two addresses in the main window. Select 
the address you want to check from the list box.

11 Click [Submit].
The new settings take effect when the network function of this machine restarts.

If any failure that is not eligible for notification, an e-mail is not sent.

E-mail Alert
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If you use an SNMP manager that supports SNMPv3, you can encrypt the machine 
management with SNMP.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [SNMP] > [Settings].

5 Specify detailed settings by following the on-screen instructions.

6 Click [Submit].
The new settings take effect when the network function of this machine restarts.

You can confirm and change the machine settings with a commercially available SNMP manager tools. For the MIB 
in the machine, refer to the "Software DVD-ROM", and check the MIB definitions file in the [Misc] > [MIB Files] folder.

This machine supports IEEE802.1X authentication. IEEE802.1X authentication is performed 
after IEEE802.1X authentication is enabled on the web page of this machine and the 
machine is reconnected is to the authentication switch.

Setting by Using EAP-TLS

This section describes how to set EAP-TLS, which is an EAP authentication type.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [IEEE802.1X].

5 Select [Enable] for [IEEE802.1X].

6 Select [EAP-TLS] for [EAP Type].

7 Enter a user name in [EAP User].

8 Select [Do not use SSL/TLS Certificate for EAP authentication], and then click 
[Import].

9 Enter the file name of the certificate.
You can only import a PKCS#12 file.

10 Enter the password of the certificate, and then click [OK].

11 Select [Authenticate Server], and then click [Import].

12 Enter the file name of the CA certificate, and then click [OK].
Specify the certificate of the certificate authority (CA) to be used when authenticating 
RADIUS server. You can import a PEM, DER, and PKCS#7 file.

13 Click [Submit].
The new settings take effect when the network function of this machine restarts.

Using SNMPv3 Using IEEE802.1X (Wired LAN)
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14 Turn off the machine after this machine becomes online.

15 Remove the LAN cable from the machine.

16 Go to "Connecting the Machine to the Authentication Switch".

Setting by Using PEAP

This section describes how to set PEAP, which is an EAP authentication type.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [IEEE802.1X].

5 Select [Enable] from [IEEE802.1X].

6 Select [PEAP] from [EAP Type].

7 Enter a user name in [EAP User].

8 Enter a password in [EAP Password].

9 Select [Authenticate Server], and then click [Import]. 

10 Enter the file name of the CA certificate, and then click [OK].
Specify the certificate of the certificate authority (CA) to be used when authenticating 
RADIUS server. You can import a PEM, DER, and PKCS#7 file.

11 Click [Submit].
The new settings take effect when the network function of this machine restarts.

12 Turn off the machine after this machine becomes online.

13 Remove the LAN cable from the machine.

14 Go to "Connecting the Machine to the Authentication Switch".

Connecting the Machine to the Authentication Switch

1 Check that the machine is turned off.

2 Connect the LAN cable to the network interface connector of the machine.

3 Connect the other side of LAN cable to the authentication port of an 
authentication switch.

4 Turn on the machine.

5 Set the IP address of the machine, etc.
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You can set the IEEE802.1X authentication using the wireless LAN connection. In the first 
place, set the IEEE802.1X authentication on the web page of this machine, and then set the 
wireless settings on the web page.

Setting by Using EAP-TLS

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Select [Network] > [IEEE802.1X].

5 Select [Disable] for [IEEE802.1X].

6 Select [EAP-TLS] for [EAP Type].

7 Enter a user name in [EAP User].

8 Select [Do not use SSL/TLS Certificate for EAP authentication], and then click 
[Import].

If [Use SSL/TLS Certificate for EAP authentication] is selected, set the certificate in the [SSL/TLS] menu 
beforehand.

9 Select the certificate file.
You can only import a PKCS#12 file.

10 Enter the password of the certificate, and then click [OK].

11 Select [Authenticate Server], and then click [Import].

If you select [Not authenticate Server], go to step 13.

12 Select the CA certificate file, and then click [OK].

Specify the certificate of the certificate authority (CA) to be used when authenticating RADIUS server. You can 
import a PEM, DER, and PKCS#7 file.

13 Click [Submit].

14 Go to "Setting Wireless LAN (WPA/WPA2-EAP)" when the machine becomes 
online.

Setting by Using PEAP

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Select [Network] > [IEEE802.1X].

5 Select [Disable] for [IEEE802.1X].

6 Select [PEAP] for [EAP Type].

7 Enter a user name in [EAP User].

8 Enter a password in [EAP Password].

9 Select [Authenticate Server], and then click [Import].

If you select [Not authenticate Server], go to step 11.

10 Select the CA certificate file, and then click [OK].

Specify the certificate of the certificate authority (CA) to be used when authenticating RADIUS server. You can 
import a PEM, DER, and PKCS#7 file.

11 Click [Submit].

Setting IEEE802.1X (Wireless LAN)



- 421 -

11. Utility Software

12 Go to "Setting Wireless LAN (WPA/WPA2-EAP)" when the machine becomes 
online.

Setting Wireless LAN (WPA/WPA2-EAP)

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Select [Network Menu] > [Wireless(Infrastructure)] > [Manual Setup].

5 Select [Enable] for [Wireless(Infrastructure)] in [Basic Settings].

"Disable" is set by default.

6 Enter SSID name for wireless access point you want to connect in [SSID].

The entry box is blank by default.

7 Select [WPA/WPA2-EAP] for [Security] in [Security Settings].

8 When all the settings in Basic Settings and Security Settings are complete, 
click [Submit] on the bottom left of the web page to reflect the settings. It may 
take approximately one minute to establish the wireless AP connection. If 
connection fails, retry the wireless setting on the operator panel or switch to a 
wired LAN on the operator panel, and then retry the wireless setting on the 
web page of the machine.

For details on the LDAP server and encryption setting, contact your network administrator.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [LDAP].

5 Enter the FQDN or IP address of the LDAP server in [LDAP Server].

When you select [Digest-MD5] or [Secure Protocol] for [Method] in step 13, do not enter an IP address, but enter 
an FDQN. FQDN is a combination of a host name and domain name. (Example: Server1.domain1.local)

6 Enter the port number of the LDAP server in [Port Number].

7 Specify a value of time-out to wait for the search results in [Timeout].

8 Specify the maximum number of the search result entries in [Max. Entries].

9 Specify a BaseDN to access the LDAP server in [Search Root].

10 Enter attribute types to search as the user types in [User Name].
Attribute types are used for searching destinations for Scan To E-mail.
Be sure to enter a value in [Name 1]. To add attributes to search, enter [Name 2] and 
[Name 3].

11 Enter attribute type to search as an e-mail address to search for in [Mail 
Address].
Attribute types are used for searching destinations for Scan To E-mail.

12 Specify a search condition in [Additional Filter] if necessary.

13 Select a necessary authentication method in [Method].
[Anonymous]: Connects to the LDAP server by Anonymous authentication.

Setting the LDAP Server
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[Simple]: Connects to the LDAP server by Simple authentication.
[Digest-MD5]: Connects to the LDAP server by Digest-MD5 authentication.
[Secure Protocol]: Connects to the LDAP server by Secure Protocol (Kerberos) 
authentication.

If you select [Anonymous], the machine always authenticates by Anonymous authentication. If you use the LDAP 
server for the LDAP Name authentication, select an authentication method other than [Anonymous].

• If you select [Digest-MD5], you must set the DNS server.

• If you select [Secure Protocol], you must set SNTP server, DNS server, and secure protocol server.

14 If you select other than [Anonymous] in step 13, specify the user ID and 
password to log in to the LDAP server.

15 Select the encryption method in [Encryption].
[None]: Encryption is not performed.
[LDAPS]: Encryption in LDAPS method is performed.
[STARTTLS]: Encryption in StartTLS method is performed.

16 Click [Submit].

You can set reception protocol (POP3, SMTP, etc.) so that the machine can receive e-mail.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Click [Network] > [Mail Server] on the left side of the screen.

5 Set the mail server based on the information on the setting information sheet if 
necessary. 

6 Click [Submit].

7 Click [E-mail] > [Receive Settings] on the left side of the screen.

8 Select [POP3] or [SMTP], and then click [To STEP2].

9 Set the POP3 protocol if necessary.

10 Click [Submit].

E-mail Setup (Web Page)
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Set the length of idle time before entering Power Save mode.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Click [Management] > [Power Save].

5 Select the transition time from [Power Save Time], and then click [Submit].

Set the length of idle time before entering Sleep mode.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Click [Management] > [Power Save].

5 Select the transition time from [Sleep Time], and then click [Submit].

Restrictions in Power Saving Function (User's Manual)

Setting Power Save Mode (Web Page) Setting Sleep Mode (Web Page)
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• Setting Auto Power Off
• Setting the Transition Time

You can set Auto Power Off.

Setting Auto Power Off

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Click [User Install] > [Power Setup].

5 Select [Auto Power Off], and then click [Submit].

Setting the Transition Time

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [Admin Setup].

4 Click [Management] > [Power Save].

5 Select [Auto Power Off Time], and then click [Submit].

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Profile] on the left side of the screen.

5 Click [New].

Setting Auto Power Off Mode (Web Page) Registering a Destination (Profile) (Web Page)
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6 Enter the name of a transmission destination in [Profile Name].

7 Select [CIFS] for [Protocol] to register a shared folder. 

8 Enter the path of the shared folder that you set on the computer in [Target 
URL].

9 Enter the port number to use in [Port Number].

10 If access privileges are set to the shared folder, enter the user name and 
password in [User Name] and [Password].

11 Select [CIFS Character Set] and [Encode Communication] if necessary.

12 Set [Detail] if necessary.

13 Click [Submit].

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Profile] on the left side of the screen.

Changing a Destination (Profile) (Web Page)
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5 Click a profile to change.

6 Click [Edit].

7 Edit the profile if necessary. 

8 Click [Submit].
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1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Profile] on the left side of the screen.

5 Click a profile to delete.

6 Click [Delete].

7 Click [OK] in a dialog.

Deleting a Destination (Profile) (Web Page)
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• Registering an E-mail Address
• Editing an E-mail Address

You can register destination e-mail addresses in the address book on the machine and edit 
them.

You can register up to 1000 e-mail addresses in the address book.

Registering an E-mail Address

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Address Book] on the left side of the screen.

5 Click [E-mail Address].

6 Click [New].

7 Enter an e-mail name and an e-mail address.

8 Click [Submit].

Registering and Editing an E-mail Address (Web Page)
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Editing an E-mail Address

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Address Book] on the left side of the screen.

5 Click [E-mail Address].

6 Click [Edit] of the e-mail address you want to edit.

7 Enter the information to edit.

8 Click [Submit].
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• Registering an E-mail Group
• Editing an E-mail Group

You can register multiple registered e-mail addresses as a group. If you specify a group as a 
destination, you can send an e-mail to multiple e-mail addresses at a time.

You can create up to 32 e-mail address groups.

Registering an E-mail Group

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Address Book] on the left side of the screen.

5 Click [E-mail Group].

6 Click [New].

7 Enter a group name.

8 Select the e-mail addresses you want to add from the e-mail address list.

9 Click [Submit].

Registering and Editing an E-mail Group (Web Page)
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Editing an E-mail Group

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Address Book] on the left side of the screen.

5 Click [E-mail Group].

6 Click [Edit] of the group name you want to edit.

7 Enter the information to edit.

8 Click [Submit].
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You can delete a registered e-mail address.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Address Book] on the left side of the screen.

5 Click [E-mail Address].

6 Click [Delete] of the e-mail address you want to delete.

7 Click [OK].

Deleting a Registered Destination (Web Page)
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You can delete a registered e-mail address group from the address book.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Address Book] on the left side of the screen.

5 Click [E-mail Address].

6 Click [Delete] of the group name you want to delete.

7 Click [OK].

Deleting a Registered E-mail Group (Web Page)
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• Registering a Destination to Speed Dial
• Editing a Destination to Speed Dial

You can register and edit a destination speed dial. 

You can register up to 1000 destinations to speed dial.

Registering a Destination to Speed Dial

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Phone Book] on the left side of the screen.

5 Click [Speed Dial].

6 Click [New].

7 Enter a speed dial name and a fax number.

8 Click [Submit].

Registering and Editing a Fax Number (Web Page)
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Editing a Destination to Speed Dial

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Phone Book] on the left side of the screen.

5 Click [Speed Dial].

6 Click [Edit] of the speed dial you want to edit.

7 Enter the information to edit.

8 Click [Submit].
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• Registering a Group Number
• Editing a Group Number

You can register multiple registered speed dials as a group.

You can create up to 32 groups, and register the entire groups as speed dial numbers.

Registering a Group Number

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Phone Book] on the left side of the screen.

5 Click [Group No.].

6 Click [New].

7 Enter a group name.

8 Select the speed dials you want to add from the speed dial list.

9 Click [Submit].

Registering and Editing a Group Number (Web Page)
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Editing a Group Number

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Phone Book] on the left side of the screen.

5 Click [Group No.].

6 Click [Edit] of the group name you want to edit.

7 Enter the information to edit.

8 Click [Submit].
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You can delete registered speed dials.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Phone Book] on the left side of the screen.

5 Click [Speed Dial].

6 Click [Delete] of the speed dial you want to delete.

7 Click [OK].

Deleting a Registered Fax Number (Web Page)
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You can delete registered speed dial groups.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [List] at the top of the screen.

4 Click [Phone Book] on the left side of the screen.

5 Click [Group No.].

6 Click [Delete] of the group name you want to delete.

7 Click [OK].

Deleting a Registered Group Number (Web Page)



- 440 -

11. Utility Software

This section describes the auto delivery function and how to set it.

The auto delivery function automatically forwards received data to specified destinations. You 
can specify up to five e-mail addresses and one network folder as destinations.

You can use this function for received faxes, Internet Faxes, and e-mail attachment files. The 
data is forwarded as a PDF or TIFF file depending on the file format of the received data.

You can register up to 100 sets of forwarding destinations for the auto delivery function.

The auto delivery function is not available when using the following functions.

• Reception by using Fcode confidential communication

• Fax reception using Secure Receive

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Transmission Settings].
You must set a server in advance.

E-mail Setup (Web Page)

4 Click [New] on the [Automated Delivery Setup] page.

5 Enter a name in [Automated Delivery].

6 Select [ON] for [Automated Delivery].

7 Select the check box of a required item for [Search field].

Forwarding Received Document Data to an E-mail Destination 
or Shared Folder (Auto Delivery)
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8 Click [Edit] in [Deliver To].

9 Enter a destination e-mail address, and then click [Add].

10 Check that the entered address is displayed in [Address List], and then click 
[OK]. 

11 Click [Edit] in [Deliver to].
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To specify a network folder, register a destination (profile) in advance.
Creating a Shared Folder in a Computer (User's Manual)

12 Select a destination from [Profile List], and then click [OK].

13 Select [OFF] for [Print].
To print the received data, select [ON].
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14 Click [Submit].

• If [Forwarding Setting] is enabled, received faxes are not automatically delivered with this function.

• A received fax is delivered as a PDF file.

• If a received e-mail attachment file is not a PDF, JPEG, or TIFF file, the file is not forwarded.

• The body text of received e-mails cannot be forwarded.

• The size of data that this function can handle is limited.

• If the memory card space of the machine is insufficient to save received faxes, Internet Faxes or e-mail attachment 
files, the transmission data is not automatically delivered.

This section describes the transmission data save function and how to set it.

The transmission data save function automatically saves sent e-mails (Internet fax, 
FaxServer), received e-mails (Internet fax), sent faxes, and received faxes in a specified 
network folder. For sent e-mails, only attachment files are saved. You can only specify one 
network folder for each setting, but you can specify a different save destinations for sent data 
and received data respectively.

The data is saved as a PDF or TIFF file depending on the file format of the source data.

The transmission data save function is not available when using the following functions.

• Real time transmission

• Polling transmission by using Fcode bulletin board communication

• Reception by using Fcode confidential communication

• Secure Receive

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Transmission Settings].
You must set a server in advance.

Before Using Scan To E-mail (User's Manual)

4 Select [Transmission Settings].

Saving Sent and Received Data (Transmission Data Save)
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5 Select a data category to save, and then click [Edit].

6 Select [ON].

The items in the screen is depending on your selected category.

7 Click [Select Profile List].

Register a profile in advance.
Creating a Shared Folder in a Computer (User's Manual)

8 Select a data save destination from [Profile List], and then click [OK].

9 Click [Submit].

• Repeat steps 5 to 9 until you complete setting all the categories of data to save.

• A sent or received fax is saved as a PDF file.

• If a sent or received e-mail attachment file is not a PDF, JPEG, or TIFF file, the file is not saved.

• The body text of an e-mail cannot be saved.

• The size of data that this function can handle is limited.

• If the memory space of the machine is insufficient to save received and sent faxes, Internet Faxes or e-mail 
attachment files, the transmission data is not saved.
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This function sends E-mail for fax reception notification. You can set up to five addresses to 
which E-mail messages are sent.

To use this function, you need to set up your mail server in advance.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Select [Admin Setup].

4 Select [Network] > [E-mail] > [Fax Reception Notification Settings].

5 Select [Enable] from [Fax Reception Notification].

6 Enter an e-mail address to receive a notification in [Address].

7 Click [Submit].

This machine is equipped a web browser on the touch panel. The browser helps you access 
web application running on the server to use various solutions.

The affiliate software vendors offer the web application which becomes available only if you 
make an agreement with the vendor and install it. The application created based on our 
solution platform (smart Extendable Platform(sXP)) to run on the server is called sXP 
application.

The sXP application operation screens are displayed on the web browser of the machine. To 
open the sXP application operation screen, register the URL for the sXP application and call 
from JOB MACRO.

The web browser on the machine is only for using the sXP application.

The sXP application can offer solutions which manage printing process, digitalize paper documents to systematize 
work, etc.

• Registering sXP Application
The sXP application can be registered on the Web page of this machine.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [sXP Application].

4 Click [+].

5 Enter "Application Name" and "URL Address", and then click [OK].

The application name set here is registered as a job macro name and is displayed in the Job 
Macro list.

• "Application Name" and "URL Address" used when registered are regulated by the sXP application supplier.

• For the "URL Address", always enter the complete address.

• If "Web browser" is set as the default mode of the machine, the selected sXP application will be displayed on 
"Default Mode". To set on "Default Mode", select the radio button for sXP application and click [OK].

Fax Reception Notification JOB MACRO (Web Browser)
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• Starting the Registered sXP Application
You can start the registered sXP application.
The registered sXP application is saved in Job Macro. Refer to "Using a 
Registered Macro".

• Editing the Name and URL of sXP Application
The name and URL of sXP application can be edited from the Web page of this 
machine.

1 Open the Web page of this machine.

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [sXP Application].

4 Click the application name you want to edit.

5 Edit "Application Name" and "URL Address" and click [OK].

• Deleting the Registered sXP Application
The sXP application can be deleted on the Web page of this machine.

1 Open the Web page of this machine. 

Open the Web Page of This Machine

2 Log in as the administrator.

3 Click [sXP Application].

4 Select the check box for the application name you want to delete.

5 Click [Delete].

6 Click [OK].

• View Information

About Items That Can be Set or Checked

Item Description
Status Displays the current status of the machine. All the 

warnings and errors that have occurred on the machine 
are displayed as "Alert information". You can also check 
the operating status of each network service, a list of 
machine information, and the IP address that is set to the 
machine.

Counter Displays the number of printouts by printing or scanning.

Supplies Life Displays the remaining amount and lifetime of 
consumables.

Usage Report Displays the print statistics results.
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• Paper Setup
This function is displayed only if you log in as the administrator of the machine. • List

This function is displayed only if you log in as the administrator of the machine.

Network You can check general information, the status of TCP/IP, 
maintenance information, and other Network setting 
information. 

System Displays the machine information.

Item Description
Tray Configuration You can set a paper size for each tray, custom paper, 

and other settings.
When using the printer driver, the values that are set with 
the printer driver are given priority over these settings. 

Item Description
Select Tray Select a tray that is used when a received document is 

printed or paper is automatically selected.

Paper Input Options Sets tray switch and a priority order.

Duplex Last Page Sets whether to perform duplex printing if the last page is 
a simplex page.

Item Description
Profile You can set information that is required for performing 

Scan to Network PC, and register it as a profile. You can 
set a protocol, save destination URL, file name, density, 
document size, color format, monochrome format, and 
other settings to a profile.

Network Scan Registers, deletes, and edits a destination for a network 
scan.

Address Book Registers and deletes e-mail addresses and e-mail 
groups in or from the address book of the machine.

Phone Book Registers and deletes fax numbers and group numbers 
in or from the address book of the machine.

Item Description
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• Admin Setup
This function is displayed only if you log in as the administrator of the machine.

• Network

Item Description
General Network Settings Sets the general network settings.

Wireless(Infrastructure) Setting Sets the Wireless(Infrastructure) settings.

Wireless(AP Mode) Setting Sets the Wireless(AP Mode) settings.

TCP/IP Sets TCP/IP information.

NBT Sets NetBIOS over TCP information.

Mail Server Sets a mail server.

E-mail Receive Settings Sets an e-mail receive settings.

Before Using Scan To E-mail (User's Manual)

Alert Settings Sets the function that enables you to receive e-mail 
alerts about events that have occurred on the machine.

E-mail Alert

Fax Reception Notification 
Settings

Sets Fax Reception Notification.

SNMP Settings Sets SNMP.

Trap Sets SNMP Trap.

IPP Settings Sets the function that enables you to perform IPP print.

Authentication Sets authentication.

Google Cloud Print Sets Google Cloud Print information.

Windows Rally Sets Windows Rally information.

IEEE802.1X Sets EEE802.1X/EAP information.

Secure Protocol Server Sets secure protocol server information.

LDAP Sets LDAP information.

Proxy Sets Proxy information.

Security Protocol ON/OFF Stops a network protocol and network service that are 
not used.

IP Filtering Restricts access by using IP addresses. Access from 
outside your company is also supported. However, this 
function requires sufficient knowledge about IP 
addresses. Some settings may result in serious 
problems that prevent you from accessing the machine 
via a network.

MAC Address Filtering Restricts access by using MAC addresses. Access from 
outside your company is also supported. However, this 
function requires sufficient knowledge about MAC 
addresses. Some settings may result in serious 
problems that prevent you from accessing the machine 
via a network.

SSL/TLS Encrypts communications between a computer (client) 
and the machine.

IPSec Sets the encryption for communications between a 
computer (client) and the machine, and settings to 
prevent tampering.

WebPage Authentication 
Method

Sets WebPage Authentication Method.

Item Description
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• Copy Setup
You can set the image quality, density, scan size, margins, edge erase, duplex, and other 
settings.

• Fax Setup

• FaxServer Function

• Internet Fax Setup
Sets Internet Fax.

• Scanner Setup

• Print From USB Memory Setup
Set Print From USB Memory.

• Print Setup

Maintenance Reset/Restore Restarts and resets a network. Even if you access the 
Web page from the Web browser after restarting, the 
Web page is not displayed until the restart is complete. 
Resetting restores the IP address to its default status, 
resulting in information you manually set being lost. In 
such a case, the Web page cannot be displayed. 

Network Scale Improves operation efficiency on a network. This setting 
is very effective when a hub that has the spanning tree 
function is used, or a computer and the machine are 
connected one-on-one with a cross cable.

Item Description
Default Settings Sets the image quality, density, and other default settings 

for sending faxes. 

Security Function Sets security for sending faxes.

Other Settings Sets other settings for sending faxes.

Item Description
Environmental Settings Sets the environmental settings.

Default Settings Sets the default settings.

Security Function Sets the security settings.

Item Description
Default Settings Sets the image quality, density, and other default settings 

for scanning.

E-mail Setup Sets e-mail settings that are required for performing 
Scan to E-mail.

USB Memory Setup Sets USB Memory settings for performing Scan to USB 
Memory.

TWAIN Setup Sets TWAIN.

Item Description
WSD Scan Setup Sets WSD Scan.

PC Scan Mode Sets PC Scan mode.

Scanner Adjust Sets Auto Color Judge Level and Blank Page Skip Level.

Item Description
Default Settings Sets default settings when printing from USB Memory.

Item Description
Print Menu Print Setup Sets the number of copies, resolution, and other settings. 

When using the printer driver, the values that are set with 
the printer driver are given priority over these settings.

Printer Adjust Sets manual timeout, jam recovery, and other print 
adjustment settings.

Print Position Adjust Adjusts front X, front Y, back X and back Y positions.

Drum Cleaning Sets cleaning of an image drum. 

Hex Dump Displays all the received print data in hex. To exit this 
mode, restart the machine.

Color Menu Sets Color settings.

System Configuration Menu Sets operation modes, alarm release, and other machine 
operation settings for each situation.

Emulation PCL Setup Sets PCL.

PS Setup Sets PS.

XPS Setup Sets XPS.

IBM PPR Setup Sets IBM PPR Setup.

EPSON FX Setup Sets EPSON FX Setup.

Item Description
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• Management
You can set device settings.

• User Install

If [Auto] is selected for Time Setup, the time cannot be set from the operator panel.

• Job List

• Direct Print

• Transmission Settings
This function is displayed only if you log in as the administrator of the machine.

Private Print Setup Job Verification Sets whether to verify a job before printing. If enabled, 
the machine verifies that the job is not altered before 
starting printing. The security is enhanced, however, it 
will take longer to start printing.

Erase job option Sets how to delete a job. You can overwrite deleted data 
so that it will not be restored. If enabled, it will take longer 
to delete.
Available value: No overwrite/Zero out once/Multiple 
random overwrites

Storage Period of Jobs Sets the storage period of jobs. If the set period elapses 
after jobs are stored, the jobs will be automatically 
deleted.
Available value: 15 minutes/30 minutes/1 hour/2 hours/
4 hours/8 hours/12 hours/1 day/2 days/3 days/4 days/5 
days/6 days/7 days

Item Description
Local Interface USB Menu Sets USB.

Access Control Setup Sets user authentication and access control.

System Setup Sets display units and other settings.

Power Save Sets power save settings.

Memory Setup Sets the reception buffer size and resource save area.

Language Maintenance Setup Sets Language settings.

Font Setup Sets the output mode for fonts.

Admin Password Sets an administrator password.

Reset Settings Initializes all the data that is set in "Management", 
including speed dial, copy and fax function settings.

Print Statistics Enables/disables consumable counter.

Item Description
Power Setup Sets Auto power off and Power supply Return.

Fax Setup Sets a fax line, sender, and other settings.

Time Setup Sets the time to the machine.

Business Phone Setup Sets up business phones.

Other Settings Sets other settings.

Item Description

Item Description
Job List Displays a list of print jobs that are sent to the machine. 

You can delete unnecessary jobs.

Job Log Display the job history.

Item Description
Web Printing Specifies and prints a PDF file.

E-mail Printing E-mail Printing Prints a PDF, JPEG and TIFF file if it is attached on an e-
mail that the machine receives.

Receive Settings Sets an e-mail receive settings.
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• Links

Item Description
Automated Delivery Setup Sets the function that enables you to automatically 

convert a received fax into an e-mail and send it, and the 
function that enables you to automatically deliver a 
received e-mail. 

Transmission Settings Sets the function that enables you to save received and 
sent faxes and e-mail data to a server and other 
storages. 

Automated Delivery Log Displays the automated delivery logs.

Transmission Log Displays the transmission logs.

Item Description
Links Displays the links that are set by the manufacturer, and 

the links that are set by your administrator.

Edit Links (This function is displayed only if you log in as 
the administrator of the machine.)

Your administrator can set any URLs. Five support links 
and five other links can be registered. Include "http://" in 
an entered URL. 
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Color Correct Utility

This section explains how to adjust the color using the Color Correct Utility.

• Apply settings for each printer driver.

• You must be logged in as an administrator to use the Color Correct Utility.

• Changing Palette Color
• Changing Gamma Value or Hue
• Printing in Adjusted Color Settings
• Saving Color Correction Settings
• Importing Color Correction Settings
• Deleting Color Correction Settings

Color Correct Utility allows you to specify colors on the palette selected in software such as 
Microsoft Excel.

• For Windows

1 Click [Start] and select [All Programs] > [Okidata] > [Color Correct Utility] > 
[Color Correct Utility].

2 Select [Office Palette Tuning] and then click [Next].

3 Select the machine and click [Next].

4 Select the name the setting you want and then click [Print Sample].

Changing Palette Color
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If the settings are initialized after the printer driver is updated or reinstalled, start Color Correct Utility to reset the 
color correction name automatically. Please check that the color correction name is displayed on the [Select 
Setting] screen.

5 Click [Next].

6 Click [Print Palette].

7 Compare the colors of the color palette on the screen with those of the printed 
color sample for adjustment.
Colors marked with cross cannot be adjusted.

8 Click the color you want to adjust.

9 Check each adjustable range from the pull-down menu for X and Y.
The adjustable value varies depending on the color.

10 Check the printed color swatch to select the most suitable color you want 
within the adjustable range, and then check the X and Y values.

11 Select the values you checked at step 10, and then click [OK].

12 Click [Print Palette] and check if the adjusted color is closer to the color you 
want and then click [Next].
If you want to change the color more or change other colors, repeat steps 8 to 11.

13 Enter a name to save as, and then click [Save].

14 Click [OK].

15 Click [Finish].

• For Mac OS X

1 Launch Color Correct Utility.

2 Select the machine.

3 Click [Next].

4 Click [Office Palette Tuning].

5 Select the name of the setting you want, and then click [Print Swatches].

6 Click [Next].

7 Click [Print Palette].

8 Compare the colors of the color palette on the screen with those of the printed 
color sample for adjustment.
Colors marked with cross cannot be adjusted.

9 Click the color you want to adjust.

10 Check each adjustable range from the pull-down menu for X and Y.
The adjustable value varies depending on the color.

11 Check the printed color swatch to select the most suitable color you want 
within the adjustable range, and then check the X and Y values.

12 Select the values you checked at step 11, and then click [OK].
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13 Click [Print Palette] and check that the adjusted color is closer to the color you 
want.
If you want to change the color more or change other colors, repeat steps 9 to 13.

14 Enter a name and then click [Save].

15 Select [Printers & Scanners] from [System Preferences] to delete and 
reregister all machines for which adjustments were made.

You can adjust tone by adjusting the gamma value and output color by adjusting the hue.

• For Windows

1 Click [Start] and select [All Programs] > [Okidata] > [Color Correct Utility] > 
[Color Correct Utility].

2 Select [Hue & Saturation Tuning.] and then click [Next].

3 Select the machine and click [Next].

4 Select the standard mode and click [Next].

If the settings are initialized after the printer driver is updated or reinstalled, start Color Correct Utility to reset the 
color correction name automatically. Please check that the color correction name is displayed on the [Select 
Setting] screen.

5 Apply settings as necessary by adjusting the slide bar.
If you select the [Use printer's unadjusted color] check box, 100 percent of each color is 
used for printing, and the slide bar of hue is fixed.

6 Click [Print Test].

7 Check the print result.
If you are not satisfied with the result, repeat steps 5 to 7.

8 Click [Next].

9 Enter a name and then click [Save].
A dialog appears.

10 Click [OK].

11 Click [Finish].

• For Mac OS X

1 Launch Color Correct Utility.

Changing Gamma Value or Hue
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2 Select the machine.

3 Click [Next].

4 Click [Gamma/Hue/Saturation Tuning].

5 Select the standard mode and click [Next].

6 Apply settings as necessary by adjusting the slide bar.
If you select the [Use default printer hue] check box, 100 percent of each color is used 
for printing, and the slide bar of hue is fixed.

7 Click [Print Test].

8 Check the print result.
If you are not satisfied with the result, repeat steps 6 to 8.

9 Enter a name and then click [Save].

10 Select [Printers & Scanners] from [System Preferences] to delete and 
reregister all machines for which adjustments were made.

• For Windows PCL Printer Driver

1 Open the file you want to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences] or [Properties].

4 Click [Detail] in the [Setup] tab and select [Office Color].

5 Select the [Color Correct Utility Settings] and select the setting you created 
with the Color Correct Utility and then click [OK].

• For Windows PS Printer Driver

1 Open the file you want to print.

2 Select [Print] from the [File] menu.

3 Click [Preferences] or [Properties].

4 Select the [Color] tab and select [Office Color] and then click [Detail].

5 Select the [User Settings] and select the setting you created with the Color 
Correct Utility and then click [OK].

• For Mac OS X

1 Open the file you want to print.

2 From the [File] menu, select [Print].

3 Click [Office Color] on the [Color] panel.

4 Select the setting you created with the Color Correct Utility from [RGB Color 
Setting].

Printing in Adjusted Color Settings
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You can save the adjusted color settings to a file.

• For Windows

1 Click [Start] and select [All Programs] > [Okidata] > [Color Correct Utility] > 
[Color Correct Utility].

2 Select [Import/Export Color Settings.] and then click [Next].

3 Select the machine and click [Next].

4 Click [Export].

5 Select the settings to export and click [Export].

6 Specify the file name and the folder to save to, and then click [Save].

7 Click [OK].

8 Click [Finish].

• For Mac OS X

1 Launch Color Correct Utility.

2 Select the machine.

3 Click [Next].

4 Click [Manage Color Settings].

5 Click [Export].

6 Select the settings to export and click [Export].

7 Specify the file name and the folder to save to, and then click [Save].

8 Click [Cancel].

You can import color correct settings from files.

• For Windows

1 Click [Start] and select [All Programs] > [Okidata] > [Color Correct Utility] > 
[Color Correct Utility].

2 Select [Import/Export Color Settings.] and then click [Next].

3 Select the machine, and click [Next].

4 Click [Import].

5 Select the file and click [Open].

6 Select the settings to import and click [Import].

7 Check that the setting is imported properly and then click [Finish].

• For Mac OS X

1 Launch Color Correct Utility.

2 Select the machine.

3 Click [Next].

4 Click [Manage Color Settings].

5 Click [Import].

6 Select the folder in which settings to be imported are saved, and click [Open].

7 Select the settings to import and click [Import].

8 Click [Cancel].

9 Check that the setting is imported properly.

Saving Color Correction Settings Importing Color Correction Settings
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Delete the color setting.

• For Windows

1 Click [Start] and select [All Programs] > [Okidata] > [Color Correct Utility] > 
[Color Correct Utility].

2 Select [Import/Export Color Settings.] and then click [Next].

3 Select the machine, and click [Next].

4 Select the file you want to delete and click [Delete].

5 On the confirmation screen, click [Yes].

6 Check that the setting is deleted properly and then click [Finish].

• For Mac OS X

1 Launch Color Correct Utility.

2 Select the machine.

3 Click [Next].

4 Click [Manage Color Settings].

5 Select the setting you want to delete and click [Delete].

6 On the confirmation screen, click [Yes].

7 Check that the setting is deleted properly.

Deleting Color Correction Settings
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Color Swatch Utility

This section explains the Color Swatch Utility. You can print the RGB color swatch using the 
Color Swatch Utility. You can check the printed color sample and adjust RGB value 
accordingly in order to print with desired colors from the application.

When the printer driver is installed, the color swatch utility software is installed at the same time.

• Printing Color Swatch
• Customizing the Color Swatch
• Printing a File With the Color You Want

1 Click [Start], and select [All Programs] > [Okidata] > [Color Swatch Utility] > 
[Color Swatch Utility].

2 Click [Print].

3 Select the machine from [Name].

4 Click [OK].

5 Check the color swatch for the colors you want to print, and then write down 
the RGB values.

Printing Color Swatch
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If you cannot find the color you want in "Printing Color Swatch" step 5, follow the procedures 
below to customize the color.

1 Click [Switch].

2 Click [Detail].

3 Adjust the three slide bars until the color you want appears.

4 Click [Close].

5 Click [Print].

6 Select the machine from [Name].

7 Click [OK].

8 Check that the color is adjusted as you want.

If you are not satisfied with the printing result, repeat from step 1 to 8.

1 Open the file you want to print.

2 Select the text or graphic to adjust the RGB values in an application.

3 Print out the file.

• For details on how to specify the color in the application, refer to the application's manual.

• When printing color swatches and the file you want, use the same printer driver settings.

Customizing the Color Swatch Printing a File With the Color You Want
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PS Gamma Adjuster Utility

You can adjust the half-tone density of CMYK colors printed by the printer. Use this function if 
the color in a photograph or graphic is too dark.

• This function can be used with PS Printer Driver.

• With Windows, the [Gamma Adjuster] menu or its content may not be displayed on the [Color] tab of the printer driver 
after registering a halftone adjustment name in [Custom Gamma Adjustment]. In such a case, restart your computer.

• Using the halftone adjustment may cause printing to become slower. If you want to prioritize speed, uncheck [Custom 
Gamma Adjustment] check box in the [Color] tab for the windows print driver, or select [None] for [Custom gamma] 
in the [Quality2] tab on the [Print Options] panel for the Mac OS X printer driver.

• Applications that were started before registering [Gamma Curve Name] must be restarted before printing.

• Some applications allow you to specify dot gain compensation and halftone adjustment when printing or have the 
function that includes such settings in an EPS file. To use such functions provided by the application, uncheck 
[Custom Gamma Adjustment] check box in the [Color] tab for the windows print driver, or select [None] for [Custom 
gamma] in the [Quality2] tab on the [Print Options] panel for the Mac OS X printer driver.

• The "Select Printer" list of PS Gamma Adjuster displays model names. If more than one printer of the same model 
exist in the [Printer and Device] folder, the registered [Gamma Curve Name] is applied to all same-model printers.

• Registering an Adjusted Halftone
• Printing with a Registered Halftone

For Windows PS Printer Driver

1 Click [Start], and then select [All Programs] > [Okidata] > [PS Gamma 
Adjuster] > [PS Gamma Adjuster].

2 Select [OKI MC573 PS] from [Select Printer].

3 Click [New].

4 Adjust the halftone.
Edit the graph or enter the gamma value or the tone density in the text box to adjust the 
halftone.

5 Enter a setting name in [Gamma Curve Name], and then click [OK].

6 Click [Add].

7 Click [Apply].

8 Click [OK].

9 Click [Exit] to exit PS Gamma Adjuster Utility.

For Mac OS X

1 Start PS Gamma Adjuster.

2 Click [New].

3 Adjust the halftone.
Edit the graph or enter the gamma value or the tone density in the text box to adjust the 
halftone.

4 Enter a setting name in [Gamma Curve Name], and then click [Save].

5 Click [Select PPD].

Registering an Adjusted Halftone
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6 Select a PPD file to register an adjusted halftone, and then click [Open].

7 Select the created halftone adjustment, and then click [Add].

8 Click [Save].

9 Select [Printers & Scanners] in [System Preferences].

10 Delete the registered printer to which the adjustment has been made, and 
then register the printer again.

• Do not click the [Configure] button that is displayed while the printer is being registered.

• If a dialog in which you can select a printer option is displayed while the printer is being registered, click 
[Cancel], and then register the printer again.

For Windows PS Printer Driver

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Click [Properties].

4 Check the [Custom Gamma Adjustment] check box on the [Color] tab.

5 Select the registered halftone adjustment name.

6 Change other settings if necessary, and then click [OK].

7 Click [Print] on the [Print] screen.

For Mac OS X

1 Open the file to print.

2 Select [Print] from the [File] menu.

3 Select the [Print Options] panel.

4 Select the created halftone adjustment from [Custom gamma] in the [Quality2] 
tab.

5 Change other settings if necessary, and then click [Print].

Printing with a Registered Halftone
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Configuration Tool

In the Configuration Tool, you can check the status of device and register an E-mail address 
and profile to the device. Multiple devices can be managed. 

• Registering This Machine
• Starting Configuration Tool
• Checking the Status of This Machine
• Changing the Device Settings
• Setting a Network Scan
• Cloning Settings
• Displaying the Alert Info
• Setting the Network
• Registering ICC Profile
• Registering Forms (Form Overlay)
• Checking the Free Space in Memory/Hard Disk Drive
• Registering a User Name and Password
• Setting Power Save Mode (Configuration Tool)
• Setting Sleep Mode (Configuration Tool)
• Setting Auto Power Off Mode (Configuration Tool)
• Registering a Destination (Profile) (Configuration Tool)
• Changing a Destination (Profile) (Configuration Tool)
• Importing and Exporting Destinations (Profile)
• Deleting a Destination (Profile) (Configuration Tool)
• Registering an E-mail Address (Configuration Tool)
• Registering E-mail Group (Configuration Tool)
• Deleting a Registered Destination (Configuration Tool)
• Deleting a Registered E-mail Group (Configuration Tool)
• Importing and Exporting Destination E-mail Addresses
• Registering a Fax Number (Configuration Tool)
• Registering a Group Number (Configuration Tool)
• Deleting a Registered Fax Number (Configuration Tool)
• Deleting a Registered Group Number (Configuration Tool)
• Importing and Exporting Speed Dials of Destinations
• Removing This Machine

• Descriptions of Screens for Configuration Tool
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When you install this machine for the first time, register it in Configuration Tool.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Register Device] from the [Tools] menu.

3 When available devices are displayed, select this machine, and then click 
[Register].

4 Click [Yes] on a confirmation screen.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

Registering This Machine Starting Configuration Tool
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You can check the status and information of this machine.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [Device Info] tab.

• If this machine is connected to the network, [Device Status] is displayed.

• To update information, click [Update Device Information].

• Saving Settings to a File
• Restoring Settings from a File
• Changing the Administrator Password

You can change the machine menu and copy settings to another device. This section 
describes how to save settings to a file and restore settings from the file.

Saving Settings to a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [Device Setting] tab.

Checking the Status of This Machine Changing the Device Settings
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4 Click [Menu settings].

5 Click  (Backup settings).

6 Enter the name of a file, select a save destination folder, and then click [Save].

Restoring Settings from a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [Device Setting] tab.

4 Click [Menu settings].

5 Click  (Restore settings).

6 Check the content of the displayed message, and then click [Yes].

7 Select the file to restore, and then click [Open].

8 Click  (Save to device).

Changing the Administrator Password

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].
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3 Select the [Device Setting] tab.

4 Click [Change password].

5 Enter the current password and a new password, and then click [OK].

You can register and edit the destination computers of Scan To Computer registered on this 
machine as network scan information. This section describes how to export and import 
network scan information to or from a file.

• Exporting Network Scan Settings to a File
• Importing Network Scan Settings from a File
• Deleting Network Scan Settings

Exporting Network Scan Settings to a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine that has the network scan settings you want to export from 
[Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Network Scan Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Export to file).

7 Enter the name of a file, select a save destination folder, and then click [Save].

After exporting, the edited CSV file may not restore properly.

Importing Network Scan Settings from a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

Setting a Network Scan
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2 Select the machine to which you want to import the network scan settings from 
[Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Network Scan Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Import from file).

7 Select the file to import, and then click [Open].

8 Select the settings to import, and then click [Import].

9 Click  (Save to device).

Deleting Network Scan Settings

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Network Scan Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Select the destination to delete.

7 Click  (Delete).

8 Click [Yes] on a confirmation screen.

9 Click  (Save to device).

• Cloning the Settings of This Machine
• Cloning User Settings

Cloning the Settings of This Machine

You can copy machine's settings to a different device.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine that has the settings you want to clone from [Registered 
Device Table].

3 Select the [Device Setting] tab.

4 Click [Cloning].

5 Select a cloning destination, and then click [Execute].

6 Enter the administrator password for the cloning source and target, and then 
click [OK].
The factory default password is "999999".

Cloning User Settings

You can copy user settings to a different device.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine that has the settings you want to clone from [Registered 
Device Table].

3 Select the [User Setting] tab.

4 Click [Cloning].

Cloning Settings



- 468 -

11. Utility Software

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Select a cloning destination to and cloning settings.

7 Click [Execute].

8 Enter the password for the cloning source and target and click [OK].
Results are displayed.

• Basic Settings
• Device Settings
• Filter Settings
• Checking Logs

The time and time zone of this machine must be consistent with those of your computer.

Basic Settings

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

Displaying the Alert Info
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2 Select [Alert Info] from the [Plug-ins] menu. 3 Select [Basic settings].

4 Change the setting if necessary.

5 Click [Update].

Device Settings

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Alert Info] from the [Plug-ins] menu.

3 Select [Setting devices].
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4 Click [Update device].

5 Click a device name to set.

6 Change the settings if necessary, and then click [OK].

Filter Settings

You can set display alert conditions for sending and receiving faxes, printing the document, 
or receiving e-mails and Internet faxes.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Alert Info] from the [Plug-ins] menu.

3 Select [Filter settings].
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4 Change the setting if necessary.

5 Click [OK].

Up to 100 senders can be registered as e-mail, Internet fax, or fax sender.

Checking Logs

Using the event log, you can check whether there are any records about the machine that is 
registered.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Alert Info] from the [Plug-ins] menu.

3 Select [Display log].

4 Select [Devices displaying log].

• You can check the total number of recorded events in [Log Number List].

• You can check details of recorded logs in [Log details].
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You can set a network with Configuration Tool.

• Searching for the Machine on a Network
• Specifying Search Conditions
• Changing the IP Address

Searching for the Machine on a Network

You can search for this machine.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Network Setting] from the [Plug-ins] menu.

3 Select [Discover Devices].
Search results are displayed.

Specifying Search Conditions

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Network Setting] from the [Plug-ins] menu.

3 Select [Environment Settings].

4 Change the search conditions if necessary, and then click [OK].

Changing the IP Address

You can change the IP address for this machine.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Network Setting] from the [Plug-ins] menu.

3 Select [Discover Devices].

Setting the Network
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4 Select the machine from the device list.

5 Click  (Device Settings).

6 Change the setting if necessary.

7 Click [OK].

8 Enter the administrator password, and then click [OK].
The factory default password is "999999".

9 Click [OK] to restart this machine.

You can register and edit printer profile to the machine. This section describes how to register 
ICC profile.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Storage Manager] from the [Plug-ins] menu.

3 Click  (New Project).

4 Click  (Add File to Project), and then select a form file you want to register.
The file is added to the project.

5 Click a profile.

6 Select [ID] you want to register.
You cannot select numbers already used in the project, which are displayed on a yellow 
background.

7 Enter comments in [Comments] if necessary.

8 Click [OK], to apply the change.

9 Select the machine from the bottom of the Storage Manager Plug-in window.

10 Click  (Send project files to printer).

11 Click [OK].

Registering ICC Profile



- 474 -

11. Utility Software

You can register such as logos to the machine as forms, and then print overlays. This section 
describes how to register forms.

• Creating a Form
• Registering the Form to the Machine Using Configuration Tool

About how to Print Overlays

Overlaying Forms or Logos (Overlay)

Creating a Form

1 Click [Start], and then select [Devices and Printers].

2 Right-click the printer icon, and then select the necessary printer driver from 
[Printer Properties].

3 Select the [Ports] tab, select the [FILE] check box from [Port], and then click 
[Configure Port].

4 Create a form to register on the machine.
If using the Windows PCL printer driver, proceed to step 9.

5 Select [Print] from the [File] menu.

6 Click [Preferences] (or [Properties]).

7 Select the [Extend] tab, and then click [Overlays].

8 Select [Create Form] from the drop-down list.

9 Start printing.

10 Enter the file name under which you want to save.
example: C: temp form.prn

11 Select the previous port from [Printer Port] on the [Port] tab, and then click 
[OK].

Registering the Form to the Machine Using Configuration Tool

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Storage Manager] from the [Plug-ins] menu.

3 Click  (New Project).

4 Click  (Add File to Project), and then select a created form file.
The form is added to the project.

5 Click the form file.

6 For Windows PCL printer driver users, enter ID of the form (arbitrary) in [ID] 
and click [OK]. For Windows PS printer driver users, enter the form name in 
[Component], and then click [OK].

Do not change [Target Volume] and [Path].

For those who use the Windows PCL printer driver for overlay printing, specify the form ID entered in [ID], and 
who use the Windows PS printer driver, specify the form name entered in [Component].

7 Select the machine from the bottom of the Storage Manager Plug-in window.

If the machine is not registered to Configuration Tool yet, register the machine referring "Registering This 
Machine".

8 Click  (Send project files to printer).

9 Click [OK].

Registering Forms (Form Overlay)
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1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select [Storage Manager] from the [Plug-ins] menu.

3 Click the device name in the device selection area at the bottom of the Storage 
Manager plug-in screen.
The storage, volume name, size, free space, location name, label, status, file name, 
size, and comment are displayed by communicating with the device.

You can restrict access to this machine by using a user name and password.

• Creating a New User
• Changing User Settings
• Deleting a User

If you click  (Save to device), the changed settings are reflected to this machine.

Creating a New User

1 Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Role Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click [User name/Group management].

7 Click  (New(User)).

8 Enter the user name and password.
Set other information if necessary.
Display name: Enter a display name.
E-mail address: Enter the mail address of the user.
Language Code: Enter the language code.
PIN: Enter the PIN.
Card ID: Enter the user's IC card information.
Role: Set the role.
Group: Set the group the user belongs to.

Checking the Free Space in Memory/Hard Disk Drive Registering a User Name and Password
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• You can enter PIN (optional) in the user setting.

• You cannot use "admin" as a new user name.

9 Click [OK].

10 Click  (Save to device).

Changing User Settings

1 Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Role Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click [User name/Group management].

7 Select the user name to change.

8 Change settings if necessary, and then click [OK].

9 Click  (Save to device).

Deleting a User

1 Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Role Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click [User name/Group management].

7 Select the check box of the user you want to delete.

8 Click  (Delete).

9 Click [Yes] on a confirmation screen.

10 Click  (Save to device).
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Set the length of idle time before entering Power Save mode.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Click the [Device Setting] tab.

4 Click [Menu settings].

5 Click  (Display administrator settings).

6 Enter the administrator password, and then click [OK].
The factory default password is "999999".

7 Click  in order of [Admin Setup] > [Management] > [Power Save].

8 Select the transition time from [Power Save Time], and then click  (Save to 
device).

Set the length of idle time before entering Sleep mode.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Click the [Device Setting] tab.

4 Click [Menu settings].

5 Click  (Display administrator settings).

6 Enter the administrator password, and then click [OK].
The factory default password is "999999".

7 Click  in order of [Admin Setup] > [Management] > [Power Save].

8 Select the transition time from [Sleep Time], and then click  (Save to 
device).

Restrictions in Power Saving Function (User's Manual)

Setting Power Save Mode (Configuration Tool) Setting Sleep Mode (Configuration Tool)
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Set the length of idle time before entering Auto Power Off.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Click the [Device Setting] tab.

4 Click [Menu settings].

5 Click  (Display administrator settings).

6 Enter the administrator password, and then click [OK].
The factory default password is "999999".

7 Click  in order of [Admin Setup] > [Management] > [Power Save].

8 Select the transition time from [Auto Power Off Time], and then click  (Save 
to device).

Before using the Scan To Shared Folder function, register a created shared folder to the 
machine as a destination.

When you perform Scan To Shared Folder, send data to the profile that you specify as a 
destination.

Up to 50 profiles can be registered.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Profile Manager].

Setting Auto Power Off Mode (Configuration Tool) Registering a Destination (Profile) (Configuration Tool)
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5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (New).

7 Enter the name of a transmission destination in [Profile Name].

8 Select [CIFS] for [Protocol] to register a shared folder.

9 Enter the path of the shared folder that you set on the computer in [Target 
URL].

10 Enter the port number to use in [Port No.].

11 If access privileges are set to the shared folder, enter the user name and 
password in [User Name] and [Password].

12 Select [Encode Communication] and [CIFS Character Set] if necessary.

13 Enter [File Name] if necessary.

14 Click [Advanced], and then set the advanced settings.

15 Click [OK].

16 Click  (Save to device).
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1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Profile Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click a profile name to change.

7 Edit the profile, and then click [OK].

Changing a Destination (Profile) (Configuration Tool)



- 481 -

11. Utility Software

8 Click  (Save to device).

This section describes how to export and import profiles for Scan To Shared Folder to or from 
a file.

• Exporting Profiles to a File
• Importing Profiles from a File

About profiles

Tables of Profile Setting Items

Exporting Profiles to a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine that has the profiles you want to export from [Registered 
Device Table].

3 Select the [User Setting] tab.

4 Click [Profile Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Export to file).

7 Enter the name of a file, select a save destination folder, and then click [Save].

After exporting, the edited CSV file may not restore properly.

Importing Profiles from a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

Importing and Exporting Destinations (Profile)
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2 Select the machine to which you want to import the profiles from [Registered 
Device Table].

3 Select the [User Setting] tab.

4 Click [Profile Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Import from file).

7 Select the file to import, and then click [Open].

8 Select the settings to import, and then click [Import].

9 Click  (Save to device).

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

Deleting a Destination (Profile) (Configuration Tool)
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4 Click [Profile Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click a profile name to delete.

7 Click  (Delete).

To delete all the destinations (profiles), click  (Delete all).

8 Click  (Save to device).
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You can register destination e-mail addresses in the address book on the machine and edit 
them.

You can register up to 1000 e-mail addresses in the address book.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [E-mail Address Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (New(E-mail Address)).

Registering an E-mail Address (Configuration Tool)
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7 Enter an e-mail address, and then click [OK].

8 Click  (Save to device).

If you use the E-mail Address Manager, you can register multiple registered e-mail 
addresses as a group. If you specify a group as a destination, you can send an e-mail to 
multiple e-mail addresses at a time.

You can create up to 32 e-mail address groups.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [E-mail Address Manager].

Registering E-mail Group (Configuration Tool)
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5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (New(Group)).

7 Register a group, and then click [OK].

8 Click  (Save to device).
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If you use the E-mail Address Manager, you can delete a registered e-mail address.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [E-mail Address Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Select an E-mail address to delete, and then click  (Delete).

If you click  (Delete all), all the destinations or groups are deleted.

7 Click  (Save to device).

Deleting a Registered Destination (Configuration Tool)
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If you use the E-mail Address Manager, you can delete a registered e-mail address group 
from the address book.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [E-mail Address Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Select a group to delete, and then click  (Delete).

If you click  (Delete all), all the destinations or groups are deleted.

7 Click  (Save to device).

Deleting a Registered E-mail Group (Configuration Tool)



- 489 -

11. Utility Software

If you use the E-mail Address Manager, you can import and export the e-mail address or 
group of the address book.

• Exporting Addresses to a File
• Importing Addresses from a File

Exporting Addresses to a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine that has the addresses you want to export from 
[Registered Device Table].

3 Select the [User Setting] tab.

4 Click [E-mail Address Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Export to file).

7 Enter the name of a file to be saved and the name of the save destination 
folder, and then click [Save].

After exporting, the edited CSV file may not restore properly.

Importing Addresses from a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine to which you want to import the addresses from 
[Registered Device Table].

3 Select the [User Setting] tab.

4 Click [E-mail Address Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Import from file).

7 Click [Open] from [Select CSV File].

8 Select the file to import, and then click [Open].

9 Click [Next].

10 Select the settings to import, and then click [Import].

11 Click  (Save to device).

CSV files exported from Outlook Express (Windows Mail and Windows Live Mail) can also be restored.

Importing and Exporting Destination E-mail Addresses
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If you use the Speed Dial Manager, you can register and edit a destination speed dial.

You can register up to 1000 destinations to speed dial.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Speed Dial Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (New(Speed Dial)).

Registering a Fax Number (Configuration Tool)
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7 Enter a fax number, and then click [OK].

8 Click  (Save to device).

If you use the Speed Dial Manager, you can register multiple registered speed dials as a 
group.

You can create up to 32 groups, and register the entire groups as speed dial numbers.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Speed Dial Manager].

Registering a Group Number (Configuration Tool)
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5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (New(Group)).

7 Register a group, and then click [OK].

8 Click  (Save to device).
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If you use the Speed Dial Manager, you can delete registered speed dials.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Speed Dial Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Select the destination to delete, and then click  (Delete).

If you click  (Delete all), all the destinations or groups are deleted.

7 Click  (Save to device).

Deleting a Registered Fax Number (Configuration Tool)
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If you use the Speed Dial Manager, you can delete registered speed dial groups.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine from [Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Speed Dial Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Select the group to delete, and then click  (Delete).

If you click  (Delete all), all the destinations or groups are deleted.

7 Click  (Save to device).

Deleting a Registered Group Number (Configuration Tool)



- 495 -

11. Utility Software

If you use the Speed Dial Manager, you can import and export the speed dial or group of 
destinations.

• Exporting Speed Dials to a File
• Importing Speed Dials from a File

Exporting Speed Dials to a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine that has the speed dials you want to export from 
[Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Speed Dial Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Export to file).

7 Enter the name of a file, select a save destination folder, and then click [Save].

After exporting, the edited CSV file may not restore properly.

Importing Speed Dials from a File

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Select the machine to which you want to import the speed dials from 
[Registered Device Table].

3 Select the [User Setting] tab.

4 Click [Speed Dial Manager].

5 Enter the administrator password, and then click [OK].
The factory default password is "999999".

6 Click  (Import from file).

7 Click [Open] from [Select CSV File].

8 Select the file to import, and then click [Open].

9 Click [Next].

10 Select the settings to import, and then click [Import].

11 Click  (Save to device).

CSV files exported from Outlook Express (Windows Mail and Windows Live Mail) can also be restored.

Importing and Exporting Speed Dials of Destinations
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You can remove a registered device.

1 Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > 
[Configuration Tool].

2 Right-click the machine from [Registered Device Table].

3 Select [Remove device].

4 Click [Yes] on a confirmation screen.

This section describes the name and function of each screen.

• [Device Info] tab
The status and information of the machine are displayed.

Removing This Machine Descriptions of Screens for Configuration Tool



- 497 -

11. Utility Software

• [Device Setting] tab
Set the device menu.

• [User Setting] tab
Set the device address book, profile, and other settings.

Item Description
1 Menu Settings Edit the setting of the menu.

2 Cloning Copy device menu settings to another device.

3 Change password Change device password.

Item Description
4 E-mail Address Manager Set/Edit device E-mail Address.

5 Speed Dial Manager Set/Edit device Speed Dial.

6 Profile Manager Set/Edit device Profile.

7 Network Scan Manager This option sets/edits a destination to which to transmit data scanned from 
a device.

8 Role Manager  Set/Edit device users and roles.

9 Automated Delivery Manager Set/Edit device Automated Delivery Setup and Transmission Settings.

10 Cloning Copy settings of each device Manager to another device.
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• [Alert Info] plug-in
Detect a device event and sends a notification.

• [Network Setting] plug-in
Set the device network.

Item Description
11 Basic settings Edit the basic Alert Info settings.

12 Setting devices Edit the communications settings for each device.

13 Filter settings Edit the filter conditions for popup notifications.

14 Display log Display the notification information detected.

Item Description
15 Discover Devices Discovers network devices.

16 Environment Settings Changes the device discovery criteria or communication options.
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• [Storage Manager] plug-in
Create or edit a file to download to a device.
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ActKey

Use ActKey when you want to save scanned data to the computer. You can start scanning 
according to the specified settings just by clicking a button on a computer.

Using ActKey

• ActKey does not support Mac OS X.

• When you install ActKey, Network Configuration is also installed at the same time.

Starting Scanning on a Device (ActKey)
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OKI LPR Utility

You can perform a print job via a network, manage print jobs, and check the machine status 
by using OKI LPR Utility.

To use OKI LPR Utility, TCP/IP must be enabled.

OKI LPR Utility cannot be used for shared printers. Use the standard TCP/IP port.

• Starting OKI LPR Utility
• Registering a Device to OKI LPR Utility
• Checking the Status of a Registered Device
• Forwarding Print Jobs to a Registered Device
• Printing the Same Document from the Registered Multiple Devices
• Opening the Web Page of the Registered Device
• Following the IP Address of the Registered Device Automatically
• Setting the Web Port Number of the Machine
• Sending a File to a Device That is Registered in OKI LPR Utility
• Deleting an Unnecessary Print Job
• Uninstalling OKI LPR Utility (Uninstall)

1 Click [Start], and then select [All Programs] > [Okidata] > [OKI LPR Utility] > 
[OKI LPR Utility].

Starting OKI LPR Utility
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Add a device to OKI LPR Utility.

• You must have the administrator rights.

• If you cannot add a device, exit OKI LPR Utility, and then follow the procedure below.

- Click [Start] > [All Programs] > [Okidata] > [OKI LPR Utility], right-click [OKI LPR Utility], and then select [Run as 
administrator] to start.

You cannot add the device that is already registered in OKI LPR Utility. To change the port, select [Confirm 
Connections] from [Remote Print].

1 Start OKI LPR Utility.

2 Select [Add Printer] from the [Remote Print] menu.
If the [User Account Control] dialog is displayed, click [Yes].

3 Select [Printer Name].
Network printers and printers connected to the LPR port are not displayed.

4 Enter [IP Address]. Or click [Search], select a model name you want to register 
from [Discovered Printer], and then click [OK].

5 Enter information for identify the device in [Comments] if necessary.

6 Click [OK].

1 Start OKI LPR Utility.

2 Select a device.

3 Select [Printer Status] from the [Remote Print] menu.

Registering a Device to OKI LPR Utility Checking the Status of a Registered Device
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This section describes how to forward selected print jobs to a registered device using the OKI 
LPR Utility. This section also describes how to automatically forward a print job to a different 
registered device when a problem occurs on the forward destination device.

• Print jobs can only be forwarded to a device of the same model as your device.

• Before forwarding a job, you must add a device.

• Forwarding the Selected Print Jobs

1 Start OKI LPR Utility.

2 Select [Job Status] from the [Remote Print] menu.

3 To forward a print job, select a job, select [Redirect] from the [Job] menu, and 
then select the destination device.

• Forwarding Print Jobs Automatically
If you are unable to print because the selected device is busy, offline, out of paper, 
or due to other reasons, you can set so that a print job can be automatically 
forwarded to another OKI model device.

You must log in as the administrator.

1 Start OKI LPR Utility.

2 Select the device to set.

3 Select [Confirm Connections] from the [Remote Print] menu.

4 Click [Details].

5 Select the [Automatic Job Redirect Used] check box.

6 To forward jobs only if an error occurs, select the [Redirect only at the time of 
an error] check box.

7 Click [Add].

8 Enter the forwarding destination IP address, and then click [OK].

9 Click [OK].

Forwarding Print Jobs to a Registered Device
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You can print from multiple devices with a single command.

You must have the administrator rights.

1 Start OKI LPR Utility.

2 Select a device to set.

3 Select [Confirm Connections] from the [Remote Print] menu.

4 Click [Details].

5 Select the [Print to more than one printer at a time] check box.

6 Click [Options].

7 Click [Add].

8 Enter the IP addresses of devices from which you want to print at the same 
time, and then click [OK].

9 Click [OK].

You can open the Web page of this machine from OKI LPR Utility.

1 Start OKI LPR Utility.

2 Select a device.

3 Select [Web Setting] from the [Remote Print] menu.

You cannot open the Web page when the Web port number has been changed.

For details, see "Setting the Web Port Number of the Machine".

Printing the Same Document from the Registered Multiple 
Devices

Opening the Web Page of the Registered Device
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You can set so that you can maintain the connection with the original printer even after the IP 
address of the device changes.

You must have the administrator rights.

The IP address may change if DHCP dynamically assigns IP addresses or the network administrator manually 
changes the IP address of the printer.

1 Start OKI LPR Utility.

2 Select [Setup] from the [Option] menu.

3 Select the [Auto Reconnect] check box, and then click [OK].

1 Start OKI LPR Utility.

2 Select a device.

3 Select [Confirm Connections] from the [Remote Print] menu.

4 Click [Details].

5 Enter the web port number in [Port Numbers].

6 Click [OK].

Following the IP Address of the Registered Device 
Automatically

Setting the Web Port Number of the Machine
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If there is a device that is connected via a network and registered in OKI LPR Utility, you can 
download the print data.

1 Start OKI LPR Utility.

2 Select the device to which the data is downloaded.

3 Select [Download] from [Remote Print].

4 Select a file, and then click [OK].
The file is sent to the machine.

You can use OKI LPR Utility to delete unnecessary print jobs.  

1 Start OKI LPR Utility.

2 Select a device.

3 Select [Job Status] from the [Remote Print] menu.

4 Select a job to delete.

5 Select [Delete Job] from the [Job] menu.

Sending a File to a Device That is Registered in OKI LPR Utility Deleting an Unnecessary Print Job
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You must have the administrator rights.

1 Check that OKI LPR Utility is closed.

2 Click [Start], and then select [All Programs] > [Okidata] > [OKI LPR Utility] > 
[Uninstall OKI LPR Utility].
If the [User Account Control] dialog is displayed, click [Yes].

3 Click [Yes] on a confirmation screen.

Uninstalling OKI LPR Utility (Uninstall)
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Network Extension

In Network Extension, you can check the settings on this machine and set the composition of 
the options.

In order to use Network Extension, TCP/IP needs to be activated.

This requires administrator rights.

• Network Extension is automatically installed when installing a printer driver through a TCP/IP network.

• Network Extension works in conjunction with the printer driver. Do not install only Network Extension.

• Network Extension only functions when the printer driver is connected to OKI LPR port or the standard TCP/IP port.

• Showing Printer Properties
• Checking the Settings of the Machine
• Set Options Automatically
• Uninstall the Utility

To use Network Extension, open the printer properties screen.

1 Click [Start], and then select [Devices and Printers].

2 Right-click the printer icon, and then select [Printer properties].

Showing Printer Properties
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You can check the settings of this machine.

1 Open the [Printer Properties] screen.

2 Select the [Status] tab.

3 Click [Update].

4 Click [OK].

Click [Web Setting] to start the webpage automatically. You can change settings of this 
machine on this webpage screen.

Web Page of This Machine

The [Status] tab may not be displayed, if you use Network Extension in unsupported environments.

Checking the Settings of the Machine
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You can get the composition of options of the connected machine and automatically set the 
printer driver.

1 Open the [Printer Properties] screen.

2 Select the [Device Options] tab.

3 Click [Get Printer Settings].

4 Click [OK].

You cannot configure this when using Network Extension in unsupported environments.

1 Click [Start], and then select [Control Panel] > [Programs] > [Uninstall a 
program].

2 Select [OKI Network Extension], and then click [Uninstall].

3 Follow the instructions on the screen and complete the uninstallation.

Set Options Automatically Uninstall the Utility
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Network Scanner Setup Tool (Mac OS X)

This section describes about the Network Scanner Setup Tool which is a tool for setting the 
connection destination.

1 Select [Application] > [OKIDATA] > [Scanner] > [Network Scanner Setup Tool].

2 Select the machine from the [Scan Settings] dialog, click [Register], register 
[Name] and Host in the [Register host address], and then click [OK].
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Network Card Setup (Mac OS X)

You can use Network Card Setup to configure the network.

To use Network Card Setup, TCP/IP must be activated.

• Setting the IP Address
• Configuring Web Settings
• Quitting Network Card Setup

1 Start Network Card Setup.

Installing Software

2 Select this machine from the list.

3 Select [IP Address Settings] from the [Operations] menu.

4 Change other settings if necessary, and then click [Save].

5 Enter the administrator password, and then click [OK].
• The factory default password is "999999".
• The password is case sensitive.

6 Click [OK] to enable new settings.
The network card of this machine restarts.

Setting the IP Address
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You can set the network settings for this machine by starting Network Card Setup.

• Enabling Web Settings

1 Start Network Card Setup.

Installing Software

2 Select this machine from the list.

3 Select [Web Settings] from the [Operations] menu.

4 Check [Device web settings will be enabled], and then click [Save].

5 Enter the administrator password, and then click [OK].
• The factory default password is "999999".
• The password is case sensitive.

6 Click [OK] in a confirmation window.

• Opening the Web page

1 Starts Network Card Setup.

Installing Software

2 Select this machine from the list.

3 Select [Show Device Webpage] from the [Operations] menu.
The Web page opens, and the machine status page is displayed.

1 Select [Quit] from the [Network Card Setup] menu.

Configuring Web Settings Quitting Network Card Setup
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Print Job Accounting Client

Print Job Accounting Client is software that sets user information in the printer driver for 
using the job account function or authorizing access to the machine. 

• For Windows
• For Mac OS X

You can set a user name and user ID (PIN) to the printer driver.

If you update or reinstall a printer driver, Job Accounting mode becomes invalid, requiring you to set the mode again. 
However, if you are using the function that enables you to set the same mode to all the printer drivers, you do not need 
to set the mode again.

• Setting the User Name and Job Account ID
You can set the user name and Job Account ID in the printer driver properties.  

1 Click [Start], and then select [All Programs] > [Okidata] > [Print Job Accounting 
Client] > [Change Job Accounting Mode].

2 Select the driver to set from the list of drivers.
If you want to set all the printer drivers to the same mode, select the [Set the same 
mode for All drivers.] check box.

3 Select [Tab], and then click [Change].
A window is displayed.

For Windows
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4 Click [OK].

5 Select [Close] from the [File] menu.

6 Click [Start], and then select [Devices and Printers].

7 Right-click the OKI printer icon, and then select [Printer Properties].

8 Select the [Job Accounting] tab, enter the user name and job accounting ID, 
and then click [OK].

• Setting Popup Mode
When using this function, you must enter the user name and job account ID each 
time you start a print job.

1 Click [Start], and then select [All Programs] > [Okidata] > [Print Job Accounting 
Client] > [Change Job Accounting Mode].

2 Select the driver to set from the list of drivers.
If you want to set all the printer drivers to the same mode, click the [Set the same mode 
for All drivers] check box.

3 Select [Popup], and then click [Change].
A window is displayed.

4 Click [OK].

5 Select [Close] from the [File] menu.

• Setting a Job Account ID for Each User in Hide Mode
The system manager can create and register an ID file in which job account IDs 
and user names that are tied to user names for logging in to Windows are 
described in advance. Users do not need to enter their user names and job 
account IDs when printing, as they can be identified with this software.
Use Hide Mode for shared printers.

1 Create an ID file using Notepad or spreadsheet software.

• Describe user names and user IDs in an ID file in the following order.
A login user name (a user name that is entered to log in to Windows), a user ID (a user ID that is tied to the 
login user name).

• The user name can be omitted. If the user name is omitted, the login user name is used as the user name.

• Separate each item with a comma.

• If using spreadsheet software, describe a login user name, job account ID, and user name on each line for 
each user.

2 Save the file in "CSV" extension format.

3 Click [Start], and then select [All Programs] > [Okidata] > [Print Job Accounting 
Client] > [Change Job Accounting Mode].

4 Select the driver to set from the list of drivers.
If you want to set all the printer drivers to the same mode, click the [Set the same mode 
for All drivers] check box.

If you are using a shared printer, do not use the function that enable you to set all the print drivers to the same 
mode. If printing on the client side of a shared printer, account information is not output.

5 Select [Hide], and then click [Change].

6 Click [OK].

7 Select [Import ID File] from the [Hide Mode] menu.

8 Specify the ID file you created in step 1, and then click [Open].

9 Clear the [Set fixed Job Account ID for all users] check box from the [Hide 
Mode] menu.

10 Select [Close] from the [File] menu.
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This is client software for Print Job Accounting.

You can set the user name and user ID in the printer driver.

• Registering a User ID

1 Start the Print Job Accounting client.

2 Click [New].

3 Enter the Mac OS X login name, new user name, new user ID, and then click 
[Save].

4 Click [Save].

5 Exit the Print Job Accounting client.

• Registering Multiple Users at the Same Time
You can register multiple user IDs and user names at the same time by using a 
CSV file.

The following procedure uses TextEdit as an example.

1 Start TextEdit.

2 Enter in the order of login name, user ID, and user name, separated with 
commas.   

3 Save the file in a CSV format.

4 Start the Print Job Accounting client.

5 Select [Import] from the [File] menu. 

6 Select the CSV file you created in step 3, and then click [Open].

7 Click [Save].

8 Exit the Print Job Accounting client.

• Changing a User ID and User Name
You can change the user name and user ID.

1 Start the Print Job Accounting client.

2 Select the user to change, and then click [Edit].

3 Enter the new user ID and user name, and then click [Save].

4 Click [Save].

5 Exit the Print Job Accounting Client.

• Deleting a User ID and User Name
You can delete the username and user ID.

1 Start the Print Job Accounting client.

2 Select the user to delete, and then click [Delete].

3 Click [Save].

4 Exit the Print Job Accounting client.

For Mac OS X
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